Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Reconnaissance vocale


Invité Oliverei

Messages recommandés

Invité Oliverei

Bonjour,

Sur mon Captur 2, lorsque j'appuie sur le bouton de reconnaissance vocale Easy Link (à droite du volant), il m'est proposé plusieurs rubriques "Navigation", "Audio", "Téléphone".

Je dis "Navigation" et il m'est ensuite proposé plusieurs possibilités dont "Aller à...".

Je dis "Aller à + une adresse".

Easy Link me dis alors qu'il n'y a pas de données phonétiques dans la langue actuelle du système.

Je ne comprend pas pourquoi et j'aimerai savoir si vous avez le même comportement.

A noter que je n'ai changé aucun paramètre et que tout fonctionne bien au niveau reconnaissance vocale en ce qui concerne la partie Audio et la partie Téléphone, seule la navigation ne fonctionne pas.

Merci d'avance pour vos éclaircissements.

Lien à poster
Partager sur d’autres sites

Salut, je ne sais pas si ça peut t'aider, mais moi, dès que j'ai appuyé sur le bouton du volant, je n'ai même pas besoin d'annoncer une rubrique, genre "navigation" ou "telephone" ou "audio", je dis tout de suite ma phrase. Par exemple si je veux aller quelque part, j'appuie sur le bouton, j'attends l'annonce et je dis tout de suite "Aller à ... ..." ou si je veux telephoner, je dis tout de suite "Appeler..." etc...

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour ta réponse.

J'ai essayé ce que tu proposes mais sans succès.

Ce n'est pas non plus un problème d'articulation.

Le message que m'indique le système est le suivant :

"Aller à, pas de données phonétiques dans la langue actuelle du système"

J'ai essayé en changeant la langue du système et c'est pareil.

Lien à poster
Partager sur d’autres sites
Le 15/05/2021 à 09:21, Oliverei a dit :

Bonjour,

Merci pour ta réponse.

J'ai essayé ce que tu proposes mais sans succès.

Ce n'est pas non plus un problème d'articulation.

Le message que m'indique le système est le suivant :

"Aller à, pas de données phonétiques dans la langue actuelle du système"

J'ai essayé en changeant la langue du système et c'est pareil.

Bonsoir Oliverei,
Avez vous trouvez une solution pour la reconnaissance vocale ?
Merci d'avance

Lien à poster
Partager sur d’autres sites

Ce message laisse supposer que la base de données de phonèmes français, c'est à dire les sons élémentaires constituant les mots, n'est pas présente.

Une réinitialisation du système via la valise semble nécessaire.

S'agit-il d'un véhicule destiné au marché Français ou bien un autre pays ?

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page