Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique / Électronique

Berlingo 2 l Hdi de 2005


Sebderodez
 Partager

Messages recommandés

Bonjour a tous , j espère que vous allez pouvoir m aider. Voilà pour des raisons de budget ( c est le nerf de la guerre) j ai fait moi même l embrayage de mon berlingo , tout s est très bien passé jusqu’au moment de tourner la clé pour démarrer , impossible, le moteur tourne mais ne tousse pas, rien. Un ami m’a dit de bien revérifier d avoir rebrancher toutes les connexions débranchées  lors du démontage, ce que j ai fait ( a moins que j en ai oublié une et que je ne voit pas) . Je soupçonne un problème de réinitialisation de quelque chose. L année dernière j ai l embrayage sur la 307 hdi de ma femme et je n ai pas eu ce soucis. Voila si quelqu’un a déjà rencontré ce problème, je suis preneur de la solution, merci 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...