Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Captiva

Fermeture à distance


svt059
 Partager

Messages recommandés

Bonjour à tous. Je rencontre un problème avec la fermeture à distance de mon Chevrolet Captiva de 2007. La télécommande ne fonctionne plus. J'ai changé la pile (sur les 2 clés que je possède) mais impossible d'ouvrir ou de fermer le véhicule.

Je ne trouve pas de fusibles grillés (ne sachant pas lequel est le bon j'ai vérifiés tous ceux qui de trouve dans l'habitacle côté passager).

Quelqu'un aurait une idée de la cause du problème?

Merci de vos réponse et de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai le même problème avec en plus l'horloge qui ne conserve pas l'heure, a priori il s'agit d'un problème avec le +12 permanent mais je ne sais pas pour quelle raison.

J'ai aussi contrôlé l'ensembles des fusibles mais ceux ci sont tous Ok.

 

Si quelqu'un a la solution, ça serait sympa de nous la communiquer.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai le même problème avec en plus l'horloge qui ne conserve pas l'heure, a priori il s'agit d'un problème avec le +12 permanent mais je ne sais pas pour quelle raison.

J'ai aussi contrôlé l'ensembles des fusibles mais ceux ci sont tous Ok.

 

Si quelqu'un a la solution, ça serait sympa de nous la communiquer.

 

 

 

La batterie est-elle récente? J'avais depuis toujours sur ma Cruze des problème avec l'heure et la sauvegarde des paramètres du système d'infotainement. Ces problèmes ont tous été résolus pare le remplacement d'une bonne batterie, de bine meilleure qualité que la batterie d'origine...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j’ai un problème un peu plus grave mais similaire …..il y a toute la console centrale qui ne fonctionne plus ….+ les vitres et clignotants qui sont HS également…..j’ai déjà changer le BSI rien ne change sauf quand on appuie sur le bouton dégivrage arr.. tout ré fonctionne….y a un connasisseur car mon véhicule est bloqué depuis presque 3 mois merci

ps : apparemment le faisceau aurait un soucis 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...