Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème Accoups moteur sacade PT CRUISER 2L4 essence


Messages recommandés

Slt à tous, je vend actuellement mon PT CRUISER Cabriolet de 2004, essence 2L4 !

 

Il y a 2 semaines, un samedi après midi, un acheteur s'est déplacé d'assez loin, en train, pour venir faire l'acquisition de mon Pt Cruiser Cabriolet, et est...heu...finalement reparti en TRAIN !

 

 

Plus sérieusement, après de nombreux échanges par mails téléphone, partages d'infos et de photos et accord sur le prix, la personne devait me le prendre ce samedi, mais en essai routier (sur des trombes d'eau pendant 1/2 heure), ma voiture présente des accoues/saccades moteur entre 1500 et 2000 tours, voir même 2500....j'avais quelques fois eu le tours mais comme je conduit la plupart du temps au dessus de 2000 tours, (il est vrai que le PT n'est pas très réjouissant en dessous de 2000 tours !), je n'avais pas vraiment prêté attention à ce détails....de plus, à ce moment là je tournais avec pas mal d'éthanol et je pensais que cela pouvait venir de ce paramètre....(aujourd'hui le réservoir ne comporte que du 98 !)

 

Bref il semble qu'effectivement, dans le cas d'une décélération genre arrivée sur un rond point, et d'une ré accélération franche, le moteur n'est pas une combustion normale et fasse des "ratés"...qui occasionnent des secousses si l'on insiste....

 

Chose bizarre; si je pars arrêté en 1er et que j'accélère franchement même de 1000 tours à 5000 tours, il n'y a pas ce problème visiblement...mais par contre en cas de bas régime, en 5em, genre à 60/70 km/h, si le moteur est à 1500 tours et que l'on lâche la pédale 1 seconde ou 2 et que l'on ré-accélère...le phénomène se produit !

 

Je dois vous dire que je n'ai pas l'habitude de faire perdre le temps aux gens et que comme indiqué sur mon annonce, je n'ai pas hésité à détailler un maximum l'auto pour éviter toutes surprises et encore moins le déplacement d'une personne pour des prunes... Bref j'étais vraiment gêné pour ce monsieur venu de loin !

 

Ajouté à cela, lorsque je vois le nombre de pièces que j'ai changé par souhait et précaution après mon achat, tout cela pour éviter justement de tomber en panne car je ne supporte pas les autos ayant des problèmes de fiabilité ou sur lesquelles on ne peut pas compter....et bien là pour le coup j'ai vraiment les glandes !

Pour rappel, j'ai changé il y a 3000 kms, le faisceau de bougies complet, les bougies, la sonde lambda, les filtres à air et essence (et d'autres pièces mais qui n'interviennent pas dans le problème présenté !).

 

 

Je viens même de démonter le corps du papillon d'injection pour le nettoyer (bien qu'il était assez propre !)

 

 

http://i58.servimg.com/u/f58/16/16/44/67/20140510.jpg

 

 

http://i58.servimg.com/u/f58/16/16/44/67/20140511.jpg

 

 

http://i58.servimg.com/u/f58/16/16/44/67/20140512.jpg

 

 

http://i58.servimg.com/u/f58/16/16/44/67/20140513.jpg

 

 

http://i58.servimg.com/u/f58/16/16/44/67/20140514.jpg

 

 

Maintenant, je n'avais pas pensée à l'époque, à changer la bobine d'allumage, ni débitmètre !

 

J'ai donc commandé ces 2 pièces afin de vérifier si cela peut venir de ces 2 éléments !

 

Autre piste que j'avais explorée, Il faut savoir que j'ai lu sur le site de carradisiac, sur internet, en consultant les fiches fiabilités qui relatent certains évènements de pannes recensées par les concessionnaires, que le moteur 2L4 assemblé avant 2005, pouvait nécessiter la reprogrammation du calculateur suite à une mauvaise gestion de ce dernier qui occasionnerait des accoues moteur entre 1500 et 2000 tours....voila pourquoi sur le moment j'ai immédiatement pensé que cela pouvait venir de ce problème...maintenant il ne me le faisait pas avant et je n'imagine pas le calculateur changer sa façon de travailler !

 

 

J'ai même essayé avec un second calculateur importé des usa et codé sur mes clefs afin de vérifier si j'avais le même problème en roulant ! L'idée était simple...partant du principe que la société ou j'avais acheté le boitier installait les dernier programmes de gestion moteur en les reprogrammant, je n'avais certainement pas dans ce boitier une version de 2004 ...autrement dit si le problème disparaissait, je confirmais la nécessité de remettre à jour le miens pour corriger ce problème visiblement connu que le site caradissiac évoquait !

 

Mais voila le problème persiste....(et sans doute heureusement quand même car une reprogrammation n'est pas des plus facile à trouver maintenant que Chrysler n'existe plus en France !)...ce n'est donc pas de là que ça vient...et puis après réflexion, je ne pense pas que cela puisse venir du calculateur et de son programme de gestion moteur, car je suis parti avec le Pt en vacances l'année dernière et j'ai roulé souvent "cool" en ville sans à aucun moment avoir ce problème qui semble être apparu ces derniers temps petit à petit....

 

Je vous parle de cela pour rebondir sur une anecdote technique concernant le PT, car j'ai pu voir un paramètre très intéressant....lorsque j'ai commandé il y a plus d'un an le boitier aux usa, ces derniers m'ont demandé le numéro de série (le VIN) mais aussi le kilométrage...à l'époque il avait un peu plus de 113 000....aujourd'hui, lorsque j'ai branché le calculateur des usa, mon compteur affichait toujours 116900 kms...soit le kilométrage actuel....mais bien entendu pendant l'essai routier, comme l'information vitesse ne fonctionne pas, celui ci n'a pas bougé....mais ce qui est étonnant, c'est qu'il serait intéressant de savoir qui donne ou conserve l'information vitesse ???

 

 

Car 2 cas de figure possibles :

-Soit c'est le calculateur qui impose cela au compteur (sachant que le mien ne s'est pas mis à jour à 113 000 puisque le calculateur étant pour boite automatique ne communique pas avec mon compteur....dans ce cas une éprom semblerait conserver en mémoire dans le compteur les kilomètres puisque celui ci indique malgré tout 116900)

 

 

- Soit c'est le compteur seul qui reçoit cette infos et le changement de ce compteur par un autre compteur impliquerait à ne pas avoir le même nombre de kilomètres affichées...d'ailleurs, certains d'entre vous ont ils eu le cas en changeant le compteur complet ? que ce passe t il dans ce cas ?

 

Malgré tout, sur ebay, ces professionnels demande bien le kilométrage lors d'une commande...!

 

Bon enfin, mise à part cette curiosité concernant l'origine du kilométrage affiché, j'ai quand même un problème à régler ...car il est hors de question que je vende une auto présentant un soucis comme celui-ci....

 

A ce jour j'ai changé les bougies, le faisceau de bougie, et la sonde lambda (3000 kms l'ensemble de ces 3 pièces), je viens de changer la bobine d'allumage, le débimètre, le map sensor sur l'admission, et le capteur de volant moteur....LE PROBLEME PERSISTE....j'attends encore le capteur d'arbre à cames et le capteur de position du papillon d'injection et j'ai même recommandé des bougies neuves pour être sur....j'espère régler le problème car là je suis largué et j'ai des acheteurs qui me contactent pour l'auto....!!!

 

- Le MAP sensor (capteur de dépression d'admission Manifold Air Pressure Map ):

http://i58.servimg.com/u/f58/16/16/44/67/map_se10.jpg

 

- Le Capteur de position du papillon d'admission (Le Throttle Position Sensor):

 

 

http://i58.servimg.com/u/f58/16/16/44/67/idle_a10.jpg

- Le capteur de position du volant moteur (Cam Shaft Position Sensor):

http://i58.servimg.com/u/f58/16/16/44/67/capteu11.jpg

 

- Le Capteur d'arbre à cames (Camshaft Position Sensor):

http://i58.servimg.com/u/f58/16/16/44/67/capteu12.jpg

 

 

Seul capteur que je ne mets pas spécialement en cause est le moteur pas à pas de ralenti situé sur le corps du papillon (Idle Air Control Motor):

merci d'avance les Pitistes, si vous avez des Pitis"pistes pour m'aider (elle était facile celle là...non ? lol ???)

 

à bientôt (Fabrice)

Lien à poster
Partager sur d’autres sites
Invité §fab744lS

bonjour a tous, je suis propriétaire d un chrysler pt cruiser 2.2 l crd limited, depuis peu je suis embêter avec,quand je roule a une vitesse constante et régulière et que j augmente progressivement la vitesse tous se passe bien,mais dés que je met le pied au plancher d un coup franc le compteur s affole et la voiture broute, aucun voyant s allume, pouvez vous me dire ou m indiquer que faire et qu elle pièce a changer? je vous en remercie d avance ,dans l attente

Lien à poster
Partager sur d’autres sites
Invité §rXB746hi

Bonjour Musclecar

 

Si vous trouvez la solution je suis preneur !!

J'ai le meme probleme sur le 2.4 l depuis 2006 malgré de nombreux séjours et changements de pièces et capteurs divers chez mon concessionnaire .

Je me suis resolu a subir ce desagrement car personne n'a trouvé de solution .

La réponse finale de mon concessionnaire qui était à bout de souffle et à bout de réponses a été que c'était de ma faute car je conduisais probablement en sous régime !!!! Belle réponse !!!

 

Vous semblez etre tres positif obstiné et courageux !

Bravo je compte sur vous pour trouver enfin la solution .

nsa815@bbox.fr

Tenez moi au courant .

 

Bien cordialement.

 

JFCPT

Lien à poster
Partager sur d’autres sites

Bonjour j'ai effectivement trouvé la solution...je vous propose d'aller sur ce lien (4 pages) sur le forum des fous du PT cruiser sur lequel j'ai détaillé tous les travaux et problèmes que j'ai eu en 2 ans....il est vrai que j'ai fait pas mal de boulot sur ce PT.

 

Plusieurs pistes possibles en effet, maintenant en ce qui concerne le mien, c'était simplement les bougies qui étaient déffectueuses ou je dirais plutôt qui ne présentaient pas le bon écartement d'électrode....un truc de fou...elles avaient 3000 kms, de marque champions, je les ai changé par des NGK neuves, qui semblaient présenter d'origine un écartement moindre et là plus un problème...moi qui cherchais partout et qui à commandé toutes sortes de capteurs...enfin je vous laisse découvrir le post sur lequel je détaille les achats avec photos des différentes pièces....

 

http://lesfousdeptcruiser.graf [...] -4p-a-voir

 

sinon le pire pour vous serait d'avoir cette fameuse reprogrammation du boitier électronique à faire qui soit disant présente les symptomes d'accoups moteur entre 1500 et 2000 tours sur les pt 2.4 de 2004, selon certaines fiche fiabilité établie par certains site autos, car pour trouver un concessionnaire sachant faire cela maintenant que tous les chrysler ont fermés...bon bonheur....enfin bonne et tenez nous au courant et surtout....changer de concession !

Lien à poster
Partager sur d’autres sites
Invité §JFC440zM

Bonsoir

Bravo si vous avez trouvé la solution pour votre pt .

J'espère que cela sera durable car j'ai moi même changé les bougies pour des + froides mais sans aucun résultat.

Si la marque NGK peut modifier à ce point les résultats sur le moteur cela parait surprenant et incroyable !!

Je vais faire à nouveau un essai et j 'espère avoir la même surprise que vous .

Quelle référence de NGK avez vous mise ?

Quant a la reprogrammation du boitier électronique , elle a déjà été faite plusieurs fois et sans changement sur les accoups .

 

Bravo pour votre site et surtout pour tout le boulot que vous avez fait sur votre cab .

Je vous tiens au courant de ma prochaine expérience de bougies.

 

Encore merci de votre réponse et de votre aide .

 

Bien cordialement

Lien à poster
Partager sur d’autres sites

AH oui effectivement même après les reprogrammations faites si cela déconne encore c'est inquiétant....à quel régime précis cela se produit ?

 

voila les références des bougies que j'avais commandé sur oscaro.com

 

Bougie d'allumage NGK 5444

 

Faites l'essai on ne sait jamais car pour 20 euros cela vaut peut être le coup d'essayer

Lien à poster
Partager sur d’autres sites
Invité §JFC440zM

Merci

Je vais essayer ces bougies en esperant avoir les memes resultats positifs que vous.

 

Les accoups sont toujours entre 1500 et 2000 T/MN mais de façon episodiques donc pas toujours reproduisibles à volonté .

 

Je vous tiendrais au courant.

 

Cordialement à vous

Lien à poster
Partager sur d’autres sites

mes accoups ne se manifestaient que seulement en laissant l'auto décélérer au frein moteur lorsque j'arrivais par exemple sur un rond point à 80 et en passant par exemple 4, 3, 2....c 'est à dire quelques secondes de décélération et puis lorsque l'on réaccélèrait au milieu ou en sortie de rond point, on avait se problème ...sinon dans les autres cas cela ne se produisait pas !ce problème est venu quasiment du jour au lendemain le jour ou une personne est venu pour me l'acheter...autant dire que ce n'était pas possible de vendre l'auto dans ces conditions car elle devenait vraiment désagréable à conduire....j'ai aussi cogité un moment avant de penser à simplement changer les bougies !!! j'espère que cela sera la solution pour vous maintenant ce n'est pas gagné !

Lien à poster
Partager sur d’autres sites
Invité §fab744lS

bonjour Monsieur pour ma part comme je le dit moi dans cette page c est un 2.2l crd limited donc diesel mes problèmes d accoups ce sont légèrement atténuer sauf que maintenant je n ai plus de compteur, je ne roule pas vite, je suis toujours a zéro,lol,je pense plutôt a un problème électronique,relais,masse,compteur,et je ne sais quoi d autre

Lien à poster
Partager sur d’autres sites

Bonjour

 

Le CRD (moteur Merdecedes) n'a pas du tout la même gestion que le 2.4 essence (moteur Chrysler).

 

Ma première piste pour le 2.4 aurait été la/les sonde lambda, j'avais le même problème sur ma Ford Cougar V6.

 

Le moteur pas a pas hs, les problèmes se ressentiraient à tous les régimes je suppose...

 

Par contre j'aurais jamais pensé aux bougies !

Merci pour ce retour !

 

Lien à poster
Partager sur d’autres sites
Invité §JFC440zM

BONSOIR à tous

est ce que quelqu'un peut me donner la situation du numero de moteur sur une PT 2.4 litres essence .

La gravure ou la plaque est elle bien visible et facile d'accès ?

Merci d'avance de votre reponse

Bien cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...