Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne Honda accord coupé


Invité §Ign671Ex

Messages recommandés

Invité §Ign671Ex

Bonjour a tous! Je suis propriétaire d'une Honda accord coupé 3l v6 de 1999,et depuis quelque temps elle est en panne ! Pour expliquer simplement lorsque je met le contact et que je démarre le moteur se met en marche mais cale aussitôt! Et lorsque je retente de démarrer le moteur ne se lance plus mais j'entends quand même le démarreur! Je ne sais pas vraiment quoi faire ni oú chercher! Voilà pourquoi je solicite votre aide ! Si se souci vous est déjà arriver ou que vous savai comment y remédier tous vos conseil seront bon a prendre! Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Ign671Ex

Bin la batterie et les bougies ont été vérifié! Bon mes bougies étaient effectivement fatiguées je les est donc changées mais ça n'a pas régler le problème! Par contre je n'avais pas penser a la pompe a essence! Ça m'arrangerai que se soit ça plutôt que l'ecu!!! Merci du conseil dès que je peux je vérifie ça! Et jte tien au jus! Merci

Lien à poster
Partager sur d’autres sites

Il n'y a pas un capteur de ralenti sur les honda par hazard??? si ce capteur est mort, soit tu démarres pas, soit ça démarre, ça broute et ça cale, ou chez certaines marques comme les BMW, tu démarres mais tu peux pas dépasser les 90km/h en 5ème ce qui correspond à un certain nombre de tours minute.

Lien à poster
Partager sur d’autres sites

Il n'y a pas un capteur de ralenti sur les honda par hazard??? si ce capteur est mort, soit tu démarres pas, soit ça démarre, ça broute et ça cale, ou chez certaines marques comme les BMW, tu démarres mais tu peux pas dépasser les 90km/h en 5ème ce qui correspond à un certain nombre de tours minute.

 

Tu devrais quand même entendre une explosion.

Lien à poster
Partager sur d’autres sites
Invité §Lal800Jw

Bonjour,... Je suis proprietaire d'une Honda Accord coupe v-6 v-tech 1998,... J'aurais besoin de renseignements concernant mon probleme,....

 

mon vehicule ne demarre plus du tout,... le tableau de bord est allume,.. tout mon systeme electrique est fonctionnel mais il ne fait aucun bruit de demarrage et a l'occasion il y a un petit cliquement sous le capot,... SVP j'ai besoin d'aide merci,...cry.gif.69d6f2ce574e5b79ea31b2a1b521e272.gif

Lien à poster
Partager sur d’autres sites
Invité §Dér752nW

Ignace pour ta accord v6 j ai un problème moi aussi elle fais la

Même chose , j'ai sensiblement trouve d ou vien le problème . C un problème de pression d essence derrière ton moteur il y a 2 tuyaux en caoutchouc qui sorte de l intake ,pince 1 des 2 tuyau avec des vise grip et essaye de le partir pour moi ça marcher mais je ne trouve pas LA source exactement ! Si ton mécano la trouve donne moi des nouvelle

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page