Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

voyant batterie


Invité §Aud841Ui

Messages recommandés

Invité §Aud841Ui

Bonjour à tous,

 

Nous venons d'acquérir une Honda Accord 2.4 essence boite auto de 2006 avec environ 115 000kms.

nous avions le voyant de la batterie qui s'allumait en roulant, après vérification nous avons fait changer l'alternateur. mais depuis nous avons le voyant i avec le voyant de la batterie qui s'allume et qui s'éteint aussi rapidement.

 

merci pour vos réponses...

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

je viens de lire ton "post" concernant ton problème de voyant.

 

Le problème intervient uniquement à bas régime ? uniquement en roulant ? si tu monte le régime est-ce que le voyant s’éteint ?

Le voyant " I " c'est le témoin d'anomalie système.

 

1) l'alternateur de remplacement est-il neuf ou d'occasion?

2) vérifier si la courroie d'entrainement de l'alternateur est bien tendue. Etat du galet tendeur.

3) contrôler le branchement sur l'alternateur, la prise doit avoir une pince de retenu.

4) la batterie a combien de temps de vie, depuis combien de temps est-elle en place.

5) vérifier la fixation des câbles fixés sur chaque cosse de la batterie.

 

Si possible prendre les mesures de charge avec un multimètre / voltmètre moteur tournant, il doit y avoir 14 volts environ, inférieur à 13,5 V pb de charge ou la batterie prend pas la charge.

 

Le véhicule n'a pas beaucoup de Km mais il a 10 ans d'age, contrôler le boitier fusible sous le capot moteur et sous le tableau de bord (oxydation fusible ) il me semble qu'il y a le fusible témoin de charge.

 

Cordialement, @+.

Lien à poster
Partager sur d’autres sites
Invité §Aud841Ui

Bonjour merci pour ta réponse.

Le voyant s'allumait en roulant.

Nous l'avons passé à la valise et effacer les deux anomalies : moteur et batterie.

A priori ça n'avait pas été fait au changement de l'alternateur qui est neuf.

Ils ont testé avec le voltmètre... Et cest ok.

Merci bcp.

Il n'y a plus qu'à espérer que c'était juste les voyants pas éteints.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page