Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Cooper S

Défaut moteur perte puissance mini cooper S 1.6l


Invité §yod606qq
 Partager

Messages recommandés

Invité §yod606qq

Bonsoir à tous,

 

J'ai besoin de votre aide, je rencontre quelques problèmes depuis quelques temps avec ma mini cooper 1.6l - S 50 Mayfair A 184ch.

Je vais vous la faire en version courte : tout a commencé lorsqu' un voyant orange s'est allumé "défaut moteur - perte de puissance", il s'est allumé à plusieurs reprises tout au long de l'année sans que je perde de la puissance, le garage a changé 2 pièces : une électrovanne d'admission le 12/03/2015, et une seconde électrovanne le 11/02/2016.

Je suis tombée en panne en sortant du garage après avoir parcouru 10 km, le voyant "défaut moteur - perte puissance" s'est rallumé et cette fois j'ai réellement perdu de la puissance, je me suis retrouvée à 30km. Mini me dit que c'est une nouvelle pièce qui est tombée en panne, on me prépare un devis pour effectuer le remplacement d'une nouvelle pièce "servomoteur de l'arbre excentrique" sans être certain que le voyant défaut moteur soit lié à cette pièce donc je refuse le changement de cette pièce.

Tout allait bien jusqu'à ce que le voyant se rallume avec une perte de puissance à nouveau le 21/12/2016, je me suis retrouvée de nouveau de 90km à 60km après l'allumage du voyant.

defaut1 (1).jpg

defaut1 (2).jpg

. Remorquage au garage et suite à la pause de la valise, voici le diagnostic :

 

 

 

diagnostic.png

defaut1 (1).jpg

diagnostic.png

Est-ce que quelqu'un peut m'aider svp. J'adore ma voiture je l'ai depuis presque 2 ans mais j'ai peur d'effectuer les réparations et de revoir le voyant s'allumer de nouveau. Merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ça me semble être des soucis de pompe haute pression. As-tu un ralenti instable sur certains démarrages ?

 

J'ai dû changer le mois dernier ma pompe HP, et ça à commencer par un ralenti instable aux démarrage, perte de puissance aléatoire jusqu'à perte de puissance complète.

Par contre je n'avais pas les mêmes codes défauts que toi.

 

Pour le coût c'est 1500€ en concession et 500€ si tu le fais toi même, le montage n'est pas très compliqué et il n'y a aucune modification software à faire, donc le voyant partira de lui même une fois la pompe remplacée.

Lien vers le commentaire
Partager sur d’autres sites

Invité §yod606qq

Bonjour Muse_ikk : ça fait 2 ans que le voyant s'allume et s'éteint sans incidence jusqu'à la semaine dernière, le voyant s'est allumé et j'ai perdu directement de la puissance.

Je n'ai jamais senti de ralenti au démarrage.

Il y a beaucoup de défauts sur mon diagnostic, sont-ils tous liés ?

Il y en a un qui est inquiétant " système valvetronic aucun réglable possible" qu'est ce que ça veut dire ? C'est pas réparable ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Momo91170

Bonjour à tous j’ai une mini Cooper s r56 de 2008 j’ai le défaut moteur avec perte de puissance 

 

mais la voiture perd de la puissance que de temp en temp j’aimerai savoir si vous avez des avis de ce que sa pourrait être merci à vous 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, Invité Momo91170 a dit :

Bonjour à tous j’ai une mini Cooper s r56 de 2008 j’ai le défaut moteur avec perte de puissance 

 

mais la voiture perd de la puissance que de temp en temp j’aimerai savoir si vous avez des avis de ce que sa pourrait être merci à vous 

regarde cette video ca peut ptet t'aider :

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, Mohibann a dit :

Bonjour. Je reviens de la concession Et un dignostic a ete realise sur notre Mini countryman Cooper S de 2011: Pompe haute pression a changer a 80 000 kms alors qu’elle a deja ete changée a 48 000 kms! Est ce normal selon vous svp? Entretiens toujours effectues en concession Mini.

La pompe a été changé y'a combien de temps (date) ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Damien

Bonjour a tous j ai un cooper s de2011 en panne depuis 4 mois symptomes 

Elle tourne sur 3 cylindres 

Pertes de puissances 

Voynt moteur allumer

Et elle me dis aussi emission gaz elever 

Si quelqu un a deja u sa merci 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...