Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Renault : Jrmy88 BMW : Tiben67 Jaguar : sovereign74 Skoda : ibico14 et 114 utilisateurs inconnus
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  60  70  80  90  100  148
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Sujet Unique] Le bistro de l'Audio : Clio 2 [LIRE 1ère PAGE]

Prévenir les modérateurs en cas d'abus 
Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/11/2005 à 10:57:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Donc, est-ce vous pensez que si je mets focal 130 (AR) + focal 130 éclaté (AV) + (en fonction de ce que ca rend déja) mini sub alpine, ca va marcher correct ?

Et, au choix, focal ou jbl ? (c'est essentiellement pour rock, house, mais pas BOOM BOOM)


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Sujets relatif
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 16/11/2005 à 11:04:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JeanClaude Convenant a écrit a écrit :


Donc, est-ce vous pensez que si je mets focal 130 (AR) + focal 130 éclaté (AV) + (en fonction de ce que ca rend déja) mini sub alpine, ca va marcher correct ?



Ca peux bien marcher mais tout dépend du poste qui alimente tout ça. Déjà ça ne peux pas être le poste d'origine :nanana:, il faut donc voir avec quoi tu l'as remplacé.

Citation :

Et, au choix, focal ou jbl ? (c'est essentiellement pour rock, house, mais pas BOOM BOOM)

Va écouter les deux dans un magasin, JBL sera surement moins cher. Mais les deux marchent très bien.
Message édité par ken70sq le 16/11/2005 à 11:04:50
Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/11/2005 à 11:34:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le poste, pour le moment ca va être surement mon ancien pioneer (deh p 77 MP, MP3/WMA, 4*50, sorties RCA 3V, mosfet, tout ca tout ca...)
jeanclaude​_convenant​_113213355​2_dehp77mp

Et ca va surement devenir ca (alpine 9833, 4*60, sorties haute puissance, et je sais plus trop quoi...)

jeanclaude​_convenant​_113213365​3_cda9833r​med


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2005 à 19:37:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon instalation
max95100_1​132161872_​dsc00296
max95100_1​132162132_​dsc002942
max95100_1​132162248_​dsc003074
max95100_1​132162311_​dsc002999
max95100_1​132162365_​dsc0030877
max95100_1​132162432_​dsc0030177​777

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/11/2005 à 18:15:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
t'a pas de probleme de compatibilité entre ton poste et le compteur de vitesse (j'ai lu que sur les 2.3 ca arrivait parfois ?). Je suis sur le point de mettre un poste sur la mienne, alors je prends des avis...

HS : on est immatriculé avec pas beaucoup d'écart, dis !


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/11/2005 à 19:45:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2.3 ???

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 17/11/2005 à 19:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Clio 2 phase 3.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/11/2005 à 20:40:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Kenny_254 a écrit a écrit :


En HP peut être qu'il faut éviter :bah: mais pour les SUB ça marche fort. :oui:





Ainsi que les Amplis V12 :roi: qui sont quand meme parmi les références dans ce domaine (bien que sur mon sub ça ne soit qu'un V-Power, la gamme inférieure quoi).

Mais là il s'agit du Sub Alpine, pas des HP. J'ai donc le poste Alpine, les HP JBL et O2 et le Sub Amplifié Alpine. :)

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/11/2005 à 20:44:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JeanClaude Convenant a écrit a écrit :


jeanclaude​_convenant​_113213355​2_dehp77mp

jeanclaude​_convenant​_113213365​3_cda9833r​med





Que ce soit l'un ou l'autre ça va bien marcher à mon avis, alors si tu as les moyens tu peux prendre les HP Focal  :cool: , sinon JBL qui doit etre un léger cran en dessous. Mais après faut vraiment avoir l'oreille mélodieuse

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2005 à 17:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai plusieurs problèmes avec mon poste Alpine 9851R et j'aimerais contacter le SAV d'ALPINE FRANCE mais je n'arrive pas à les joindres. Le numéro que j'utilise est: 01 48 63 89 89. Est ce que c'est le bon? Si quelqu'un a déjà appeler ce service pourrait-il me dire comment ça se passe?

Merci

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2005 à 18:14:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non pas de souci pour mon poste et le conpteur mais par contre pour la commande au volant c'est mort et renault n'a toujours pas fabriquer sont cable pour la commande au volant celui qu'il vend ne marche pas pour les clio II 2005

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/11/2005 à 19:25:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A tous : j'ai acheté mon alpine 9833R.
Si vous en voulez (pour info, c'était le haut de gamme 2004 Alpine, 4x60, MP3 WMA, Bass Engine Pro, tout ca), prix public 2004 : 799€, prix en ce moment chez Norauto, 249€. Y'en aura pas pour tout le monde !


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Invité
  1. Posté le 21/11/2005 à 21:34:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bing a écrit a écrit :


Ok merci, j'avais aussi pensé au clou.



Si tu n'as pas de clous, tu as peut-être un jeu de clés alen, et/ou de tournevis assez fins pour passer dans les trous. Ca marche très bien.

Publicité

Invité
  1. Posté le 22/11/2005 à 18:11:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
J’ai installé sur ma Clio 2 phase 1 (année 99) un kit éclaté JBL au début de l’été avec un poste JVC, tout marche impeccable mais le problème est plutôt estetique.

En effet, le kit éclaté JBL demande un filtre spécifique, et j’ai donc du repasser de nouveaux câbles pour tweeters et portières.
Pour les tweeters pas de problème tout est caché sous le tableau de bord mais je n’arrive pas a faire passer les fils par le passe câble de la portière.
Si quelqu’un à une astuce je suis preneur

Merci !

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/11/2005 à 00:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi tu ne gardes pas les fils d'origines? Si tu n'es pas amplifié ca ne sert pas à grand chose de retirer les fils.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 23/11/2005 à 20:07:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

m3n2o a écrit a écrit :


Bonsoir
J’ai installé sur ma Clio 2 phase 1 (année 99) un kit éclaté JBL au début de l’été avec un poste JVC, tout marche impeccable mais le problème est plutôt estetique.

En effet, le kit éclaté JBL demande un filtre spécifique, et j’ai donc du repasser de nouveaux câbles pour tweeters et portières.
Pour les tweeters pas de problème tout est caché sous le tableau de bord mais je n’arrive pas a faire passer les fils par le passe câble de la portière.
Si quelqu’un à une astuce je suis preneur

Merci !





J'étais dans le meme cas que toi, au final j'ai conservé les 2 fils d'origine avant/après la prise. J'ai mis le filtre sous le tableau de bord relié a ces fils, et j'ai branché l'HP dans la portière a ces fils d'origine.

Par contre attention à ne pas se tromper en coupant le fil !!! :W

Deuxpointzeroté. Mépadé
Profil : Routard confirmé
  1. config
bob1980
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/11/2005 à 11:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai actuellement une clio privilege de 2003 avec le poste d'origine.
Je voudrais savoir si il était possible de rajouter une entrée ligne en bidouillant la prise chargeur.
Merci d'avance.


---------------
Sarkolipopette!!!
Numéros non surtaxés --> http://telephonie.sanjb.net/nu [...] urtaxe.php
AV - Hyundai PONY 1999 - 113000 km - 1600€ : http://www.forum-auto.com/auto [...] 251543.htm
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 24/11/2005 à 12:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'as lu la première page :voyons: car il y a un lien vers un topic qui traite de ce sujet.

En résumé il faut vérifier si ton poste dispose de la fonction dans le menu, si c'est le cas c'est possible sinon ce n'est pas possible.

Profil : Membre confirmé
skysek
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/11/2005 à 12:57:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snoopy007 a écrit a écrit :


Que ce soit l'un ou l'autre ça va bien marcher à mon avis, alors si tu as les moyens tu peux prendre les HP Focal  :cool: , sinon JBL qui doit etre un léger cran en dessous. Mais après faut vraiment avoir l'oreille mélodieuse






Je confirme la qualité JBL possédant le pack son JBL dans ma 206 S16 :D (2HP kit éclaté à l'avant, 2HP arrière + caisson de coffre)

Deuxpointzeroté. Mépadé
Profil : Routard confirmé
  1. config
bob1980
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/11/2005 à 13:29:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


T'as lu la première page :voyons: car il y a un lien vers un topic qui traite de ce sujet.





La vache heureusement que tu me met le nez dessus, j'avais pas vu!
Et oui AUX=line IN.

Merci.


---------------
Sarkolipopette!!!
Numéros non surtaxés --> http://telephonie.sanjb.net/nu [...] urtaxe.php
AV - Hyundai PONY 1999 - 113000 km - 1600€ : http://www.forum-auto.com/auto [...] 251543.htm
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 24/11/2005 à 14:46:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob1980 a écrit a écrit :


La vache heureusement que tu me met le nez dessus, j'avais pas vu!
Et oui AUX=line IN.

Merci.




Mais de rien.
Maintenant j'espère que ton poste possède la fonction. :W

Message édité par ken70sq le 24/11/2005 à 16:16:58
Invité
  1. Posté le 24/11/2005 à 16:14:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snoopy007 a écrit a écrit :


J'étais dans le meme cas que toi, au final j'ai conservé les 2 fils d'origine avant/après la prise. J'ai mis le filtre sous le tableau de bord relié a ces fils, et j'ai branché l'HP dans la portière a ces fils d'origine.

Par contre attention à ne pas se tromper en coupant le fil !!! :W





Oui c'est ce que je pensai faire mais je n'arrive pas a trouver les cables au niveau du tableau de bord.

Pourrais-tu m'indiquer où se trouve les filtres d'origines pour pouvoir couper ?
Merci

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 24/11/2005 à 16:18:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les filtres d'origines sont sur les tweeters donc si tu as changé ton KE tu ne les trouvera jamais.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/11/2005 à 00:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

m3n2o a écrit a écrit :


Oui c'est ce que je pensai faire mais je n'arrive pas a trouver les cables au niveau du tableau de bord.

Pourrais-tu m'indiquer où se trouve les filtres d'origines pour pouvoir couper ?
Merci





Je les ai coupé quasiment au niveau de la prise (dans l'habitable de la voiture quand meme), comme le filtre je l'ai mis pres des fusibles, au dessus du repose pied gauche. Et après du filtre vers les tweeters ou vers l'autoradio avec les fils JBL fournis avec le kit. Par contre j'ai laissé les fils d'origine sous le tableau de bord comme ils étaient scotchés sur toute la longueur avec le reste du cablage électrique d'origine.

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2005 à 14:10:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JeanClaude Convenant a écrit a écrit :


A tous : j'ai acheté mon alpine 9833R.
Si vous en voulez (pour info, c'était le haut de gamme 2004 Alpine, 4x60, MP3 WMA, Bass Engine Pro, tout ca), prix public 2004 : 799€, prix en ce moment chez Norauto, 249€. Y'en aura pas pour tout le monde !




Ouais, alors ça devait-être un cas isolé car j'ai appelé environ 5 ou 6 Norauto (si c'est pas plus) et tous me disent la même chose. Il est à 399€. Pas de promo. Il a déjà baissé car il était à 599€. Alors je vais me rabattre sur un 9812RB en promo à 329€ au lieu de 249€, ou un 9851R à 299€.
Par contre, je sais pas lequel choisir...si quelqu'un peut m'aider.
D'ailleurs j'aimerai bien récupéré l'affichage déporté et la commande au volant. Et apparement, l'affichage déporté ne fonctionne pas sur le 9812RB.
Merci d'avance.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2005 à 23:50:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re-bonjour,
J'ai finalement craqué pour le 9812RB qui offre une multitude de réglage et tout et tout. Car le poste d'origine à du mal à supporter les 4 HP focal (kit éclaté à l'avant)
Bref, je vais l'installer, mais il y a un truc que je comprends pas. D'après le schéma de montage, il y a 2 entrées 12V. Une directemnt lié à la batterie (avec un fusible) et l'autre juste après la connection iso standard.
Je comprends pas vraiment à quoi ça sert :??: . L'actuel poste avec la connection iso est alimenté en continu, alors pourquoi 2 alimentations?
J'aimerai vraiment qu'on me dise pourquoi et comment faire, car j'ai pas envi de flingué mon nouveau joujou.
Merci d'avance! :jap:
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2005 à 23:50:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re-bonjour,
J'ai finalement craqué pour le 9812RB qui offre une multitude de réglage et tout et tout. Car le poste d'origine à du mal à supporter les 4 HP focal (kit éclaté à l'avant)
Bref, je vais l'installer, mais il y a un truc que je comprends pas. D'après le schéma de montage, il y a 2 entrées 12V. Une directemnt lié à la batterie (avec un fusible) et l'autre juste après la connection iso standard.
Je comprends pas vraiment à quoi ça sert :??: . L'actuel poste avec la connection iso est alimenté en continu, alors pourquoi 2 alimentations?
J'aimerai vraiment qu'on me dise pourquoi et comment faire, car j'ai pas envi de flingué mon nouveau joujou.
Merci d'avance! :jap:
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/11/2005 à 10:26:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, en fait tu as un fil rouge et un fil jaune ; on peut les brancher comme on veut (il sont dotés de cosses, non ?).
En fait, c'est pour raccorder correctement le + permanent et le + "apres contact" (pour permettre de sauvegarder les mémoires de ton poste, stations FM, réglages...). Sur certaines voitures, ces deux "+" sont inversés sur le faisceau d'origine ; avec le système Alpine, ca évite d'avoir a acheter un "faisceau inverseur", on inverse juste les cosses.

Pour les clio (enfin, dans la mienne, j'ai fait ca) : fil rouge sur fil rouge, fil jaune sur fil jaune. Voila.


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2005 à 11:59:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JeanClaude Convenant a écrit a écrit :


Oui, en fait tu as un fil rouge et un fil jaune ; on peut les brancher comme on veut (il sont dotés de cosses, non ?).
En fait, c'est pour raccorder correctement le + permanent et le + "apres contact" (pour permettre de sauvegarder les mémoires de ton poste, stations FM, réglages...). Sur certaines voitures, ces deux "+" sont inversés sur le faisceau d'origine ; avec le système Alpine, ca évite d'avoir a acheter un "faisceau inverseur", on inverse juste les cosses.

Pour les clio (enfin, dans la mienne, j'ai fait ca) : fil rouge sur fil rouge, fil jaune sur fil jaune. Voila.




Merci pour ta réponse.
En effet, j'ai les fils rouges dont tu parles: 1 qui est derrière le poste et qui concerne l'allumage après contact, et l'autre qui est sur la connection iso (elle se dédouble d'ailleurs).
Par contre, je n'ai qu'un fil jaune avec le fusible qui doit normalement aller directement sur la batterie.
Mais sur la Clio, le poste est toujours alimenté: la preuve, on peut l'allumer sans mettre le contact.
Donc ce que je pensais faire, c'est oublier le fil rouge de l'allumage et branché mon fil jaune avec le fusible sur la connection iso d'origine. De cette manière le poste est toujours alimenté.
Vous m'avez suivi?
Par contre, où mettre as-tu fixé la masse?
Merci d'avance!
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
  1. Posté le 27/11/2005 à 17:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

J'ai recement eu un probleme de batterie sur ma clio, surement du a l'instalation de mon autoradio. ( pioneer DEH 7700MP ). dans le manuel, il parle : je cite " si cette unité est instalee das un vehicule dont le contacteur d'allumage n'a pas de position AAC ( clio en a une ? ) le fil route de l'unité doit etre connecté a une borne couplee aux operation  de marche/arret du contacteur d'alumage sinon la baterie peut se decharger rapidement lorsque le vehicule n'est pas utilisé pendant plusieur heure".

Je me posais la question si ce n'etas pas en rapport avec ca que ma batterie se serais dechargee ???

Merci de vos reponses

Geoffrey

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2005 à 18:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai cet après-midi monté mon beau joujou (Alpine 9812RB).
Finalement, j'ai été obligé de branché les 2 fils de l'alimentation, sinon, il ne marche pas. Et il ne marche qu'à partir du moment où le contact est mis. Sinon, rien.
Bref, ça a été la misère pour passer tout ces fils dans si peu d'espace, mais ça vallait le coup. La qualité et la puissance sont bien là. Le poste offre tellement de réglages que j'ai dû mal a mis retrouvé. Faut que je lise attentivement le manuel.
J'abandonne l'idée de mettre un sub, ça servirait à pas grand chose. Il y a déjà énormément de basse. Les HP Focal y sont pour beaucoup: kit éclaté en 13 à l'avant, et 2 HP en 13 dans les portières arrières.
Je pensais les mettres aux aérations arrières, mais je sais pas si ça vaut le coup. C'est con, j'ai déjà tout cablé.
En tout cas ALPINE + FOCAL = UN MUST !!!
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 27/11/2005 à 22:28:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu mets tes HP arrières au niveau des aération ça va carrément tout changer, tu entendras enfin des aigus à l'arrière. :rs:
J'ai fait la modification et rien ne me fera remettre les HP dans les portières.
En fait ils y sont toujours mais ne sont pas branchés. :W

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 27/11/2005 à 22:30:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

geoffreyxx a écrit a écrit :


Bonjour a tous,

J'ai recement eu un probleme de batterie sur ma clio, surement du a l'instalation de mon autoradio. ( pioneer DEH 7700MP ). dans le manuel, il parle : je cite " si cette unité est instalee das un vehicule dont le contacteur d'allumage n'a pas de position AAC ( clio en a une ? ) le fil route de l'unité doit etre connecté a une borne couplee aux operation  de marche/arret du contacteur d'alumage sinon la baterie peut se decharger rapidement lorsque le vehicule n'est pas utilisé pendant plusieur heure".

Je me posais la question si ce n'etas pas en rapport avec ca que ma batterie se serais dechargee ???

Merci de vos reponses

Geoffrey




J'ai un pionner 7500 et j'ai juste branché les 2 connecteurs ISO. La position AAC doit être le "+ après contact" et il est bien présent sur Clio. Mon poste est branché depuis 2 ans, j'ai également un ampli de 2x150W RMS et je n'ai jamais eu de problème de batterie.

Message édité par ken70sq le 27/11/2005 à 22:31:30
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2005 à 23:02:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Si tu mets tes HP arrières au niveau des aération ça va carrément tout changer, tu entendras enfin des aigus à l'arrière. :rs:
J'ai fait la modification et rien ne me fera remettre les HP dans les portières.
En fait ils y sont toujours mais ne sont pas branchés. :W




bah ok, je vais faire ça alors. J'ai déjà fait le plus chiant, donc je vais essayer.
Par contre, on perds pas trop en basse? Car les portes font "caissons".
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 28/11/2005 à 09:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Titom60 a écrit a écrit :


bah ok, je vais faire ça alors. J'ai déjà fait le plus chiant, donc je vais essayer.
Par contre, on perds pas trop en basse? Car les portes font "caissons".
:)




J'ai sub dans le coffre et mes HP sont filtrés pour ne pas sortir de basses, donc je ne peux pas te répondre.
Mais c'est sur que tu ne va plus avoir le petit volume des portes, maintenant il faut savoir si tu entends beaucoup de basses ou non des enceintes arrières.

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 28/11/2005 à 23:32:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très honnetement, j'ai pas besoin de sub. Ca en vaut pas un, mais ça en est vraiment pas loin. Ma copine a un (petit) sub (Focal 27A  branché sur un ampli JBL), et le son s'en rapproche très sérieusement. J'en reviens toujours pas :eek: . Mais si j'en mets un (ne jamais dire jamais!), ça sera sans doute un petit Focal de 21cm. Surtout que j'ai une sorti 4V sur l'autoradio prévu pour ça.
Bref, j'ai mis mes HP vite fait à l'arrache ( :oops: ) dans les aérations arrières, le son est un poil meilleur, mais pas de quoi fouetter un chat. Mais bon, j'ai essayé à l'arrêt, faut voir à l'usage. Et puis, faudrait que je vis les HP, je les est juste posés sur la planche :ange: .
Je verrais bien.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  60  70  80  90  100  148
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
RECARO sur clio RS Team 9
Clio 2.1 essence qui hoquéte à bas régime et qui démarre mal... 7
Clio cyclade ou Noire? 47
Question (peut etre) stupide sur les pneus 28
J'hésite à faire un powerchip 62