Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
V50
/

Pas de charge, alternateur hs ?

 

Il y a 1017 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de charge, alternateur hs ?

Prévenir les modérateurs en cas d'abus 
nono100pi
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2015 à 20:45:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Apparition du message batterie faible, donc remplacement de la batterie, elle avait 10 ans...

Mise en place puis vérification de la charge au voltmètre: 12.2v bref ça charge pas, la batterie donnait 12.50 à vide.

L'excitation n'est pas pilotée ?

J'ai en commande un alternateur en e/s et une courroie.

Alternateur v50Alternateur v50Voir l'image en grand0 vote

Sujets relatif
Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2015 à 23:31:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de changer l'alternateur tu devrait le contrôler. Il te suffit de mesurer la tension sur les bornes de sortie avant le regulateur.

C'est peut être lui qui es en pane.


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/05/2015 à 06:01:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du conseil.
J'y ai pensé mais besoin du véhicule rapidement.

Comment faire ? J'ai débranché le connecteur 3 broches ?

C'est pour dépanner la caisse du frangin.

Question subsidaire, où est la direction hydraulique ? comment est-elle entrainée ? ( ou par pompe électrique = plus de batterie = plus de D.A. )
Message édité par nono100pi le 28/05/2015 à 06:06:12
Publicité

Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/05/2015 à 07:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde sur le net il y a pleins de process pour tester ton alternateur, mais commence par nous donner les infos suivantes :
Tension a vide (baterie)
Tension moteur accelere
Tension moteur accelere phares allumés et ventilons chauffage

Si ce n'est pas bon, il faudra contrôler le regulateur, puis l'alternateur au niveau des bobinage et des charbons.


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 11:04:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'alternateur est déposé, l'axe semble dur à tourner par rapport au nouveau! ( delco remy : dra 4239 / ref volvo 30667068 / 3m5t 10300 yc / denso 104210 3522. a la louche +230000km

Alternateur d4164tAlternateur d4164tVoir l'image en grand0 vote

1H30 pour la dépose
Message édité par nono100pi le 29/05/2015 à 11:39:09
Publicité

Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 12:25:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus qu'à changer les deux roulements et à remonter.

 :lol:


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 14:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
14.4v en route , 1H de remontage avec une courroie neuve.

Alternateur v50Alternateur v50Voir l'image en grand0 vote
Message édité par nono100pi le 29/05/2015 à 14:41:30
Profil : Pilote chevronné
  1. config
paulo772
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 15:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Donc au final tu as changé l'alternateur (en plus de la courroie).
Il semble neuf sur la photos.

Et la courroie usée était dans quel état ?
Les "Vé" présentaient-ils des signes de fatigue, d'usure ?


---------------
Voiture du boulot: 508 SW 120 EAT6 Business Active MY16 - 116 000 km
https://www.spritmonitor.de/en​/detail/773530.html
Mercedes B180 BVM6 MY12
Fiat 500 1,2 Lounge MY14
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 15:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas tant que ça mais une entaille à l'extérieur, poussière de couleur rouille un peu partout ( montage fait dans un centre auto avant que mon frangin l'achète ... ) ( distrib - de 2 ans ).

ça sentait le chaud et l'alternateur était brulant...

150€ l'alternateur et 7.5 de courroie, 2H30 au total :p

ça sort bien par le dessus en enlevant le support du galet tendeur.


Delco Rémy dra4239Delco Rémy dra4239Voir l'image en grand0 vote
Message édité par nono100pi le 29/05/2015 à 16:21:04
Invité
Marques - succès bronze sujets
  1. Posté le 07/06/2015 à 10:06:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour une question après l'avoir changer est-ce que l'ordinateur de bord a dut être remis à jour?

En effet mon alternateur est mort avec la batterie donc changement réaliser au garage.. je viens récupérer mon véhicule je par tout fonctionne au bout de 500 mètre apparaît: affiché a l'écran "système alim repar urgente", en outre j'avais le témoin de la batterie et un triangle rouge avec un point d' exclamation en rouge qui sont allumés...

Je retourne au garage il me dit c'est normal c'est le temps que la Batterie se charge il faut rouler une demi heure... bref toujours le même message.. ( Et étant samedi le garage a fermer à 12h..) Que pensez vous qu'il s'agisse ? Merci

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/06/2015 à 09:44:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un voltmètre pour controler la tension de charge ?

Si ça charge le voyant de charge ne devrait pas être allumé !

Opération sous garantie donc retour probable au garage après mesure de la tension de la batterie.

Invité
Marques - succès bronze sujets
  1. Posté le 12/06/2015 à 19:16:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la rep le hic c'est que la Panne est arrivée à 200 bornes de chez moi et la réparation dans un garage de labàs. (Je je suis donc revenu chez moi maintenant :-/ ) Mais la Batterie et l'alternateur sont effectivement changé.. je vais faire un passage chez volvo pour voir s'ils peuvent réinitialiser la voiture ca m’embêterais de m'en séparer..

Invité
Marques - succès bronze sujets
  1. Posté le 12/06/2015 à 20:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu qu'il est possible que ce soit le régulateur de l'alternateur ou alors la tension des courroies qui peuvent être la cause si mal tendu...

Publicité

Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/06/2015 à 06:52:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu as roulé plus de 50 km et que tu as le voyant baterie allume c'est que le garage t'as pris pour un lapin.
Ils ont une obligation de resultat et de securite. Le voyant s'allume si la tension de charge est insuffisante et non à cause d'une baterie non chargée. Il est aberrant qu'un garage te laisse repartir avec une baterie non chargée. Comme tu as démarré normalement c'est que ta baterie était chargée. Le verdict du garage est donc faux.
Controle la tension baterie a l'arrêt 12.7 V environ, puis démarré la voiture . En accélérant la tension doit être d'environ 14V. Si tu n'as pas Ca, c'est probablement que ton regulateur est deffectueux. A mon avis ton alternateur et ta baterie n'avait rien. Recontacterais le garage et fait changer le regulateur a leur frais. Ils ont une OBLIGATION DE RESULTAT.


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
Marques - succès bronze sujets
  1. Posté le 13/06/2015 à 09:21:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais aller dans un autre garage pour faire ce qu'il faut vous pensez que ca revient à combien ce type d'intervention ? , les premiers
ce sont des gros encu... de mauvaises fois qui plus est avec ce qu'il s'y est passé, j' souhaite de tout mon cœur et toute mon âmes qu'ils ferment et s'y perdent !!

Profil : Vétéran
  1. config
hclinfo
Marques - succès argent messages
  1. Posté le 13/06/2015 à 10:39:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste pour info, j'ai déjà eu une panne d'alternateur sur ma S80, j'étais sur autoroute et j'ai décidé de ne pas interrompre mon trajet vu que j'étais pas loin d'arriver.
J'ai continué et je suis arrivé à bon port, mais la batterie était complètement vidée quand je me suis arrêté.
J'ai mis en charge la batterie pendant 2 jours et je suis rentré comme ça (car je n'étais pas très loin).
Pour rentrer, le voyant moteur était allumé.
En effet, le calculateur n'a pas été suffisamment alimenté lors de mon arrivée batterie complètement déchargée. Il a donc enregistré des défauts (a cause de l'alim insuffisante).
Il m'a donc fallu aller faire réinitialiser ces défauts pour éteindre le voyant.
J'avais bien entendu fait changer l'alternateur et la batterie était bonne.
Le souci c'est que les garages ont souvent des valises de diagnostique généralistes et que ces valises ne sont pas capables de dialoguer avec les calculateurs volvo.
Donc il faut aller chez volvo pour réinitialiser les codes défaut qui ont été enregistrés.
Message cité 1 fois

---------------
XC90 D5-185 BVA Xenium MY07 7 places Stage 2 (presque tout neuf :210 000 km)..
Kodiaq style 190 TDI DSG 4x4 2019
Octavia tsi 140
R 1250 GS Adventure
Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/06/2015 à 12:29:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hclinfo a écrit :

Juste pour info, j'ai déjà eu une panne d'alternateur sur ma S80, j'étais sur autoroute et j'ai décidé de ne pas interrompre mon trajet vu que j'étais pas loin d'arriver.
J'ai continué et je suis arrivé à bon port, mais la batterie était complètement vidée quand je me suis arrêté.
J'ai mis en charge la batterie pendant 2 jours et je suis rentré comme ça (car je n'étais pas très loin).
Pour rentrer, le voyant moteur était allumé.
En effet, le calculateur n'a pas été suffisamment alimenté lors de mon arrivée batterie complètement déchargée. Il a donc enregistré des défauts (a cause de l'alim insuffisante).
Il m'a donc fallu aller faire réinitialiser ces défauts pour éteindre le voyant.
J'avais bien entendu fait changer l'alternateur et la batterie était bonne.
Le souci c'est que les garages ont souvent des valises de diagnostique généralistes et que ces valises ne sont pas capables de dialoguer avec les calculateurs volvo.
Donc il faut aller chez volvo pour réinitialiser les codes défaut qui ont été enregistrés.
Afficher plus
Afficher moins



J'espère que c'est juste un pb de reinitialisation. Néanmoins je trouve ça léger comme comportement. On laisse pas repartir un client avec un défaut.


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
Marques - succès bronze sujets
  1. Posté le 13/06/2015 à 20:17:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses. Je vais faire la réinitialisation cette semaine chez Volvo, Pour l'autre garage je vais en faire la pub.. le voisins de mes parents leur à dit aujourd'hui que ce gas était un salopard et voleur.. ( mais bon on peu pas tout savoir).. je vous tiens au jus de ce qu'il en est.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement de calandre V50 17
Photo détaillé du moteur de la volvo v50 année 2005 1
Conseils occass V50 1.6D 110Ch, 5cv Momentum 2010 Start&Stop 12
problème mécanique : quelle pièce a brûlée dans moteur ? 15
Perte/fuite huile volvo v50 1.6D 25