Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème voyant alarme pression d huile sur golf3

Prévenir les modérateurs en cas d'abus 
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 05/01/2005 à 21:33:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Mano-contact de pression d'huile HS :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Sujets relatif
Invité
  1. Posté le 06/01/2005 à 11:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le mano du dessus a été changé, y en a t il un autre et où?
Merci

Invité
  1. Posté le 14/03/2005 à 22:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous ,je voudrais dire que j'ai une golf 3 1900TD 1995 ,avec exactement le meme probléme ,le voyant s'allume et une alarme trés bruyante + bryante que l'autoradio meme ,lol,sonne surtout de temps a autre ,surtout quand je prend l'autoroute ,ou lors de forte accélération ,je verifie souvent l'huile ,elle consomme de l'huile mais quand elle sonne ,il y a encore de l'huile ,je ne comprend pas ,aidez moi ,please !!! et j'ai pas les moyens financier de visiter plusieurs fois le garagiste (je suis encore étudiant ) ,merci de m'aider .

Publicité

Invité
  1. Posté le 01/04/2005 à 15:53:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi j'ai exactement le même problème avec une golf 3 1.4 de 1995. Ma pompe à huile avait laché et donc problème de voyant. Après le changement toujours le pb de voyant mais 10 min après le démarrage dès que le starter cesse j'ai l'impression. VW m'indique un pb de pression d'huile sans me dire pourquoi et étant étudiant je n'ai pas le moyen de leur confié pour qu'il regarde. On m'a parlé de la douille d'étanchéité de la pompe est ce possible ?

Ps:
Le voyant n'indique pas un manque d'huile mais une perte de pression pour la personne qui s'inquiété plus haut.

Invité
Technique - succès bronze messages
  1. Posté le 11/08/2005 à 21:11:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

djmomo4357 a écrit a écrit :


Bonjour à tous ,je voudrais dire que j'ai une golf 3 1900TD 1995 ,avec exactement le meme probléme ,le voyant s'allume et une alarme trés bruyante + bryante que l'autoradio meme ,lol,sonne surtout de temps a autre ,surtout quand je prend l'autoroute ,ou lors de forte accélération ,je verifie souvent l'huile ,elle consomme de l'huile mais quand elle sonne ,il y a encore de l'huile ,je ne comprend pas ,aidez moi ,please !!! et j'ai pas les moyens financier de visiter plusieurs fois le garagiste (je suis encore étudiant ) ,merci de m'aider .




Salut!
ç'est vrai qu'ile est tard,mais quand tu dis qu'il y a encore de l'huile,ça dépend du niveau aussi.il se peut qu'il y ait un mouvement de l'huile d'avant en arrière quand tu accélères ou freines.donc débarasses toi de la fuite et garde le niveau normal ou haut.

Publicité

Invité
Technique - succès bronze messages
  1. Posté le 11/08/2005 à 21:14:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Rhadamanthe22 a écrit a écrit :


Bonjour, moi j'ai exactement le même problème avec une golf 3 1.4 de 1995. Ma pompe à huile avait laché et donc problème de voyant. Après le changement toujours le pb de voyant mais 10 min après le démarrage dès que le starter cesse j'ai l'impression. VW m'indique un pb de pression d'huile sans me dire pourquoi et étant étudiant je n'ai pas le moyen de leur confié pour qu'il regarde. On m'a parlé de la douille d'étanchéité de la pompe est ce possible ?

Ps:
Le voyant n'indique pas un manque d'huile mais une perte de pression pour la personne qui s'inquiété plus haut.




Si c'est vw qui a changer la pompe,ils doivent te garantire le bon fonctionnement du véhicule.

Invité
Technique - succès bronze messages
  1. Posté le 11/08/2005 à 21:15:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

madork a écrit a écrit :


Pardonne moi, je n'y connais pas grand chose, de quel clapet parles tu?




C'est un clapet qui régule la pression,mais je ne sais pas où il est sur ton moteur.peut être dans la pompe ou le bloc

Invité
  1. Posté le 11/06/2012 à 18:21:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir tout le monde tout d'abord.
merci a tous de vos conseils.
j ai eu moi aussi le même problème avec ma golf 3 model 1996 diesel.
Voilà le témoin de pression d'huile s'allume, accompagné de son alarme sonore.
Alors j ai compris par la suite que pour au moins m épargner du son de l alarme et du signal je devais rouler a moins de 2000 tours par minute des tours moteur.
J’ai consulter un technicien ce matin est le résultat est superbe. Voila moi j avais par avant juste vérifié le fil au-dessus du filtre a huile sortant d un mano de pression blanc étant donner qu il y a un autre sur le coté droit du moteur cette fois du couleur bleu il était débranché.
Et voila juste pour vous êtres utile et merci à vous.
omar du Maroc

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème moteur sur Polo 1,4L 19
Bruit sourd golf tdi 115 5
Mon moteur de golf 2 diesel consomme de l'huile 9
Golf tire à droite ? 3
Batterie chauffe quand je branche les cables 6