Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[306 break 1.8 16v] Plus de ventilation habitacle

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[306 break 1.8 16v] Plus de ventilation habitacle

Prévenir les modérateurs en cas d'abus 
Tas89nr
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/07/2008 à 15:35:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une 306 break 1.8 16v de 1999 avec clim manuelle, et depuis plusieurs jours, la ventilation de l'habitacle ne fonctionne plus.

Auparavant, cela se produisait de manière aléatoire, un jour avec ventilation, un jour sans. Ce symptôme s'accompagnait également du refu du climatiseur à s'enclencher (la diode témoin ne s'allumait plus non plus lorsque cela arrivait)
J'ai démonté le pulseur, l'ai testé en direct aux bornes de la batterie et il fonctionne parfaitement.

Le fusible (30A) est OK et il y a 12V de tension à ses bornes.

J'ai mesuré la tension aux bornes de la prise du ventilateur (voir photo) et apparemment elle est bonne (12V) lorsque que la carte électronique du bouton de réglage est débranchée.
http://img20.imageshack.us/img​20/9490/dscf2839640tv5.th.jpg
(on voit en bas à droite la prise du pulseur sur laquelle je mesure la tension. Détail ici :
http://img123.imageshack.us/im​g123/8190/dscf2836640ij2.th.jp​g)

Si la carte électronique de commande est branchée, je n'ai plus que 1,4V environ. Photo :
http://img360.imageshack.us/im​g360/1648/dscf2838nq3.th.jpg

Ma question est donc : d'où vient la panne?? :D

Merci beaucoup à ceux qui me répondront, car n'ayant que très peu de connaissance en électricité/électronique, je me vois mal arriver au bout de cette panne sans un peu d'aide.

Plus de détails et photos supplémentaires sur demande :)

Message cité 1 fois
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : [306 break 1.8 16v] Plus de ventilation habitacle

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/07/2008 à 17:10:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon bah je vais m'autorépondre,

Après avoir passé 24h à démonter le tableau de bord et à chercher partout des solutions sur internet, je viens tout simplement de m'apercevoir que le relais de la ventilation avait cramé... Photo du relais cramé :

http://img111.imageshack.us/im​g111/8721/dscf2840640jc2.th.jp​g


Les relais se situent juste au dessus de la boite à fusibles de l'habitacle comme on peut le voir sur la photo.

Donc direction Norauto pour en acheter un neuf (5/6€) demain.

Comme quoi quand on y connait rien, on oublie souvent les choses simples.

J'espère que ce sujet servira à d'autres utilisateurs ayant rencontré le même problème ;)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/07/2008 à 17:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir. Merci de ton fair play et de ton "autoréponse"  ;) , ça servira à d'autres.
n'avais pas vu ton message..... :ange:
Je mets ça de côté car je m'intéresse à beaucoup de ces histoires de ventilation.

Publicité

Profil : Routard confirmé
blakos
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 10/08/2008 à 18:38:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai également une 306 1L8 16V de Juillet 2000 et ma ventilation vient de me lâcher. J'enclenchai la clim (manuelle) et j'ai mal appuyer sur le bouton. Le relais s'est affolé (Tac-Tac-Tac). J'ai bien appuyer pour la mettre en route. Elle fonctionne mais j'ai plus de ventilation.

Je viens de regarder le relais correspondant et il semble intact.

J'ai lu que ça pouvais venir du moteur du ventilateur.

Comment en être certain? Merci de vos futures réponses xD


PS: Ma commande de ventilation ne comporte pas de chiffre. Il y a d'un coté la ventilation en Air Recyclé et de l'autre coté en Air Extérieur. Entre les 2 (au milieu), il n'y a plus de ventilation...(comme si c'était sur 0)
Message édité par Blakos le 10/08/2008 à 18:43:41

---------------
(__/)
(='.'=)
(" )_(" )
Profil : Routard confirmé
blakos
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 10/08/2008 à 19:22:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Confirmation: Le relais est bon. J'ai échangé avec celui de la Clim qui est juste a coté et c'est pareil.

Je vais essayer de démonter le ventilateur pour voir si cela ne vient pas du fusible thermique...


---------------
(__/)
(='.'=)
(" )_(" )
Publicité

Profil : Routard confirmé
blakos
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 12/08/2008 à 00:26:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma ventilation ressemble a ça pour infos

Ma%20venti​lation%203​06.JPG2.

Vu le nombre de réponses je pense que tout le monde est en vacances...


---------------
(__/)
(='.'=)
(" )_(" )
Profil : Routard confirmé
blakos
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 12/08/2008 à 22:23:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette aprem j'ai pris mon auto dans le but d'aller chez un ami pour les outils qu'il me falait. EN route, la ventilation s'est mise en route....

J'ai essayer d'y avoir accès mais ce n'est pas comme sur les photos que j'ai vu et le temps n'était pas en ma faveur...


---------------
(__/)
(='.'=)
(" )_(" )
Invité
  1. Posté le 31/10/2008 à 22:51:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Tas89nr a écrit :
Bonjour,

Je possède une 306 break 1.8 16v de 1999 avec clim manuelle, et depuis plusieurs jours, la ventilation de l'habitacle ne fonctionne plus.

Auparavant, cela se produisait de manière aléatoire, un jour avec ventilation, un jour sans. Ce symptôme s'accompagnait également du refu du climatiseur à s'enclencher (la diode témoin ne s'allumait plus non plus lorsque cela arrivait)
J'ai démonté le pulseur, l'ai testé en direct aux bornes de la batterie et il fonctionne parfaitement.

Le fusible (30A) est OK et il y a 12V de tension à ses bornes.

J'ai mesuré la tension aux bornes de la prise du ventilateur (voir photo) et apparemment elle est bonne (12V) lorsque que la carte électronique du bouton de réglage est débranchée.
http://img20.imageshack.us/img [...] tv5.th.jpg
(on voit en bas à droite la prise du pulseur sur laquelle je mesure la tension. Détail ici :
http://img123.imageshack.us/im [...] ij2.th.jpg)

Si la carte électronique de commande est branchée, je n'ai plus que 1,4V environ. Photo :
http://img360.imageshack.us/im [...] nq3.th.jpg

Ma question est donc : d'où vient la panne?? :D

Merci beaucoup à ceux qui me répondront, car n'ayant que très peu de connaissance en électricité/électronique, je me vois mal arriver au bout de cette panne sans un peu d'aide.

Plus de détails et photos supplémentaires sur demande :)

Afficher plus
Afficher moins


hi , salut si tu mesures la tension aux borne de ton ventillo , fait le en charge c'est a dire avec le ventillo branché;et la tu verras qu'il n'y a pas 12v au cul de ton ventillo!!!!!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/10/2008 à 23:31:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

Ca peut être le moteur (balais usés fonctionnement aléatoire)

Aussi cas de connecteurs calcinés. Mal connectés, mauvais contacts sur un relais.

306 : un cas de selecteur de commande calciné. [électrique] Plus de Ventilation intérieure 306 1.9D 1993
( Le fait d'y accéder est un endroit de mesure intéressant car l'application d'une masse sur un des contacts doit faire tourner le moteur ) ***

Emplacement des sous ensembles pour des mesures. [PAGE BRICOLAGE] CHANGEMENT RADIATEUR DE CHAUFFAGE 306

*** Point important sur ces peugeots le moteur a du +12 Volts Neiman direct sur un de ses fils et le sélecteur met à la masse les différentes résistances donc avec un bout de fil faire toucher un des points à la masse et le moteur doit tourner. C'est une bon test pour comprendre où est la rupture électrique.

® Photo Backclio :D

commande-c​hauffage-1​7

 :D ® Backclio photo
Message cité 2 fois
Message édité par ballbearing le 01/11/2008 à 00:38:58
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 01/11/2008 à 00:26:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Bonsoir.

Ca peut être le moteur (balais usés fonctionnement aléatoire)

Aussi cas de connecteurs calcinés. Mal connectés, mauvais contacts sur un relais.

306 : un cas de selecteur de commande calciné. [électrique] Plus de Ventilation intérieure 306 1.9D 1993
( Le fait d'y accéder est un endroit de mesure intéressant car l'application d'une masse sur un des contacts doit faire tourner le moteur ) ***

Emplacement des sous ensembles pour des mesures. [PAGE BRICOLAGE] CHANGEMENT RADIATEUR DE CHAUFFAGE 306

*** Point important sur ces peugeots le moteur a du +12 Volts Neiman direct sur un de ses fils et le sélecteur met à la masse les différentes résistances donc avec un bout de fil faire toucher un des points et le moteur doit tourner. C'est une bon test.

® Photo Backclio :D

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] age-17.jpg

 :D ® Backclio photo
Afficher plus
Afficher moins




photo F.A.
commande-c​hauffage-1​7.jpg1.
photo F.A.

Message édité par tnt47pf le 01/11/2008 à 00:29:25
Profil : Membre confirmé
philzone
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/11/2008 à 10:15:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je n'ai plus de ventilation sur ma xsara 1.9d de 98 (sans clim)
après investigation c'est un des contacts du neiman qui est en cause
comme j'ai pas envie de changer le neiman je vais mettre un relais sur le circuit qui fonctionne encore pour alimenter celui qui fonctionne pas (c'est un contacteur double)
par contre je voudrais savoir si le circuit qui alimente la ventilation alimente aussi autre chose (apparemment non tout le reste a l'air de fonctionner)
si quelqu'un a un schéma ce serait sympa merci

Profil : Membre confirmé
philzone
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/11/2008 à 10:19:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais ouvrir un topic dans la bonne caégorie

Invité
  1. Posté le 12/12/2010 à 14:24:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis toujours emmerdé avec ce relai de ventilation depuis 2 ans... J'ai cramé 2 relais depuis.
La prise commence vraiment à être fondue, il faut que je la change.
Savez-vous comment démonter la prise du relai comme celle sur la photo. J'arrive pas à la sortir par son logement avec une pince...
Merci! :)

CIMG4825

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/12/2010 à 14:41:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

De mon avis tu ne "crame pas des relais"    C'est plutôt l'embase qui a été et qui est encore la cause.  Tu as remis à chaque fois un relais sur un connecteur surchauffé qui a un grave défaut de conception.  Il surchauffe leurs cosses et crame tes relais.  

Il faut soit remplacer l'embase, soit la supprimer et remplacer par de bonnes cosses "Faston" en bout des fils.  Ca demande un peu de pratique de la réparation.
Ou souder les fils sur les pattes des delais sans embase aucune.

Comme sur cette photo ces embases sont connues pour cramer quand utilsé sur d'autres applications PSA.  

Conçus sur CAO (entre deux parties de Nintendo  ;) )   par de jeunes ingénieurs qui n'ont jamais été confrontés au "terrain" . Au SAV.      Au dépannage quoi.

http://img32.imageshack.us/img​32/9599/img8197c.jpg

Ca semble se déclipser et sortir par l'arrière ? Faut probablement démonter toute la platine ?
Message édité par ballbearing le 12/12/2010 à 18:09:54
Invité
  1. Posté le 12/12/2010 à 18:08:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème c'est que la platine... c'est le tableau de bord en lui-même!

J'ai pas trop envie de démonter l'habitacle complet. :(

Invité
  1. Posté le 14/12/2010 à 14:35:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un aurait-il déjà réussi a retirer l'embase du relai sans démonter le tableau de bord?
Merci de vos réponses :)

Profil : Routard confirmé
rotfeatifut
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/12/2010 à 16:07:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment, lui y est arrivé. Relais dégivrage brûlant sur 306 Symbio 99

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ma 405 calle a tous les stop 4
106 1.1 broute quand il fait chaud 0
Barre Stabilisatrice 106 6
Voiture neuve qui cale tout le temps 3
Peugeot 306 1,4 ess. 1998: Pb ventilateur + voyant STOP 22