Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 3 vr6:le relais 167 cliquete au demarrage

 

Il y a 809 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf 3 vr6:le relais 167 cliquete au demarrage

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze sujets
  1. Posté le 21/08/2008 à 20:32:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Modele:golf 3 vr6 2,8L
Date de 1ere mise en circulation:01/09/1992
Kilometrage:195000
Probleme:mauvais fonctionnement relais 167 (ou 67)de pompe a injection

Bonjour a tous,
j ai un probleme avec mon relais numero 167 qui commande la pompe a injection(enfin je crois!):quand je met le contact avant de demarer j entend ma pompe a injection qui se met en route et mon relais se met a cliqueter par intermittence d 1/2 seconde jusqu a ce que je demarre,la il s arrete de cliquer
j ai changer le relais mais rien n y fais le probleme persiste sans que je note de mal fonctionnement(sachant que je n ai fais qu accelerer au point mort car peur de rouler et de claquer un autre organe).

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/08/2008 à 08:31:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faux contact dans la planche à relais, ou du relais 30 ou 109 (relais qui alimente le calculateur), si tu en as un.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 23/08/2008 à 00:35:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci tout d abord de ta réponse,je vais donc les verifier car oui j ai bien un calculateur ainsi que ces relais,d ailleurs comment je peux verifier leur bon fonctionnement(ou celui de mon plancher a relais)?

Merci encore une fois.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/08/2008 à 09:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut ouvrir le capot du relais calculateur (30 ou 109, emplacelment N°2 ou 3, en partant que la 1ère rangée en haut, de la gauche).
Et examiner soigneusement les soudures; elles ont pour coutume de se craqueler, ce que crée des faux contacts; il faut les refaire au fer à souder.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 12:59:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci tout d'abord pour ton aide bob ça fais plaisir de pas se retrouver seul avec ses galeres sans solution(autre que le garage bien cher)!

Donc apres verification je n'ai pas de relai numero 30,je trouve uniquement le relai 109,je vais essayer de voir s'il a eu un probleme,mais bon niveau soudure je suis un peu une quiche je vais pas reussir a voir grand chose si c est pas juste grillé.

Je tiens a preciser que le probleme est survenu apres que j ai voulus verifier si les relais etaient bien enclenchés dans leur emplacements,certains n'etant pas poussés a fond dedans je les ai remis comme il se doit,mais apres ce cliquement est de suite arrivé.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 21:42:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le relais 109 équivaut au relais 30, avec les mêmes problèmes de soudures défaillantes.
Tu m'as l'air proche du but; mais si tu sais pas souder, trouve quelqu'un.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 25/08/2008 à 21:57:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai ouvert le relais 109, il n' y a aucune soudure qui a l air déféctueuse,plutot etrange,ça me ferait chier de payer 25 euros  un neuf,comment etre sur de son bon fonctionnement?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/08/2008 à 22:25:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Refais les soudures par principe, ça ne coûtera absolument rien, et au moins tu seras fixé. Si ça marche toujorus pas, c'est autre chose...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/08/2008 à 23:11:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu t'es assuré de ne pas avoir des micro fissures circulaires comme celles-ci (encerclées en rouge)?
soudureoxy​de21ds

Après tout se passe derrière la planche à relais, et là bonjour, donc le relai c'est pas pour faire te faire
dépenser de l'argent, mais plutôt pour t'éviter la galère.

Invité
Technique - succès bronze sujets
  1. Posté le 26/08/2008 à 12:07:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement j'ai pas regardé de super pres les soudures,j'vais aller revoir ça,et au pire en acheter un directement en croisant les doigts que ce soit bien ça car demonter le porte relais c'est la misere!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/08/2008 à 12:21:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et pourquoi tu les ressoudes pas comme j'ai dit ? Ca ne coûte rien !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 27/08/2008 à 22:16:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai deux mains gauche pour ce qui est de faire de la soudure donc j'vais eviter et plutot en acheter un!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/08/2008 à 23:06:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme tu voudras.
Mais je ne te garantis rien, hélas !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 03/09/2008 à 20:18:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On m'as conseillé de demonter le porte relais et de verifier les connections et les connections de  la prise de la pompe a essence,
mais comment demonter le porte relais et ou se trouve la prise de la pompe a essence?
Merci d avance.

Invité
Technique - succès bronze sujets
  1. Posté le 05/09/2008 à 19:53:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up!
Personne n'a d'autres idées?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/09/2008 à 22:32:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dis-moi, qu'as tu fait du relais ? Tu l'as réparé ? Remplacé ?
On attendait de tes nouvelles ... :??:
Message édité par bob bimon le 05/09/2008 à 22:32:38

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 08/09/2008 à 18:34:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le relais 109 je l'ai toujours pas changé,j'attend un peu car j'ai des reparations sur la carrosserie a faire en meme temps,mais je pense que je vais aller l acheter sous peu mais tout le monde me dis que c est quasiment sur un faux contact,donc tres chiant a trouver.

Ma pompe a essence a pas l'air en forme non plus on dirais que quand je met le contact on l' entend se mettre en route(d 'ailleur le bruit est assez audible,un peu trop),puis au bout d'une minute le son diminue comme si la pression chutait...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2008 à 20:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi t'acharner sur le porte-relais, quand on te dit que c'est une maladie du relais 109 ?
Il te faut d'abord inspecter les soudures du relais, quitte à les refaire au fer à souder, ça ne coute rien, pour ne pas à avoir à le remplacer (11-16 euros prix neuf).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 09/09/2008 à 10:09:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouai tu as bien raison j'vais commencer avec ce foutu relais 109 ca fera deja une cause de panne écarté si ca marche toujours pas aprés.
Merci bob je te tiens au courant de la progression.

Invité
Technique - succès bronze sujets
  1. Posté le 12/09/2008 à 18:08:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,je reviens de chez le concessionnaire,j' ai acheté le relais 109,mais rien ne change le cliqueti est toujours present!!
Je ne sais plus quoi faire a present.
si vous pouvez m aider ca me rend fou ce bruit.
J'ai constaté egalement que le relais chauffe pas mal,j avais pas fais attention auparavant a ca.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2008 à 19:29:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'es sûr que c'est bien lui qui cliquète, et pas un autre ?
Et pendant le cliquetis, si tu klaxonne, le son est bien continu, ou hâché (avec des coupures).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 12/09/2008 à 21:32:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le cliqueti que tu entend c'est le relais de mise en pression de la pompe.
tous est parfaitement normal, ce relais deviens bruillant en vieillissant.
mais figure toi, qu'il a toujours fonctionner de la même manière, sauf
qu'il a une grande gueule maintenant.
Je sais parce-que j'ai eu la même réaction le jour ou je l'ais entendu.
au moins, chu plus tous seul.
moi demain distribution... ouaiiii trop trop bon.
@ + a tous et bon courage

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2008 à 22:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attention : il ne doit pas cliqueter; il doit faire un CLIC, rester quelques seconde enclenché pour faire tourner la pompe, puis CLAC.
Tout ça quand on met juste le contact sans démarrer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 13/09/2008 à 22:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact bob bimon en principe il doit cliquer deux fois en mettant le contact puis s 'arreter et on allume le bloc,alors que la il cliquete sans s arreter tant que je n'ai pas lancé le bloc.
Et oui je suis sur que c'est bien le 167 car j'ai enlevé le capot du relais et l'on voit distinctement le mini arc electrique du relais a chaque claquement de celui ci.
Snon le fait qu'il chauffe(alors que les autres relais restent froids)aprés une petite ballade ca signifie quoi?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/09/2008 à 22:56:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Qu'appelles-tu "allumer le bloc" ?
C'est le 109 ou le 167 ?
Tu dis avoir changé le 109, et tu dis que le 167 cliquète ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 14/09/2008 à 19:37:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je parlais de faire tourner le bloc.
C est le 167 qui cliquete en continue,je l'ai changé en premier lieu puis j'ai changé le 109 au cas ou ca venais de ce dernier,mais sans resultat.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/09/2008 à 20:55:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"tourner le bloc" , toujours pas compris de quel bloc il s'agit... :??:

Résumons ; le 109 et 167 sont neufs, et le 167 cliquète. Pas le 109.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 15/09/2008 à 12:11:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excuse moi j'voulais dire faire tourner le bloc moteur...

Et oui ton resumé est bon,le relais 167 ainsi que le 109 sont neuf,il n'y a que le relais 167 qui cliquete et qui chauffe a l utilisation(le 109 je l ai changé par précautions c est tout).

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/09/2008 à 13:05:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et quand ça cliquète, donc uniquement contact mis sans démarrer, tes voyants ne clignotent pas au même rythme que les cliquètements du relais 167 ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 15/09/2008 à 19:16:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non mes voyants ne clignotent pas au rythme des cliquetements du relais,j ai juste une petite sous tension de l'indicateur d'abs(qui reste d'ailleur toujours allumé car ne marche pas) mais sinon rien...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/09/2008 à 21:25:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je parle de tes voyants batterie et huile, contact mis : ils sont bien allumés, et ne clignotent pas quand ton relais 167 cliquète ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 16/09/2008 à 10:28:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non aucun des voyants que ce soit huile ou batterie ou autre ne clignotent quand le relais cliquete.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/09/2008 à 11:44:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je veux dire :
- tu mets le contact : les voyants huile et batterie sont allumés : OK ?
- contact mis, le relais cliquète;  les voyants huile et batterie sont toujours allumés : OK ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets
  1. Posté le 16/09/2008 à 17:53:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"- tu mets le contact : les voyants huile et batterie sont allumés : OK ? "===pas de probleme ils sont bien allumés.
"- contact mis, le relais cliquète;  les voyants huile et batterie sont toujours allumés : OK ?"oui ils sont toujours allumés et s' eteignent que quand  le moteur tourne.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/09/2008 à 19:18:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc c'est pas un problème d'alimentation. Et le relais 167 est neuf.
C'est donc le calculateur qui fait ce qu'il veut (c'est vraiment bizarre) car c'est lui qui commande le relais.

Et sinon, une fois démarré, quand tu roules, dans quelles circonstances tu peux entre le relais claquer à nouveau ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
golf 3 : vitres electrique 3
question pour tarifs joint injecteur 3
Comment demonter le commutateur d'eclairage d'une polo 2006 3
[Polo 1,4] jauge de carburant ne fonctionne pas 16
VW Golf BonJovi 1.8E Embrayage ou boite ? 5