Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Alexy880229, C4-14, Vero974 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  15
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Photoreportages] Entretien de la Laguna 2

Prévenir les modérateurs en cas d'abus 
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 22/12/2014 à 20:01:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sujets relatif
Profil : Vétéran confirmé
gouna_man
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 22/12/2014 à 21:09:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais regarder tout ça, merci


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 31/12/2014 à 11:53:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bilan 2014 (cliquer sur la photo pour agrandir)

Bref toujours 5,5 litres/100 et pas grand chose en entretien dans l'année (87€ en 2014 ... cf § 25.4 du premier post en page 1)

laguna_tra​cteur_gazo​le_2012-co​nso_lag2_2​014-big
Message édité par ceyal le 31/12/2014 à 12:51:01

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 13/01/2015 à 13:21:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ceyal.
J'ai nettoyé le ventilateur mais problème inchangé...
Celui ci fonctionne.
Température au max pour avoir de la chaleur.
Vivement les beaux jours et la chaleur...
Merci d'avance.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 13/01/2015 à 23:32:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tester la sonde ou changer la sonde ?

alternative : aller dans une enseigne faire un diagnostic des paramètres de la clim cf. § 8.1 du premier post sans rien démonter afin de lire la valeur de la température intérieure ... exemple :
Paramclim
Message édité par ceyal le 13/01/2015 à 23:32:39

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 14/01/2015 à 00:21:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Je n'en peut plus tous les jours quand je prend ma laguna 1.9l dci 107cv pour aller bossé elle bloqué à 3000 tours d'un coup sûr l'autoroute je suis donc obligé de m'arrêter sur le bas côté l'éteindre et la rallumé et elle repart nikel. Elle me le fais 2 à 10 fois sur 20km, j'ais remplacer la vanne egr, la capteur sur la dureté rigide, la capteur relié au turbo (dépression) et toujour pareil le kts me dis capteur de pression suralimentation. Quesque je dois faire??? Pour être clair (vous allez halluciné) la fenêtre conducteur s'ouvrait et se fermait par à coup, elle me disais que les deux roue avant étais crevé et le voyant de préchauffage s'allumait. Un matin après avoir remplacé toutes les pièces cités ci-dessu la voiture bride sur l'autoroute je m'arrête je coupe je rallume et la tou reviens (fenêtre se ferme et s'ouvre nikel, les roue ne sont plus crevé et plus de voyant) mais toujours se problème de mode dégradé qui survient quand il le veut auten de fois qu'il le veut. Trouvez moi une solution svp

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 14/01/2015 à 00:39:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voyant Préchauffage allumé ==> mode dégradé ==> bridage à 2400 tours/mn
année de la voiture ?
kilométrage ?

la capteur sur la dureté rigide : Je ne connais pas ce truc ... c'est quoi ?
la capteur relié au turbo (dépression) : tu as changé le capteur de pression de turbo ? c'est cela
Le kts me dis capteur de pression suralimentation : tu l'as changé ?

au delà commencer par quand on débranche le débitmètre et voir ce que ça fait (conséquence différente selon les années de fabrication)


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 14/01/2015 à 01:03:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci de ta réponse si rapide.
2001
310000km compteur visiblement toujours bien entretenue

Durite rigide pardon pas dureté rigide, oui j'ais remplacé les deux capteurs et refais les prises des deux pui remplacé la vanne egr, j'ais aussi fais une révision complète hier avec remplacement de tous les filtres, le débitmètre aurais été remplacé par le propriétaire précédent . Elle tourne super bien et marche super bien quand elle ne bride pas :-/

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 14/01/2015 à 23:36:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2001 : débrancher le débitmètre pour voir ce que ça fait (en fait sur CE système d'injection, le fait de débrancher le débitmètre neutralise complètement la fonction EGR)


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 15/01/2015 à 21:14:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ceyal,

Ce matin c'étais l'écatombe tou les 1 km elle a bugué :-( ,ce soir en rentrant elle a bridé au même endroit que tous soir à 200 mètres près (début d'une cote) dû coup je débrancher le débitmètre, coupé le moteur et redémarrer. En effet ça fais presque pareil sauf que je monte à 3200tours sans soucis alors que dabitude quand elle bride je passe pas les 2800tours j'ais donc recoupé le moteur tout rebrancher et redémarrer et la plus de soucis de voyant ou autre elle a roulé nikel jusqu'à la maison.

Invité
  1. Posté le 15/01/2015 à 21:22:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut tu me dire ou se trouve cette pièces stp

Valve, contrôle d'air-air d'admission PIERBURG : 7.02256.19.0

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 15/01/2015 à 21:51:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
électrovanne de pression de turbo
en haut près du pare brise côté passager

791electro​vanneregul​ationturbo


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 15/01/2015 à 22:00:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc je l'ais déjà remplacé :-(

Publicité

Invité
  1. Posté le 16/01/2015 à 07:19:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ceyal,
je reviens pour le sujet chauffage dans laguna 2 1.9 DCI bizone auto.
J'ai vérifié et nettoyé le ventilateur derrière le rétro intérieur et rien de mieux.
Quelle piste pourrais je envisager ?
Merci de la réponse
Message cité 1 fois
Invité
  1. Posté le 16/01/2015 à 07:55:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc je l'ais déjà remplacé :-(
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 16/01/2015 à 10:14:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bou80or a écrit :

Quelle piste pourrais je envisager ?
Afficher plus
Afficher moins


déjà répondu ci dessus

Ral08mw a écrit :

Ok donc je l'ais déjà remplacé :-(
Afficher plus
Afficher moins


les tuyaux qui y arrivent sont en bon état, notammment celui qui vient de la réserve de vide (le cylindre blanc noir ) ?
pas de fuite ?
pas de fuite sur la réserve de vide ?

Message édité par ceyal le 16/01/2015 à 10:16:17

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 16/01/2015 à 13:19:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En effet tu me parle de cette fameuse réserve que j'ais vus sur plusieurs photos ou topique mais sur la mienne elle n'y es pas :-/ esque je dois la rajouté? (Elle es fixé dernière la pipe?) Le code erreur es p0105. Les durite semble bonne mais je vais les remplacé au cas où et mettre des rislant pour qu'elle soit bien tenue.
Message cité 2 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 18/01/2015 à 01:07:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ral08mw a écrit :

En effet tu me parle de cette fameuse réserve
Afficher plus
Afficher moins


793reservo​irdepressi​onetouffoi​r


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 18/01/2015 à 13:05:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bien cette pièces je ne la possède pas sur ma voiture tu pense que je dois la rajouté?

Invité
  1. Posté le 19/01/2015 à 21:41:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ceyal,

Problème enfin trouvé du moins je pense, je me suis aperçu aujourd'hui qui y avais des gicler d'huile sur le bas de mon parchoc alors en fouillant unpeu j'ais constaté que l'intercooler étais percé. Demain matin je vais en cherché un nouveau je te tien au courant.

Invité
  1. Posté le 16/02/2015 à 17:15:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai en possesion une laguna 2 1l9 dci 110cv 2001
et je voudrais savoir si il y a des pieces moteur( durites d'air etc...) de laguna 2 1l9 dci 120cv 2001
montrait sur la 110 cv ?
merci
Message cité 1 fois
Profil : Nouveau membre
vipergc
  1. Posté le 23/02/2015 à 10:29:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

D'abord merci pour cet excellente bible de la laguna.

Si je suis la c'est que j'ai un problème la voiture m'affiche le message "défaillance injection"

Tout à commencer en novembre, la voiture ne démarrer plus du tout avec ce même message.
Le clip était précis capteur map HS, après changement tout est repartit.

Deux semaines plus tard sur la route des vacances, des accoups à vitesse stable puis à 10kms de l'arrivé la voiture ce met en mode dégradé, et 10km/h maxi.
Après avoir attendu 10 minutes sur le bord moteur tournant j'ai pu repartir mais sans turbo. Pensant à une egr encrassé je l'ai débranché pour le reste des vacances et le retour, une fois revenu j'ai démonté egr et collecteur pour nettoyer même si il était finalement assez propre.

En démontant cette ensemble j'ai vu qu'une des pattes ou sur la petite vanne derrière la réserve de vide était cassé, j'ai remplacé cette vanne et la encore plus de problème pendant deux à trois semaine.

Après de nouveau ce fichu message "défaillance injection" [:a3_isa:5]

Cette fois ci l'electrovanne coté passager au ras du pare brise fesait un bourdonnement d'enfer, et au moins 6 défauts en rapport (debimetre, map, egr, et j'en passe) je l'ai donc changer et tout les défaut on disparus.

Enfin pendant une semaine car voila que samedi le message est ré-apparu de nouveau, un petit passage au clip pour me dire que le problème vient de la sonde map avec le défaut 2.def donc pression atmosphérique identique à la pression turbo.

J'ai vu sur ce topic qu'il pouvait s'agir d'un problème de fil de masse, la sonde étant de novembre, j'ai écarté la sonde défectueuse.


Je test donc hier, j'ai bien le 5V ainsi que la masse et j'obtiens bien 1.80 environ moteur arrêter.

Seulement voila le fil du signal (fil n°3) est dénudé à 2cm du connecteur, il n'est pas coupé enfin il ne le semble pas, mais j'ai eut l'impression que lorsque j'ai bougé le fils le défaut est apparu à ce moment la (coïncidence ou pas ?).

Sur le clip la valeur de pression ce situé vers les 200mbar avant que je vois ce fils dénudé.

Ma question est donc la suivante, si ce fils était coupé est-ce que la voiture démarrerais ?
Existe t-il un kit de réparation, car j'ai vu qu'il existait le faisceau, mais il s'agit du faisceau moteur à 750€ !

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 25/02/2015 à 19:44:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fil coupé : voiture démarre mais pas de turbo ==> blocage vitesse à 80km/h dans les côtes
le défaut connu c'est effectivement les fils (trop tendus) qui s'éirent ou cassent
il suffit de souder un bout de fil pour que quand le moteur bouge, le fil soit assez long


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 27/02/2015 à 13:04:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ceyal j attend ma reponse merci [:u-jack:3]

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 27/02/2015 à 22:53:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Tit70tb a écrit :

je voudrais savoir si il y a des pieces moteur( durites d'air etc...) de laguna 2 1l9 dci 120cv 2001
montrait sur la 110 cv ?
Afficher plus
Afficher moins


Sans doute ... mais jamais fait le comparatif détaillé ... car je n'ai pas de DCI 110 :p :p


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 01/03/2015 à 08:59:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci
[:kastet:8]

Profil : Nouveau membre
vergnecara
  1. Posté le 18/04/2015 à 22:14:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci Ceyal pour ce thread très instructif
je viens exposer mes recherches sur une Laguna 2 DCI 1.9l moteur F9Q750 2001 180000 km

j'ai déjà réparé la durite entre le reniflard et l'admission d'air
j'ai changé le joint entre la tubulure d'admission et le clapet d'air ( étouffoir )
j'ai changé le volet d'air d'arrêt ( poumon éclaté )
ce qui a supprimé les fuites d'huile qui maculait les environs du couvre culasse
j'ai changé le filtre à air et fait la vidange huile moteur.

Les symptômes :
A la sortie du reniflard , un flux d'air assez important
Au pot d'échappement , une fumée blanche visible surtout lors des changements de régime brusques et à faible vitesse ( dilution ? )
Au tableau de bord , défaut injection apparait rarement ( peut être quand le moteur a une charge négative ) avec une perte de puissance moteur pendant quelques secondes

les mesures :
Avec le clip
un défaut DF 186 1.DEF " bougies de préchauffage" : en défaut ou court circuit
et un défaut DF 325 2.DEF "EGR" écart de boucle positif

Le capteur de pression suralimentation (un capteur type 77 00 106 88 ) donne une mesure de 997 mbar ( tension de 1.88 mv ) quand la pression atmosphérique est de 1010 mbar , à l'arrêt

Je suis preneur de toute suggestion permettant de résoudre le problème.


Merci Ceyal pour ce tuto
Message cité 1 fois
Message édité par vergnecara le 18/04/2015 à 22:56:18
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 20/04/2015 à 19:23:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
DF186 Bougies HS Normal à ce kilométrage ... bon ça n'empêche pas de démarrer en France mais çal'empêche à Rovaniemi au pays du père Noel le 25 décembre ... car sur un DCI les bougies servent surtout à limiter la pollution à froid, pas vraiment à démarrer
Tu peux donc les changer ou attendre


DF325 écart de boucle ... le calculateur dit à l'électrovanne de turbo met une pression de xxx .. et il lit yyy sur le capteur MAP

Causes possibles nombreuses sur tout le circuit d'air (vanne EGR malade, débitmètre malade, fuite sur l'électrovanne de turbo, turbo, prise d'air à l'admission)
Commencer par débrancher le débitmètre et voir ce que ça fait ... si le défaut ne revient pas, soupçonner en priorité la vanne EGR
Message cité 2 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
vergnecara
  1. Posté le 21/04/2015 à 13:29:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse

ceyal a écrit :

Citation :
DF186 Bougies HS Normal à ce kilométrage
Afficher plus
Afficher moins


Ok pour les bougies

ceyal a écrit :

DF325 écart de boucle ... le calculateur dit à l'électrovanne de turbo met une pression de xxx .. et il lit yyy sur le capteur MAP

Causes possibles nombreuses sur tout le circuit d'air (vanne EGR malade, débitmètre malade, fuite sur l'électrovanne de turbo, turbo, prise d'air à l'admission)
Commencer par débrancher le débitmètre et voir ce que ça fait ... si le défaut ne revient pas, soupçonner en priorité la vanne EGRmerci pour l rteôns
Afficher plus
Afficher moins


J'ai vérifié et nettoyé le " séparateur air / huile "
La fumée blanche à l'échappement est visible surtout lors des changements de régime brusque ( accélération , décélération )
La mesure Clip de la recopie de position de l' EGR donnait une faible différence de l'ordre du mV !!
En débranchant le débitmètre , la fumée semble moins visible à l'échappement ( test réalisé pendant 30 s ).

Message édité par vergnecara le 21/04/2015 à 13:36:17
Profil : Nouveau membre
vergnecara
  1. Posté le 28/04/2015 à 22:09:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

j'ai observé que l'aiguille du compte tours indiquait une valeur quelquefois erratique . ( fixation de l'aiguille ? ,
le problème est-il connu et existe-t-il une solution sans démontage du tableau de bord ?
un remplacement par un compte tour digital ?

Profil : Nouveau membre
vergnecara
  1. Posté le 01/05/2015 à 12:20:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Quelqu'un sait-il quelque chose sur la réserve de vide ?
Est ce un simple bidon ?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/05/2015 à 12:47:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est une réserve d'air.
Message cité 1 fois
Profil : Nouveau membre
vergnecara
  1. Posté le 05/05/2015 à 23:49:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

Oui, c'est une réserve d'air.
Afficher plus
Afficher moins


merci pour la réponse.

certes de l'air à une pression largement inférieure à la pression atmosphérique.
Mais le bidon contient-il une membrane ou un mécanisme quelconque ?
Quelqu'un a-t-il déjà "désassemblé" le bidon ?

  1. Posté le 06/05/2015 à 14:12:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai un capteur de radar de recul qui est HS.

Je voudrais savoir s'il existe une technique pour le remplacer sans démonter le pare choc arriere.... Car pour un capteur ca m'embete un peu...

Merci :)

Invité
  1. Posté le 06/05/2015 à 15:58:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt a tous

Tout d'habord super tuto

Voila j'ai une laguna 2 phase 2 2006 19dci mais sais la 115cv alors est ce que la vanne EGR se trouve au meme endroit que sur la 120cv svp


Merci

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 08/05/2015 à 17:29:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j’ai lu ce sujet, et j’ai un souci avec mon capteur de pression.
Le vehicule c’est une laguna 1.9 dci phase 2 de fin 2005.
Apres avoir changer un injecteur qui fuillait puis remis la pression, elle a demarrer.
J’avais plein de gazoil sur le bloc, donc je passe au karcher. Ensuite je redemarre et tourne facilement 30min au ralentis sans soucis particulier.
Je part avec et elle s’est subitement arreter, injection a controler.
J’ai une clip avec moi heuresement, defaut capteur pression rail. Je vais dans les parametre je lis pression 247, tension 0v, j’en déduit qu’il est hs.
Mais le truc c’est quel a redemarrer puis c’est arreter plusieur fois jusqu’à plus rien.
ce matin je retourne tester, elle demarre et roule normal, arriver au garage je laisse tourner 10min et la elle stop.
Du coup je met un capteur d’occasion, elle redemarre fume exessivement noir, j’ai oublier de rebrancher le flexible de retour en bout de rail, donc grosse fuite et moteur tourne mal. Je rebranche et la sa pu le gazoil, donc je renettoie le moteur.
Et la poisse me suit, impossible de demarrer, coup de valise, meme defaut sauf que je lis pression rail 1600bar tension 5v. Capteur HS donc de nouveau.

J’ai deja nettoyer mon moteur auparavant sans avoir rencontrer se soucis, alors la question, mon problème est-il lier au nettoyage ?

ceyal tu dis

ceyal a écrit :


Cause probable
- capteur de pression rail fait un coup de calgon (simple et pas cher)
Afficher plus
Afficher moins



Pourrai tu m’en dire plus?

Est-ce que les deux capteurs sont vraiment hs car 1 des 2 a refonctionner apres defaut apparus. Car 190€ sa fait mal

Message édité par Us-49hh le 08/05/2015 à 17:35:56
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  15
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
R21 essence GTS 1.7L "manager" 12/1992: Changement rotule de direction 7
Mégane 1,5 DCI 2007: Comment remplacer un mastervac 7
Durée de vie d'une membrane de pompe à essence 8
question sur l 'entretien d 'un espace IV 3
moteur F8Q qui reste acceleré des le demarrage 2