Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème 205 qui s'éteint 15 secondes après que le ventilo s'enclenche

 

Mécanique / Électronique : tete de soupapes, Man992, Kermit, aime17, jls2455
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème 205 qui s'éteint 15 secondes après que le ventilo s'enclenche

Prévenir les modérateurs en cas d'abus 
Azertylsd
Profil : Nouveau membre
azertylsd
  1. Posté le 04/01/2013 à 12:05:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je suis nouveau sur le forum et après avoir cherché sur le forum je n'identifie toujours pas ma panne.
J'ai acquis une peugeot 205 junior année 1992 essence il y a de sa 1 mois, je vous expose mon problème , depuis 2 semaines quand je démarre ma voiture et en restant 15 min sur place le ventilo s'enclenche et la voiture s'éteint 30 sec plus tard et la batterie se décharge également.
Sa m'arrive aussi dès que je roule la voiture s'éteint et par la suite je ne peux quasiment plus démarré car la batterie est déchargée, j'ai changé les fusibles intérieur pour cause de dégivrage arrière qui ne marchait pas et qui ne marche toujours pas et comme c'est ma première voiture je me suis dit que j'ai peut être fait une fausse manipulation et que cela peut etre la cause de ma panne.
Merci pour votre aide.

Sujets relatif
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/01/2013 à 12:09:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il va falloir faire des mesures de tension sur la batterie. (multimètre)

Un alternateur qui ne charge pas assez pourrait être crédible.

A+

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2013 à 12:23:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour. Pareil.

Mesures aux deux bornes de la batterie.

-- Moteur arrêté

-- Moteur en marche

-- Moteur en parche avec les feux de croisement

(un multimètre = 5 Euro)

Publicité

Profil : Nouveau membre
azertylsd
  1. Posté le 04/01/2013 à 12:24:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé avec 2 batteries différentes et j'ai meme probleme et pour l'alternateur j'ai fais le test en enlevant la cosse mais la voiture ne calait pas donc je ne pense pas que ce soit l'alternateur

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/01/2013 à 12:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est l'alternateur.................​........

A+

Publicité

Profil : Nouveau membre
azertylsd
  1. Posté le 04/01/2013 à 12:29:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah donc si ma voiture ne calait pas en enlevant une cosse de la batterie pour tester l'alternateur il est hs ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2013 à 12:33:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

""""Ah donc si ma voiture ne calait pas en enlevant une cosse de la batterie pour tester l'alternateur il est hs """"

On ne veut plus entendre parler de ce test antédiluvien et qui peut s'avérer catastrophique dans les cas de régulateur mort  ;)
Message édité par ballbearing le 04/01/2013 à 12:41:53
Profil : Nouveau membre
azertylsd
  1. Posté le 04/01/2013 à 12:40:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci je fais le test et je vous tient au courant des resultats

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2013 à 12:56:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 ;)

Aussi, voir si le témoin batterie s'allume bien moteur arrêté; contact mis.          Il DOIT l'être.
Message édité par ballbearing le 04/01/2013 à 13:06:35
Profil : Vétéran confirmé
  1. config
lheninois62110
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 04/01/2013 à 15:19:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui contrôle ton voyant il devrait rester allumer la ton alternateur ne donne plus de jus , si éteint l'ampoule doit être cuite ou le faisceau coupé jusque l'alternateur , et comme elle fait partie du circuit de charge , l'alternateur a beau être fonctionnel il ne chargera rien .

Profil : Nouveau membre
azertylsd
  1. Posté le 04/01/2013 à 23:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc je viens de réessayer a l'instant donc il y a 13,52 volt moteur coupé, 15,12 moteur en marche , 14,93 avec les feux de croisement après que le radiateur s'est enclenché 14,50 et 1 min plus tard quand la voiture s'éteint tout les voyants s'allument et la tension chute jusque 12,50 = moment ou j'ai enlevé la cosse + , qui alimente le radiateur et quand je la remettais le moto ventilateur s'enclenchais et la tension continuait a baisser

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2013 à 00:10:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oki

Tout ça n'est pas évident....

-- Un moteur en train de tourner est capable de continuer à tourner si par miracle l'alternateur OU la batterie venait brutalement à disparaitre. Pour peu que l'un ET l'autre soit OK.

-- Ton multimètre a l'air d'être faux, décalé vers le haut. Partir de 13,52 batterie au repos c'est impossible. UNe batterie chargée à bloc c'est 12,8 Volts.

-- """et la tension chute jusque 12,50 """

Là , si ta mesure est toujours faite aux deux bornes de ta batterie on pourrait dire que l'alternateur a eu un blème et arrêté de charger.
Mais si la batterie est OK et chargée, ça ne peut pas tomber comme ça pour aucune raison ou ça fumerait quelque part. Il faudrait une conso énorme pour faire baisser comme ça.


Donc une des causes mais pas tout est un fort doute sur la santé de ta batterie ..... qui a que âge ?
Message édité par ballbearing le 05/01/2013 à 00:44:16
Profil : Membre
starlud
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 05/01/2013 à 01:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si la batterie est ok... Peut-être un court jus au niveau du ventilo quand il se met en marche mais cela devrait griller fumer ou péter de quelque part !!
La coupure est vraiment lié au fait que le ventilo se met en marche ??
Si tu débranche le ventilo et met en marche d'autre consommateur (lumière, klaxon, essuie glace, radio.... ce que tu veux).... Elle cale aussi ou ca tourne ???? Si tu fais ce test fais gaffe à ta température !! (ta plus de ventilo !!) Au pire pour tester plus longtemps, tu peux mettre des ventilo de maison devant mais ca remplace pas le ventilo d'origine hein....

Si ca continue de tourner => Pb au niveau du ventilo...
Si elle cale => Pb de batterie et/ou alternateur....

Publicité

Profil : Nouveau membre
azertylsd
  1. Posté le 05/01/2013 à 01:39:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben enfaîte je pensais que c'était ma batterie qui était hs donc je l'ai changé il y a 2 semaines mais toujours le même, moteur a l’arrêt c'était 12,52 alors comme je l'ai relevé qlq minutes plus tard j'ai du faire une erreur et la batterie je la charge chez moi avec un chargeur.
Sans le ventilo j'ai fait le test et elle ne cale pas meme avec tout les autres consommateurs, et quand je le branche genre une poignée de seconde plus tard la voiture cale et la tension de la batterie qui reste connecté avec le ventilo chute jusqu'au moment ou je le débranche.

Profil : Nouveau membre
azertylsd
  1. Posté le 05/01/2013 à 11:13:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc c'est surement mon moto ventilateur qui est la cause de mon problème mais qu'est ce que cela peut être ?
C'est peut être des fils qui ce sont retirés de la boite a fusibles ou des fusibles avec mauvaises ampérages que ce soit a l’intérieur ou les fusibles moteurs.

Profil : Vétéran confirmé
  1. config
lheninois62110
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 05/01/2013 à 13:58:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Contrôle la gaine qui va du thermo contact de ventilo au ventilateur lui même , et le retour du ventilo , possible que la gaine est abîmé et le fil touche la carrosserie â un endroit .

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2013 à 14:06:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

-- Juste après que ça fait caler le moteur , ta batterie est capable de faire redémarrer avec sa "pêche"de démarreur normale ?


-- Essaie de relier pour un test le MOINS batterie au bloc moteur avec le câble noir d'une paire de câbles de démarrage ?
Message édité par ballbearing le 05/01/2013 à 14:06:40
Profil : Nouveau membre
azertylsd
  1. Posté le 05/01/2013 à 14:22:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de contrôler mais enfaîte je ne sais pas du tout a quoi sa ressemble,
je n'arrive pas a démarrer car la batterie se décharge et je suis obligé de démarrer en 2eme si je veux démarrer ou recharger la batterie
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2013 à 14:32:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Azertylsd a écrit :

je n'arrive pas a démarrer car la batterie se décharge
Afficher plus
Afficher moins



Donc il faut absolument règler ce problème avant tout.

Si on en croit ce que tu décris : avec un moteur en train de tourner.......... et qui a:

--- Une batterie """pas capable de le redémarrer si il cale"""

--- Et un alternateur qui n'est ""pas en train de charger"""

A ce moment; la mise en route d'un ventilo ou tout autre gros consommateur normal va faire écrouler la tension générale de fonctionnement et arrêter le moteur par manque d'allumage ou autre...

Message édité par ballbearing le 05/01/2013 à 14:42:38
Profil : Nouveau membre
azertylsd
  1. Posté le 05/01/2013 à 17:06:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben en faite c'est cela que je ne comprends pas, pourtant quand le ventilo est en marche la tension se baisse mais stabilise a 14,52 mais ensuite 30 secondes plus tard ..... la voiture s'éteint et hop pour le coup la tension chute jusqu'à ce que le ventilo s'éteint

Profil : Nouveau membre
azertylsd
  1. Posté le 06/01/2013 à 16:10:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up svp

Profil : Nouveau membre
azertylsd
  1. Posté le 07/01/2013 à 19:55:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
est ce que cela peut être a causes des fusibles dans le compartiment moteur ? qui ont peut être un mauvais ampérage

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/01/2013 à 20:05:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir. Non.

Un fusible est un bout de métal. Soit il est grillé, soit il ne l'est pas.

Si comme je l'ai compris lorsque ton moteur cale, la batterie est déchargée et est incapable de redémarrer le moteur si on ne la recharge pas avec un chargeur................ il faut solutionner ça en premier.

On doit se poser la question de savoir pourquoi on cherche un incident de moteur qui cale (ou quel qu'il soit d'autre) sur une voiture dont le moteur est en rain de tourner avec la batterie à plat?  Si vraiment elle l'est?

-----------

Refais le test de réunir le MOINS de la batterie à un gros bout de ferraille du bloc moteur à l'aide d'un bon câble de démarrage et voir si ça va mieux ?

Message édité par ballbearing le 07/01/2013 à 20:15:48
Profil : Nouveau membre
azertylsd
  1. Posté le 07/01/2013 à 21:27:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non la batterie n'est pas déchargé quand le moteur cale. Elle cale et ensuite elle se décharge ou du moins la tension chute mais avant de caler elle ne se décharge pas. Enfaîte a partir sur le voltmetre la tension stagne a 14,50 et ensuite elle cale et a partir du moment ou elle cale le compteur s'affole et chute jusqu'au moment ou je n'entend plus le ventilo.
Message édité par Azertylsd le 07/01/2013 à 21:30:16
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2013 à 21:36:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moteur arrêté, le ventilateur décharge la batterie ne quelques minutes, secondes?

soit la batterie est plus que douteuse, soit la batterie n'est pas chargée, soit le moteur cale pour une autre cause, le ventilateur n'étant qu'un effet sans relations.

A+

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2013 à 21:37:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut lire: en quelques minutes, secondes.

Profil : Nouveau membre
azertylsd
  1. Posté le 07/01/2013 à 21:48:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben la batterie est bien chargé, elle est niquel.
Mais au moment précis ou le ventilo s'enclenche, quelques secondes plus tard elle cale.

Et la aprés avoir calé la batterie se décharge a vitesse grand V et quand j’enlève le cable branché a la cosse + celui qui alimente le ventilo et qui fait le bruit du ventilo ben la batterie se décharge pas et quand je remet le cable elle se décharge a nouveau

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2013 à 21:51:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonne chance.....................

A+

Profil : Vétéran confirmé
  1. config
lheninois62110
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 08/01/2013 à 00:08:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si les 2 batteries test étaient propres nickels pas sulfatèes et avec le niveau d'electroyte bon tu dois pouvoir sentir un câble s'échauffer quelque part car décharger en quelque secondes une batterie la fuite doit être énorme.tu as contrôle le faisceau après le thermocontact qui va jusqu'au ventilateur ?

Invité
  1. Posté le 04/07/2016 à 01:43:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr moi jai presque le même problème ma 205 demare nickel mais des que le ventilo s enclenche la voiture cale aussitôt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
147 3 portes - casse poignée déverrouillage du siège. 0
probleme d'embrayage xsara picasso 8
Travaux 1
buée et condensation pare brise et vitres avant 13
mélange huile dans LDR 9