Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[MEGANE 2] : Changer ventilateur clim/chauffage.

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[MEGANE 2] : Changer ventilateur clim/chauffage.

Prévenir les modérateurs en cas d'abus 
shalkys
Profil : Apprenti
shalkys
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/01/2013 à 22:06:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
MEGANE II :

Changer Ventilateur de Clim/Chauffage
(pulseur d'air)




Il existe 2 procédures :


La première (RTA) préconise de tomber de tomber la plaque en alu de renfort (coté conducteur) ainsi que tout le pédalier.
Avec cette méthode on y va complètement à l'aveugle pour le démontage du ventilateur, de plus si comme moi, votre faisceau principale chevauche le renfort il faudra OU démonter tout le faisceau depuis le moteur, OU le couper (puis dominos)

http://imageshack.us/a/img716/​8792/98214627u.jpg
(Faisceau chevauchant le renfort sur la fin)





Personnellement j'ai suivit la méthode Renault, plus longue, mais plus facile d'accès (encore que :/)
C'est l'une des procédure les plus longue (4h pro, 8h particulier).

Vérifiez qu'il ne s'agisse pas de la résistance de clim avec de tout démonter ! (ainsi que les connecteurs, pour voir si ils n'ont pas de déteriorations)
Branchez en direct votre ventilateur de clim pour être sur, s'il tourne c'est que le problème vient d'ailleurs.

Avant propos :

La clé TORKX est votre ami, l'avantage c'est que les vis sont presque toutes identiques  ;)
Débranchez la batterie avant de commencer.
Prévoir une boite de rangement différent, pour les vis, pour chaque module démonté ! (sinon vous allez perdre un temps fou au remontage)

Cout :

110€ (oscaro), 250€ (Renault) hors pose.




On attaque :

1 - Démonter les caches gauches et droits en bas du tableau centrale (pas de vis tirez).
2 - Démontez les caches gauches et droits en bout de tableau de bord (il faut ouvrir les portière, pas de vis).
3 - Démontez L'affichage déporté (pas de vis, il faut tirer vers le haut).
4 - Démontez Le dessus de compteur (pas de vis, il faut tirer vers le haut).

http://imageshack.us/a/img43/5​972/54251008.jpg
(photo du forum)

Attention il y a un connecteur sur le cache plastique au dessus de l'affichage déporté, j'ai mis un moment à m'en rappeler lors du remontage :
D'ou vient ce faisceau ? (MEGANE 2)

5 - Démontez la boite à gant (tuto sur le net, pas compliqué, juste 6/7 vis à enlever).
6 - Démontez Le cache plastique sous le volant (fusible) (idem).
7 - Démontez l'autoradio (idem), puis les twiters (un coup de tournevis, c'est juste clipsé).
8 - Démonter la colonne centrale (clipsée) et les babioles (bouton warning, block ventilation, compteur...) (quelques vis).
9 - Démonter le bloc volant (obligatoire même si l'on a l'impression que "ça passe"... c'est pas le cas). (idem c'est pas les tutos qui manques).

http://imageshack.us/a/img809/​2671/39353835.jpg

10 - Démontez les conduits d'aération : il suffit d'exercer une pression au milieu (plier) et de le dégager. (photo)
11 - Démontez le pomo du levier de vitesse (il suffit de tirer dessus, n'ayez pas peur d'y aller franco).

12 - Démontez l'appuis coude centrale :

http://imageshack.us/scaled/la​nding/24/71748148.jpg

La procédure est chiante, j'ai pas réussit sans détériorer les clips :
A - défaire 2 vis (il faut avancer/reculer les sièges).
B - défaire le vis derrière le cache "valise".
C - tirez sur le sens de la flèche (pas de vis), clips cassé ici :/  .
D - Déclipser (tournevis).

Ne pas oublier les éventuelles connectiques à débrancher (allume cigare...)

13 - La journée devrait pas être loin d'être finie  :d .
14 - Débranchez l'airbag passager (3 clips différents, rien de compliqué).

Partie haute :

15 - Retirez les deux par-soleil : tournevis dans l'encoche et tirez (aucune vis).
16 - Retirez les deux caches latéraux du par brise : enlevez le joint des portières (partie haute) en tirant vers vous, puis déclipsez les caches (pas de vis), attention aux faisceaux.

http://imageshack.us/a/img41/8​154/23196874.jpg

17 - Vous vous dites que la prochaine fois vous irez chez Renault  :d .

18 - Enlevez le tableau de bord :

A - Retirez toutes les vis (de souvenir) :
1 au milieu du tableau de bord (en renfoncement)
1 vers le compteur
1 de chaque coté en ouvrant les portières et retirez le gros clips blanc au tournevis (d'après Renault, il faut le changer après :/)
1 sur l'airbag
Les autres sont visibles.
B - Titrez légèrement vers vous le tableau de bord (si ça vient pas c'est que vous avez oubliez des vis  :o ).
C - Débranchez soigneusement les faisceaux (twiters).

19 - Vous êtes content  :)

http://imageshack.us/a/img59/6​2/88214380.jpg

20 - Retirez le moteur de ventilation ! (c'est pas encore finit  :o )

Le moteur de ventilation se trouve ici :

http://imageshack.us/a/img19/5​89/39314071.jpg

A - Débranchez le complètement (module d'alimentation à retirer avant) et dégagez proprement les faisceaux (clips un peu partout).
B - Il faut tournez d'un quart de cercle vers soit pour le dégager, mais comme vous le voyez il est trop gros pour sortir.
C - Démontez le ventilateur en déboitant la partie blanche (tournevis plat), puis tirez pour séparer les deux bloques.

http://imageshack.us/a/img211/​6624/41311263.jpg

D - Sortez, ENFIN, le ventilateur en 2 parties (il faudra séparer aussi le ventilateur de remplacement pour le mettre en place).



Petits conseilles :

- Nettoyez au jet (douche) tous les éléments enlevés, vous n'allez pas faire ça tous les jours  ;) .
- Calfeutrez (j'ai utilisez du scoth-mousse fin pour isolation phonique) partout ou les vibrations sont possibles (câbles...).
- Changez le filtre habitacle, et profitez en pour passer l'aspirateur partout avant remontage !




END  :)
Message cité 1 fois
Message édité par shalkys le 04/01/2013 à 22:55:58

---------------
Made in rimard
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2013 à 22:40:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bravo! Super tuto!  :)

Pour info; il avait quoi le moteur du pulseur ? Pris la flotte ? Car ça ne semble pas un incident très habituel ... Ses circuit qui le commandent , oui , mais le moteur électrique pas vu passer trop ...
Message édité par ballbearing le 04/01/2013 à 22:42:01
Profil : Apprenti
shalkys
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/01/2013 à 22:51:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci  ;)

Oui j'ai vraiment pas eut de chance, en faite la mégane a pris l'eau (les deux évacuations bouchées), et le module+ventilateur qui ont grillés  :'(
J'ai réussit à réparer le module de puissance (changement de mosfet) mais le ventilateur à ralenti de plus en plus jusqu'à rendre l'âme  :(
Le nouveau carbure, j'ai le turbo chauffage maintenant  :o

Je crois que j'ai eut toutes les pannes courantes (ou pas) sur cette mégane  :d





Par contre j'en profite pour faire un gros coup de gueule contre http://www.piecesauto.com qui m'indique une pièce livrable et qui une heure après la commande, m'envoient un mail pour me dire qu'ils ne pourront pas me livrer et que je vais être rembourser (bien entendu toujours rien à ce jour...). Au vu des avis sur internet, c'est une pratique courante chez eux  :o .


---------------
Made in rimard
Publicité

Invité
  1. Posté le 02/07/2013 à 19:48:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon travaille tu ma bien aider dans ma démarche pour moi se son les causse du moteur qui été encrasser ma voiture ressemble a la tienne sur les photo  ;)  . en tout qu a merci pour les info [smileyper​so

Profil : Routard
rascar-capac
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/11/2013 à 21:51:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci et bravo !

Dans le cas d'un changement de radiateur de chauffage faut-il aller "aussi loin" dans le démontage ?

Publicité

Invité
  1. Posté le 07/01/2014 à 18:45:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Je m'appelle Anthony et je me permets de prendre contact avec vous tous car j'ai actuellement plus ou moins le même souci que vous.
En effet sur ma Mégane jai eu le droit à un coup, toutes les vitesses tu ventilateur OK et un coup Non...Depuis plus rien.
Pourriez vous m'eclairer et me dire vers ou se situe cette fameuse piece.Merci d'avance
Beaucoup me parle de la resistance sur un module, le souci est que je n'arrive pas trop a reperer quelle piece,je dois sortir98214627u98214627uVoir l'image en grand0 vote

Invité
  1. Posté le 14/01/2014 à 00:17:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tous j'ai eu un problème de ventillation sur une megane 2 ,le ventilateur ne fonctionnait pas et la panne venais d'un relais a 5 euros , controlais le avant de tout demonter

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/01/2014 à 00:26:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
( Bonsoir )

Oui ... mais il a même posté un double message et pas revu non plus sur cet autre le monsieur. ;)

Et il aurait un système à résistance.

je me demande en fait a quoi correspond la pièce [...]
Message édité par ballbearing le 14/01/2014 à 00:27:08
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/02/2014 à 18:23:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Scenic 2 nov 2004 type MRE5114AM540 VF1KMRF0532811488 et 212 000km.

habitacleVoir l'image en grand0 vote

J'avais rajouté mon problème de ventilo Scenic 2 à un sujet ayant pour titre panne ventilo Scenic 1. Il me semble plus logique de poursuivre dans ce fil

Le ventilo a cessé de fonctionner, puis est reparti et maintenant ne marche plus du tout. Les broches du gros connecteur ont l'air nickel et je n'ai aucune tension sur ces 10 broches, le -ve du voltmètre étant sur la tôle à gauche que je présume faisant partie de la masse. On pense évidemment à vérifier le fusible.

J'ai des images pour accéder aux fusibles situés dans le compartiment moteur un peu sous la batterie. Il y aurait d'autres fusibles dans habitacle cachés sous le volant mais comment les atteindre? Et mon fusible serait dans lequel de ces deux endroits?

Merci
Message édité par roger44 le 21/02/2014 à 18:26:00
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/02/2014 à 18:36:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Roger.

On parle bien d'un Scenic et non d'une Mégane ? Les pannes de clim auto sont très rarement le fusible général grillé. Si absence totale de courant ça peut être plus souvent une connectique cramée. Ou un support de relais cramé. Si relais existe.

Oui en tout cas il doit y avoir:

-- Du 12 Volts papable d'allumer une lampe témoin entre le plot à la petite croix rouge et une masse.

-- Aussi; si 12V présent , shunter selon le trait bleu en soudant un fil et en remettent le module pour un test DOIT faire tourner la ventilation à fond sans possibilité de réglage.

testtestVoir l'image en grand0 vote
Message édité par ballbearing le 21/02/2014 à 18:41:44
Invité
  1. Posté le 20/04/2014 à 22:01:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ballbearing,


Même soucis que Roger sur ma megane 2 en clim auto, le pulseur a cessé de fonctionné a une époque puis est repartit, mais cette fois ça fait 15 jours qu'il ne veut plus tourner,


Cet après midi j'ai regardé rapidement, connecteur de la résistance OK, et +12v sur le fil rouge qui sort de la résistance ( multimètre, je n'avais pas de lampe témoin ) , celà veut donc dire que la resistance et ce qui est en amont est en état ?

Si oui j'en déduis donc que ce qui est en aval, fils + pulseur, sont suspectés ...

Si il faut je retesterais avec lampe témoin, je préfère perdre 20min qu'une journée a changer un pulseur qui n'est pas en cause :D


Merci d'avance :jap:
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/04/2014 à 22:31:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ant76xt a écrit :

Si il faut je retesterais avec lampe témoin, je préfère perdre 20min qu'une journée a changer un pulseur qui n'est pas en cause
Afficher plus
Afficher moins



Bonsoir.
Le père Roger il a disparu de la circulation sans laisser d'adresse ;) !!


J'insiste toujours sur tester avec une lampe témoin ( 21 Watts de cligno ou Stop) entre le plot mis en rouge et la masse prise sur un point de la carrosserie sans peinture.
Et non pas un multimètre pour de solides raisons.

Une fois la présence d'un BON courant dispo prouvé car la lampe s'allume, fais le test de la photo ci-dessus de déposer ce module et de shunter en soudant un fil ( trait bleu) sera l'équivalent de tester le pulseur sur batterie sans la difficulté de le déposer.

Il DEVRA tourner à fond une fois le module remis (sans possibilité de réglage, bien sûr).
Si il tourne c'est le transistor du module HS. Panne très habituelle.

Ce shunt est l'équivalent du transistor qui "dirait" au pulseur de tourner à fond.


Ici le ''chemin du courant" sur ces deux croquis.

--Voir l'image en grand0 vote

Message édité par ballbearing le 20/04/2014 à 22:43:58
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/04/2014 à 11:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le JEUNE HOMME Roger est toujours là. Simplement que je n'ai rarement accès à ce véhicule, (tiens ils viennent avec leur smala ce midi pour chercher les oeufs de Pâques) et il fait doux donc on ne s'y précipite pas.

Publicité

Invité
  1. Posté le 21/04/2014 à 21:54:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je deviens fou avec cette auto,

Cet après midi en allant chercher les oeufs :lol: ,

Un pré sentiment, je met la ventile à fond, miracle elle se met en route :??:


A n'y rien comprendre, il faut que j'essaie prochainement de la laisser tourner toute en secouant un peu chacun des connecteurs auxquels j'ai accès facilement,

Mais du coup ça mettrait hors de cause le pulseur, d'un côté ça m'arrange, d'un autre côté ça donne une panne un peu vicieuse



Merci beaucoup pour les schémas les choses sont bien plus clair :jap:

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/04/2014 à 22:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oki ;)

Salut Antoine, si quand ça se remet à fonctionner ............. tout semble pouvoir fonctionner normalement. Ce n'est pas une affaire du transistor. (qui sont soit OK soit nases, mais pas ""entre deux" )

Ce serait un des nombreux cas de mauvais contacts des souffleries. (connecteurs mal conçus qui ont chauffé)

-- Les balais du moteur dans la crasse de rouille ? car souvent il a été inondé car mauvaise évacuation d'eau de pluie. ? C'est sauvable http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] C04411.jpg

-- Le support du relais concernant la ventilation cramé ?

-- Aussi photos ci dessous une mauvaise soudure sur le module ?
http://staticclub.caradisiac.c [...] te-big.jpg

http://staticclub.caradisiac.c [...] 84-img.jpg

Le connecteur de ce module ?
Message édité par ballbearing le 21/04/2014 à 22:56:33
Invité
  1. Posté le 22/04/2014 à 18:49:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu une entrée d'eau après avoir acheté l'auto,

Évacuations bouchées comme tu l'as si bien dit, donc oui c'est probable que ce soit pas tout net de ce côté là :pfff:


Je vais attendre que ça redéconne pour me re-pencher dessus, car je n'ai pas tellement de temps en ce moment

Merci en tout cas pour toutes ces pistes

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/04/2014 à 19:02:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oki ;) Tu nous dira en temps voulu ;)

Comme exemple, même si l'implantation du pulseur est différente, j'avais sur Scenic I sauvé mon moteur pourtant complètement immergé et couleur rouille.
Il fonctionne toujours plusieurs années après.

En fait la crasse immobilise les balais (charbons) dans un gloubiboulga de rouille; et ils ne frottent plus sur le collecteur du moteur . Mais les bobinages ne sont pas si fragiles que ça.

Scenic 1 Moteur plein de flotte ! Mon cas et l'ami ""Le Pirate"" Inondation du moteur de ventilation Scénic Rx4
Scenic 1 Moteur plein de flotte ! Moteur plein de flotte ! Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle (p. 4)
Scenic 1 Moteur plein de flotte ! ventilation hs scénic 1.9 tdi (scénic 1 phase 2)

---------------------
Scenic II accès de la grille capot pour l’écoulement bouché . Arriver à retirer la grille d'auvent sur Scénic 2
Message édité par ballbearing le 22/04/2014 à 19:06:49
Invité
  1. Posté le 19/12/2014 à 13:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, petit pu de la discutions. Quelqu'un aurait les photos du tuto s'il vous plait ?! Ou similaire car suite mon ventilo est cramé et je dois le changer. Je parle du deuxième tuto durant 4h pro.

Invité
  1. Posté le 25/12/2014 à 10:55:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

shalkys a écrit :

MEGANE II :

Changer Ventilateur de Clim/Chauffage
(pulseur d'air)




Il existe 2 procédures :


La première (RTA) préconise de tomber de tomber la plaque en alu de renfort (coté conducteur) ainsi que tout le pédalier.
Avec cette méthode on y va complètement à l'aveugle pour le démontage du ventilateur, de plus si comme moi, votre faisceau principale chevauche le renfort il faudra OU démonter tout le faisceau depuis le moteur, OU le couper (puis dominos)

http://imageshack.us/a/img716/​8792/98214627u.jpg
(Faisceau chevauchant le renfort sur la fin)





Personnellement j'ai suivit la méthode Renault, plus longue, mais plus facile d'accès (encore que :/)
C'est l'une des procédure les plus longue (4h pro, 8h particulier).

Vérifiez qu'il ne s'agisse pas de la résistance de clim avec de tout démonter ! (ainsi que les connecteurs, pour voir si ils n'ont pas de déteriorations)
Branchez en direct votre ventilateur de clim pour être sur, s'il tourne c'est que le problème vient d'ailleurs.

Avant propos :

La clé TORKX est votre ami, l'avantage c'est que les vis sont presque toutes identiques ;)
Débranchez la batterie avant de commencer.
Prévoir une boite de rangement différent, pour les vis, pour chaque module démonté ! (sinon vous allez perdre un temps fou au remontage)

Cout :

110€ (oscaro), 250€ (Renault) hors pose.




On attaque :

1 - Démonter les caches gauches et droits en bas du tableau centrale (pas de vis tirez).
2 - Démontez les caches gauches et droits en bout de tableau de bord (il faut ouvrir les portière, pas de vis).
3 - Démontez L'affichage déporté (pas de vis, il faut tirer vers le haut).
4 - Démontez Le dessus de compteur (pas de vis, il faut tirer vers le haut).

http://imageshack.us/a/img43/5​972/54251008.jpg
(photo du forum)

Attention il y a un connecteur sur le cache plastique au dessus de l'affichage déporté, j'ai mis un moment à m'en rappeler lors du remontage :
D'ou vient ce faisceau ? (MEGANE 2)

5 - Démontez la boite à gant (tuto sur le net, pas compliqué, juste 6/7 vis à enlever).
6 - Démontez Le cache plastique sous le volant (fusible) (idem).
7 - Démontez l'autoradio (idem), puis les twiters (un coup de tournevis, c'est juste clipsé).
8 - Démonter la colonne centrale (clipsée) et les babioles (bouton warning, block ventilation, compteur...) (quelques vis).
9 - Démonter le bloc volant (obligatoire même si l'on a l'impression que "ça passe"... c'est pas le cas). (idem c'est pas les tutos qui manques).

http://imageshack.us/a/img809/​2671/39353835.jpg

10 - Démontez les conduits d'aération : il suffit d'exercer une pression au milieu (plier) et de le dégager. (photo)
11 - Démontez le pomo du levier de vitesse (il suffit de tirer dessus, n'ayez pas peur d'y aller franco).

12 - Démontez l'appuis coude centrale :

http://imageshack.us/scaled/la [...] 748148.jpg

La procédure est chiante, j'ai pas réussit sans détériorer les clips :
A - défaire 2 vis (il faut avancer/reculer les sièges).
B - défaire le vis derrière le cache "valise".
C - tirez sur le sens de la flèche (pas de vis), clips cassé ici :/  .
D - Déclipser (tournevis).

Ne pas oublier les éventuelles connectiques à débrancher (allume cigare...)

13 - La journée devrait pas être loin d'être finie :d .
14 - Débranchez l'airbag passager (3 clips différents, rien de compliqué).

Partie haute :

15 - Retirez les deux par-soleil : tournevis dans l'encoche et tirez (aucune vis).
16 - Retirez les deux caches latéraux du par brise : enlevez le joint des portières (partie haute) en tirant vers vous, puis déclipsez les caches (pas de vis), attention aux faisceaux.

http://imageshack.us/a/img41/8​154/23196874.jpg

17 - Vous vous dites que la prochaine fois vous irez chez Renault :d .

18 - Enlevez le tableau de bord :

A - Retirez toutes les vis (de souvenir) :
1 au milieu du tableau de bord (en renfoncement)
1 vers le compteur
1 de chaque coté en ouvrant les portières et retirez le gros clips blanc au tournevis (d'après Renault, il faut le changer après :/)
1 sur l'airbag
Les autres sont visibles.
B - Titrez légèrement vers vous le tableau de bord (si ça vient pas c'est que vous avez oubliez des vis :o ).
C - Débranchez soigneusement les faisceaux (twiters).

19 - Vous êtes content :)

http://imageshack.us/a/img59/6​2/88214380.jpg

20 - Retirez le moteur de ventilation ! (c'est pas encore finit :o )

Le moteur de ventilation se trouve ici :

http://imageshack.us/a/img19/5​89/39314071.jpg

A - Débranchez le complètement (module d'alimentation à retirer avant) et dégagez proprement les faisceaux (clips un peu partout).
B - Il faut tournez d'un quart de cercle vers soit pour le dégager, mais comme vous le voyez il est trop gros pour sortir.
C - Démontez le ventilateur en déboitant la partie blanche (tournevis plat), puis tirez pour séparer les deux bloques.

http://imageshack.us/a/img211/​6624/41311263.jpg

D - Sortez, ENFIN, le ventilateur en 2 parties (il faudra séparer aussi le ventilateur de remplacement pour le mettre en place).



Petits conseilles :

- Nettoyez au jet (douche) tous les éléments enlevés, vous n'allez pas faire ça tous les jours ;) .
- Calfeutrez (j'ai utilisez du scoth-mousse fin pour isolation phonique) partout ou les vibrations sont possibles (câbles...).
- Changez le filtre habitacle, et profitez en pour passer l'aspirateur partout avant remontage !




END :)
Afficher plus
Afficher moins

bonjour, quelqu’un pourrait-il m'indiquer comment visualiser les photos de ce superbe tuto.
merci d'avance

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/12/2014 à 11:51:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Les photos étaient sur un hébergeur autre que ce forum . Y en a plus. Disparues

Vois là http://www.auto-technique.fr/f [...] 1-372.html

Quel est ton ennui ? Clim "manuelle" ? Ou "auto" ?
Message édité par ballbearing le 25/12/2014 à 14:16:24
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2015 à 17:16:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, et bonne année à tous.

Je viens de déposé le pulseur en passant par en-dessous, ce n'est pas un très gros travail, deux heures si c'était à refaire.(un boulon est cauchemardesque!!!)

Verdicte : connexion sur pulseur cramée.

Un bout est parti :


20150105 manque un boutVoir l'image en grand0 vote

Et le voici, je viens de l'extraire de la 'femelle' avec un cutter.


20150105 bout qui manqueVoir l'image en grand0 vote

Sauf contre-ordre, je créerai d'ici un ou deux jours un nouveau sujet : Scénic et Mégane 2 : dépose du ventilateur d'habitacle (pulseur)

Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/01/2015 à 20:41:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
En nettoyant a fiche avec une petite lime, j'ai remarqué que la borne +ve était très trop érodée est ne serrait plus sur la lame du pulseur. J'ai donc tout coupé et soudé deux fils directement sur les lames du pulseur existant.


20150106 pulseur réparéVoir l'image en grand0 vote

J'ai découvert la présence d'un petit cap de 1uF 63V, je l'ai remplacé par le cap orange dont l'espacement des pattes convenait mieux.

20150105 1uOKVoir l'image en grand1 vote

Invité
  1. Posté le 04/01/2016 à 18:15:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bonne année à tous,

Je viens de m'inscrire car je rencontre un souci avec Megane 2 1.9 DCI 120ch sport dynamique de 2003, que j'ai acheté en 2014, et dont la ventilation de fonctionne pas du tout. Le cadran de la ventilation s'allume bien avec les logos des différentes vitesses, quand je règle la température du 27° je sens l'air chaud, mais aucune vitesse de ventilation ne fonctionne. Après avoir parcouru de nombreux forums (je remercie d'ailleurs toutes les personnes qui contribuent à aider les gens dans la galère), j'ai décidé de démonter le module de résistance situé proche du pédalier, afin de regarder l'état des connecteurs, qui ne présentent a priori aucun souci, comme le démontage du ventilateur me semble trop complexe sans photo, j'ai décidé de commander un nouveau module de résistance, que je recevrai cette semaine, si toutefois le problème n'était pas réglé, est ce qu'une âme charitable pourrait m'indiquer la marche à suivre pour démonter le ventilateur, et avant ça, comment le tester sans tout démonter?

Dans l'attente,

Bonne fin de journée à vous.

Adrien.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2016 à 18:40:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir Kukun ( d'abord bravo!!! à la réparation de Roger44 que j'avais pas vue !! ;) )

As tu vu un module comme ça ?? http://aws-cf.caradisiac.com/p​rod/uploads/200601/alater_1137​002350_regul_ventilo.jpg

Si oui. Le test pour voir si ça ne serait pas une panne d'limentation est celui ci.
Il fait coup double car il teste le moteur en même temps. Car les pannes sont parfois à cause d'inondations écoulements bouchés.

..Voir l'image en grand0 vote
Message édité par ballbearing le 04/01/2016 à 18:44:51
Invité
  1. Posté le 04/01/2016 à 19:04:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui oui c'est exactement cette pièce que j'ai enlevé et commandé, concernant le "shunt" je ne sais pas trop comment le faire
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2016 à 19:19:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kuk10bi a écrit :

je ne sais pas trop comment le faire
Afficher plus
Afficher moins



Y en a eu un récemment qui m'a dit que j'écris des phrases trop compliquées !! (Avec des mots des adjectifs, des verbes des trucs comme ça LOL) ...........
Mais là je t'ai fait un dessin :lol:

-- Tu défais les deux connecteurs verts de sur le module que tu as commandé. Pafrois il faut glisser un couteau ou un gros tournevis pour l'écarter forcer un peu et les sortir.

-- Tu coupes deux bouts de fil électrique d'environ 25cm chacun .

-- Tu les fourres dans les trous des connecteurs verts comme les couleurs du dessin. (J'ai pas représenté côté "trous " on les voit pas bien .)

Tu mets le contact, ça doit faire tourner à fond.

Message édité par ballbearing le 04/01/2016 à 19:25:10
Invité
  1. Posté le 04/01/2016 à 19:47:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Lol tôt je comprends quand même le français moi :lol:

Donc en gros je connecte les fils noir et rouge entre eux entre les 2 connecteurs verts, le plus large et le moins large ensemble c'est ça?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2016 à 19:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:D

Oui c'est ça exactement ! ;) "" ... La chair est triste et j'ai lu tous les livres...../ Blaise sommes nous encore loin de Montmartre ""


Aïe ! Je recommence :lol:

Invité
  1. Posté le 04/01/2016 à 19:58:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Lol ok merci! Il faut quelle taille de fil électrique pour shunter?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2016 à 20:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sa section... Peu d'importantce. C'est juste le temps d'un test. Bien enfonçés dedans. Tu doit juste l'entendre tourner . Sans possibilité de règlage.

Dis nous ;) ça élimine d'autres possibilités de panne .
Message édité par ballbearing le 04/01/2016 à 20:15:55
Invité
  1. Posté le 04/01/2016 à 20:34:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui je vous tiendrai au courant si j'ai le temps de le faire demain! Une dernière chose concernant les bouts de fils à rentrer dans les connecteurs, j'ai juste à les "rouler" grossièrement avec les doigts et à les rentrer dans les connecteurs? Il faut que le bout du fil soit dans le meme trou que l'autre section en face ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/01/2016 à 20:45:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Tu dénude la gaine et tu te débrouille suivant la section générale du fil. Tu dénude la gaine sur 2cm.

-- Si il est petit tu rabat les brindilles de cuivre sur la gaine.

-- Sinon tu replie les brindilles de cuivre sur elles-même.

L'idée est de fourrer ça dans les trous le temps d'un test.

Invité
  1. Posté le 04/01/2016 à 21:00:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup d'avoir pris le temps de m'aider!

Invité
  1. Posté le 11/02/2018 à 18:54:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre aide, grâce à vos explications j'ai réussi à dépanner la mégane 2 phase 2, je viens de commander le transistor défectueux.
Encore merci.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/02/2018 à 19:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeyannick a écrit :

Merci pour votre aide, grâce à vos explications j'ai réussi à dépanner la mégane 2 phase 2, je viens de commander le transistor défectueux.
Encore merci.
Afficher plus
Afficher moins

Salut Yannick !
OK. ;) Merci du message

Vois tout de même car sur le grand nombre de cas traités il y a de cas où il lâche de nouveau pour des raisons pas toujours claires.
Au point que depuis qq temps commander un module complet est intéressant car les prix ont baissé.

C'est tout au long de ce LONG sujet sur le module Valéo . mais surtout vers la fin http://forum-auto.caradisiac.c​om/pole [...] 358759.htm

Message édité par ballbearing le 11/02/2018 à 19:00:49
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
clio 2 dci de 2003 veut pas démarrer 21
distribution mal calé ? 36
Boite de vitesse compatible ? 7
problème ralenti sur mégane scenic 8
mon kangoo tourne sur trois pattes 9