Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage à chaud iveco

 

Il y a 631 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage à chaud iveco

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Rap46yi
Invité
  1. Posté le 08/06/2016 à 10:23:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,

Je vous explique mon problème :

Depuis quelques temps mon iveco 35c11 de décembre 1999 2,8 td 106cv (pompe mécanique) a du mal à démarrer à chaud. Le démarreur entraine bien le moteur, la batterie a même pas 1 an (Varta à 180 € :( ...).

Concernant le véhicule, il a 210000 kms, la vidange vient d'être faite avec la bonne huile, le filtre à GO changé il y a 1 semaine, et la culasse à été vérifiée et rectifiée il y a 3 semaines, La distribution est neuve. Le problème existait avant la rectification culasse.

A froid il démarre très bien, aucun soucis. En revanche à chaud, il faut insister longuement 3 ou 4 fois. Une fois à température, je trouve le ralenti très bas (limite calage)

Quelqu'un aurait -il une piste d'exploration?
Message édité par Rap46yi le 08/06/2016 à 13:53:57
Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 08/06/2016 à 18:29:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Tu n'as pas de voyant de défaut (antidémarrage) qui s'allume ou clignote ? C'est une clé orange marquée CODE, sur la droite du tableau de bord.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 09/06/2016 à 08:15:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Pilouf63,

Merci de t'intéresser à mon soucis :) .

Au démarrage du camion j'ai tous les voyants qui s'allument mais qui disparaissent (procédure normale). Je n'ai aucun voyant particulier qui s'allume ou clignote. Je sais que certains on eu des soucis avec le code clefs et l'anti démarrage mais à première vue ce n'est pas ça.

Le problème c'est vraiment à chaud ou dès qu'il a tourné 2 ou 3 minutes. On dirait le la pression de gasoil n'est pas suffisante. Le gasoil sort bien à toutes les sorties de durites avant les injecteurs. Je n'ai pas vérifié si les injecteurs étaient en cause. Je l'ai déposé rapidement chez AD Distribution près de chez moi, et ne savent pas vraiment non plus après un rapide coup d'oeil.

Cependant un des techniciens de chez eux me dit qu'il tourne sur 3 cylindres... Je n'y crois pas trop. Mais j'émet un doute sur les injecteurs ou la P.I qui a un trou d'air quelque part. Je n'ai aucune fuite de gasoil et aucune odeur.

Publicité

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 08:27:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Vu que ça démarre bien à froid, je ne crois pas à un problème de prise d'air.
Faut creuser la piste d'un cylindre qui ne donnerait pas : problème de segmentation, injecteur, ...
Coté sortie échappement, à chaud et au ralenti, la sortie des gaz est régulière ou saccadée ? Compare avec un autre véhicule. Le moteur vibre au ralenti ?


---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Invité
  1. Posté le 09/06/2016 à 08:33:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Lucatet,

Nous avons remonté la culasse il y a une dizaine de jours, (colliers, joints, goujons ont tous été changé à neufs) les chemises de cylindre étaient toutes propres et pas de problèmes visuel. On a été étonné d'ailleurs... Costauds ces moteurs Sofim.

Mais comme toi, je me dirigerai plus vers un souci d'apport en carburant (pompe ou injecteurs).

Coté échappement, pas de fumée et sortie régulière. Le moteur de tremble pas, mais il est à la limite du calage. Sur le compteur, à chaud il est à peine à 600 tours/min (un peu en dessous même).
Message édité par Rap46yi le 09/06/2016 à 08:36:27
Publicité

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 08:47:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une pompe classique ? Sans électronique ?
Essaie dans ce cas de démarrer à chaud en appuyant légèrement sur l'accélérateur pour voir si il y a du mieux
Message cité 1 fois
Message édité par Lucatet le 09/06/2016 à 08:49:13

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 09/06/2016 à 09:07:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Ça avance sur la piste d'un soucis au niveau de la pompe injection.
Si il est dans un garage, je pense qu'il va déposer la pompe pour un passage au banc.

Lorsque le moteur est à la limite de couper, si tu l'accélère progressivement, il monte normalement dans les tours ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 09/06/2016 à 09:07:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Lucatet a écrit :

C'est une pompe classique ? Sans électronique ?
Essaie dans ce cas de démarrer à chaud en appuyant légèrement sur l'accélérateur pour voir si il y a du mieux
Afficher plus
Afficher moins

Oui, c'est une pompe mécanique. J'ai déjà essayé avec un filet de gaz, pédale enfoncée de moitié et à fond... aucune incidence... le moteur tourne, tourne, trouve mais ne démarre pas. Il démarre au bout de quelques essais en restant une dizaine de secondes avec la clef tournée.

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 09:10:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as essayé avec quelque chose comme du start pilote dans l'admission ?
Message cité 1 fois

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Invité
  1. Posté le 09/06/2016 à 09:10:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:ze-tuner-33:1]

Ça avance sur la piste d'un soucis au niveau de la pompe injection.
Si il est dans un garage, je pense qu'il va déposer la pompe pour un passage au banc.

Lorsque le moteur est à la limite de couper, si tu l'accélère progressivement, il monte normalement dans les tours ?
Afficher plus
Afficher moins

Il est chez moi pour l'instant.

Oui le régime monte de manière stable et croissante dans les tours. Il y a une électrovanne sur la P.I, Je sais que certains ont eu des soucis avec cette dernière mais comment le diagnostiquer ? Je vais prendre une photo et la poster ici

Invité
  1. Posté le 09/06/2016 à 09:12:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lucatet a écrit :

Tu as essayé avec quelque chose comme du start pilote dans l'admission ?
Afficher plus
Afficher moins

La seule fois ou j'ai mis du start pilot c'entait après le reculassage, histoire d'amorcer le tout. Mais je n'ai pas essayé à chaud. Si je mets du start pilot à chaud dès le premier coup de clés et qu'il se coupe sans start pilot, ça viendrait de l'apport en GO ?

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 09:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
S'il démarre à chaud au 1/4 de tour avec le start pilote, le problème vient sans doute de l'injection.
Si ça ne change rien, c'est peut-être un problème de compressions dans les cylindres.
Message cité 1 fois

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Invité
  1. Posté le 09/06/2016 à 09:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lucatet a écrit :

S'il démarre à chaud au 1/4 de tour avec le start pilote, le problème vient sans doute de l'injection.
Si ça ne change rien, c'est peut-être un problème de compressions dans les cylindres.
Afficher plus
Afficher moins

J'avoue que je penche plus pour la pompe. Mais la question est : Pourquoi à chaud ? A froid il démarre vraiment au quart de tour, sans appuyer sur l'accélérateur, même par -10°. :??:

Publicité

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 09:28:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut faire l'essai au start pilote.
Au chaud, les compressions du moteur sont plus faibles surtout s'il est fatigué, le dispositif d'enrichissement de la pompe est à l'arrêt, le GO est plus fluide, etc...
Message cité 1 fois
Message édité par Lucatet le 09/06/2016 à 09:31:27

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Invité
  1. Posté le 09/06/2016 à 10:25:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lucatet a écrit :

Faut faire l'essai au start pilote.
Au chaud, les compressions du moteur sont plus faibles surtout s'il est fatigué, le dispositif d'enrichissement de la pompe est à l'arrêt, le GO est plus fluide, etc...
Afficher plus
Afficher moins

j'ai roulé 20 kms sur voie rapide, en revenant chez moi, j'éteins le moteur et essaye de redémarrer normalement, même problème. Je mets un coup de start pilote dans l'admission, je vais à la cabine pour démarrer car je suis tt seul, et là il démarre du premier coup, sans mettre un filet de gaz.

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 11:13:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On est sûr maintenant que c'est la pompe (ou les injecteurs mais je ne pense pas).
Il faut faire faire un diagnostic de la pompe/injecteurs par un diéséliste.
Message cité 1 fois

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Invité
  1. Posté le 09/06/2016 à 11:20:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lucatet a écrit :

On est sûr maintenant que c'est la pompe (ou les injecteurs mais je ne pense pas).
Il faut faire faire un diagnostic de la pompe/injecteurs par un diéséliste.
Afficher plus
Afficher moins

Oui la pompe a un souci quelque part, je pense éventuellement à un joint qui se dilatent à chaud et qui ne fait plus son boulot...

En tout cas je dépose le camion chez un diéséliste Vendredi 14h. En plus le démarreur commence à montrer quelques signes de fatigue :non: . Il lui arrive depuis peu de ne pas sortir et tourner dans le vide. Surement à force de le faire travailler pour redémarrer à chaud.

Merci à vous en tout cas, je vous tiens au jus pour Vendredi . ;)

Invité
  1. Posté le 13/06/2016 à 14:14:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu ! Houra


Je suis donc allez chez un diéséliste PL vendredi dernier. J'explique rapidement mon problème, et là le technicien me dit : C'est la tête de pompe à injection qui est fatiguée, a chaud, il n'y a pas assez de débit.

Il m'a vite rassuré avec un petit test : Verser de l'eau froide sur la tête de la pompe, le ralenti est remonté après quelques secondes et nous avons éteint de le camion. Il a redémarré sans soucis :D .

J'attends le prix de la pièce à changer qui n'est pas donné (environ 500 euros m'a dit le technicien).


Merci pour vos conseils et vos pistes d'exploration !

Bye....

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/06/2016 à 22:04:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ton retour !


---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Iveco 35-8 qui fume beaucoup en roulant 5
comment changer les etrier de frein arriere 16
Quel est donc ce Voyant (Tableau VEGLIA BORLETTI IVECO) 4
Problème de connections tachymètre iveco 35 10 3
Achat Daily phase 2 ou phase 3 0