Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

A4 (2e Generation) : Clignotant avant droit ne fonctionne plus

 

Il y a 641 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A4 (2e Generation) : Clignotant avant droit ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 14/01/2018 à 16:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour ,

J'ai un soucis avec mon clignotant avant droit sur mon Audi A4 B6 2.5 tdi 180 cv de Mai 2001 . Il ne fonctionne plus . J'ai tant bien que mal changer l'ampoule , mais rien n'y fait , cela ne fonctionne pas .

Si quelqu'un a une idée ,

Merci d'avance .

Sujets relatif
Profil : Nouveau membre
vincent-audi
  1. Posté le 14/01/2018 à 20:21:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pardon pour mon orthographe javai le même problème sur mon stop arrière de mon Audi a6 cettai les cosse qui était oxydé

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 15/01/2018 à 23:16:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réussi tant bien que mal à retirer l'ampoule , et elle est nickel . Pas d'oxydation en vue .

Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2018 à 23:38:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
C'est quoi comme type de lampe ? ça ? 5a5d2e69098d0

>> Toute décision sur la santé d'une lampe sera après l'avoir testée avec deux bouts de fil près de ta batterie.

>> Il est étonnant que tu ne décrive pas le rythme du clignotement à l'arrière . Car quand une est grillée ça doit clignoter vite :ange: ?

>> Voir si le moins de la lampe (son culot) se retrouve bien réuni à la masse (carrosserie)

>> Ne faire des tests à l'arrivée du cligno Droit exclusivement qu'avec une lampe témoin. Pas un multimètre

..Voir l'image en grand0 vote
Message édité par ballbearing le 15/01/2018 à 23:52:55
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 16/01/2018 à 12:03:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai u le cas sur la voiture d un amie moi j'ai couper le fil de masse d origine est je les reprise sur la carrosserie est il fonctionne toujours :sol:

Publicité

Profil : Vétéran
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/01/2018 à 13:08:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
Même si l ampoule à l air bonne , commence quand même par en mettre une neuve et lit bien ce qu à écrit Ball...

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 26/01/2018 à 22:12:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous ,

Je confirme , mon ampoule est nickel . Le clignotant re-fonctionne ...et ne fonctionne plus ...et re-fonctionne ...et ne fonctionne plus et effectivement , mon clignotant arrière dans ces cas là clignote vite . Maintenant , c'est mes lèves vitres électriques qui ne fonctionnent plus et ma lumière de mon plafonnier ne veut plus s'éteindre , je suis obligé de la mettre en position 0 . Ma centralisation sur ma portière ne fonctionne plus non plus .
Quelqu'un a t-il une idée s'il vous plait ?
Message cité 2 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/01/2018 à 00:28:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Débutant Mécano a écrit :

et effectivement , mon clignotant arrière dans ces cas là clignote vite .
Afficher plus
Afficher moins


Vu que c'est intermittent....et possible mauvais contact "chatouilleux" qui risque de refonctionner au moindre toucher
Et donc qu'il sera difficile de surprendre en mesurant soit sur l'arrivée du jus, soit sur la masse du culot de lampe ..

....un essai serait de mettre d'office une masse supplémentaire par un fil partant du MOINS de la lampe de cligno AVD avant vers une cosse vissée dans la carrosserie ( carrosserie=masse)
Et vois si mieux ?

Message édité par ballbearing le 27/01/2018 à 00:49:38
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 27/01/2018 à 17:57:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Débutant Mécano a écrit :

Bonsoir à tous ,

Je confirme , mon ampoule est nickel . Le clignotant re-fonctionne ...et ne fonctionne plus ...et re-fonctionne ...et ne fonctionne plus et effectivement , mon clignotant arrière dans ces cas là clignote vite . Maintenant , c'est mes lèves vitres électriques qui ne fonctionnent plus et ma lumière de mon plafonnier ne veut plus s'éteindre , je suis obligé de la mettre en position 0 . Ma centralisation sur ma portière ne fonctionne plus non plus .
Quelqu'un a t-il une idée s'il vous plait ?
Afficher plus
Afficher moins

bonjour le boitier confort fou le bordel a vérifier

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 28/01/2018 à 12:32:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , ou se trouve le boitier confort ? Car il n'y a pas que le clignotant qui déconne ...J'ai aussi la centralisation , la lumière du plafonnier , les vitres électriques .....Peut être un relais ou autres ...?

mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 28/01/2018 à 13:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour il se trouve sous le siège conducteur sous la moquette a mon avis il beigne dans la flotte sa arrive quand la bais de par brises se bouche

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 28/01/2018 à 15:51:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de démonter une partie de la moquette , mais il n'y a pas de présence d'eau dans ce compartiment .

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 28/01/2018 à 16:09:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision , les rétroviseurs électriques ne fonctionnent plus non plus . Et j'ai remarqué un léger bruit sur la centralisation sur la porte arrière droit . Si ça peut aider ...

A4 Quattro 2,5l 180 cv de 2001 . Polo 1,9l 65 cv
Profil : Membre confirmé
debutant-mecano
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 28/01/2018 à 19:20:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nouvelle info , je viens de m'amuser à jouer avec la télécommande de la voiture , ouvrir , fermer , ouvrir , fermer . Elle n'a plus fonctionné pendant quelques minutes . Mais les vitres re-fonctionnent . Meme si pendant un cours instant la lumière coté conducteur au pédalier ne voulait plus s'éteindre ...un truc de fou .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A6 (2e Generation) : batterie ce décharger tout seul 4
Probleme prechauffe et reprise 2
A4 Avant : Codage de clef suivi de panne moteur avec fumée blanche 0
A4 Avant : Quelle cloche filtre à huile 2
A3 : Centralisation + vitre électrique 0