Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ka : problème d allumage cylindres 2 et 3 pas d étincelles

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ka : problème d allumage cylindres 2 et 3 pas d étincelles

Prévenir les modérateurs en cas d'abus 
maxou47
Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 19:57:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

problème d allumage cylindres 2 et 3 pas d étincelles


Ce que j'ai essayé

bonjour j ai refait l allumage complet bougies fil de bougie bobine toujours cylindre 2 et 3 sans étincelle
j ai brancher mon elm 327 et toujours la même erreurs bobine secondaire du coup j ai refait le faiseau electrique la prise qui es brancher a la bobine fil vers les capteur toujour pareil j ai penssè au calculateur mais on ma dit que cela n estait pas paussible mare mare mare je vais mettre le feu
sos

Sujets relatif
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 01/11/2018 à 20:26:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu etais en panne avant de changer tes pieces ou apres?
Indique un peu ce que c'est ton modele et l'année.
AJ


PS: il y a quelques infos sur l'allumage de KA, au début:
http://forum.ford.ka.free.fr/v [...] &t=734
Message édité par armand jamot le 01/11/2018 à 20:32:13
Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 20:43:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut merci pour ton contact alors c une Ford ka 1.3i année 1998 elle est en panne depuis le début j ai commencé par vérifier l étincelle vue quelle tournai comme une patate et la pas d étincelle sur les bougie 2 et 3 je change la bobine et j ai fait le complet fil de bougie et bougies dans la foulé et la surprise toujours pareil je rechange la bobine pareil je ne vois plus rien

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2018 à 20:58:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir ;)
La bobine est ""jumostatique" comme le montre aussi le schéma du lien de Armand. ( qu'on salue :) )

Comme la bobine a été remplacée et est supposée OK il faudrait mesurer si la commande du module d'allumage donne bien le signal sur le primaire de la bobine concerné par 2&3 ( sur ce croquis théorique 7 & 4 du bloc d'allumage )

Si pas de fil coupé entre le module et la bobine , le calculateur n'envoie pas vers l'enroulement primaire de 2&3 ?
Une absence peut être une anomalie calculateur , ou le signal du capteur PMH ?

..Voir l'image en grand0 vote

Sur pratiquement tous les systèmes 7 et 4 mettent des coups de masse... Alors que "2" a du 12 Volts

C'est visible avec un oscilloscope. Peut être avec d'autres astuces
Message édité par ballbearing le 01/11/2018 à 21:02:36
Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 21:08:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut merci a toi aussi pour le contact rapide sur le schéma le bloc allumage c le calculateur ?
Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2018 à 21:34:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

maxou47 a écrit :

sur le schéma le bloc allumage c le calculateur ?
Afficher plus
Afficher moins

Oui ... c'est pour le principe en gros. :)
Ca peut être le calculateur ou un module un peu moins "informatique"

Je prétend pas connaitre à fond tout ça... Mais il faut voir le cycle d'un moteur 4 temps 4 cylindres qui se fait sur deux tours....

Le rôle du capteur PMH en plus de dire les point Mort Haut...................est de dire au moteur sur quel demi-tour il est ;)

Pour allumer une étincelle sur 2&3 (en même temps).... Ou sur 1&4 (en même temps).

Donc.....

Message édité par ballbearing le 01/11/2018 à 21:46:31
Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 21:55:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :) je vois mieux pour les capteurs j ai le capteur pmh la valeur sur ohms de 405 ohms la valeur constructeur est de 512 tu crois que cela est suffisant?
Message cité 1 fois
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 01/11/2018 à 22:26:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
vite fait, j'imagine que ce n'est pas la bonne direction que de chercher du coté du capteur de pmh. Le pb serait aussi sur les 2 autres cylindres me semble t'il.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2018 à 22:33:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

maxou47 a écrit :

OK :) je vois mieux pour les capteurs j ai le capteur pmh la valeur sur ohms de 405 ohms la valeur constructeur est de 512 tu crois que cela est suffisant?
Afficher plus
Afficher moins

Ah... oui mais ... c'est des éléments inductifs ( réactifs) pas des ""résistances""
Une valeur même idéale avec un Ohmmètre ne dira jamais ce qu'on recherche. pareil pour les bobines d'allumage.

C'est juste une idée tordue à moi :foudtag: qu'il pourrait avoir un rôle sur le manque d'allumage sur 2/3 . Simplement à cause du principe de fonctionnement.

Des fois que le capteur donne plus faible sur un demi-tour ?

Et j'ai jamais vu passer ça sur le forum. Et quand je pratiquais la mécanique en 1960/75 ça fonctionnait avec des silex :areuh: :crazy:
Mais généralement sur la plupart des moteurs si il donne pas de signal il y a pas d'allumage du tout
----
PS: J'ai rédigé ca pendant que Armand ( qu'on salue ) répondais. :)

..Voir l'image en grand0 vote

Message édité par ballbearing le 01/11/2018 à 22:46:23
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 01/11/2018 à 22:47:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je te salue. Je croyais que tu avais piscine.
A plus
AJ

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2018 à 22:50:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
C'est un sacerdoce Armand :lol:
5bdb75380e861
Je traîne

Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 23:08:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui moi aussi j ai appris a l école l allumage des pierre a feu mais on pouvez réparer avant même la fusée Ariane es moins chi---ent
bon sinon je doit penser que mon calculateur est rip

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2018 à 23:26:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Attend des avis

Mais Franchement peut être que si j'avais tout ça sous la main et tester avec un oscilloscope , même si je trouve le signal manquant sur le fil de la bobine qui commande 2&3 je saurai pas trop où aller chercher """d'où il vient """ sans le réel schéma

https://www.google.fr/search?r [...] &dpr=1

Publicité

Profil : Nouveau membre
maxou47
  1. Posté le 01/11/2018 à 23:37:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok je te remercie pour tout demain je refait un tour de mes connexion je fait le pont donc demain mains noir en action bonne nuit je vous tien au courant a+

Invité
  1. Posté le 02/11/2018 à 06:57:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai déjà eu le cas sur une Fiesta à moteur ztec...
C'était bien la bobine en premier lieu ... Mais malheureusement le calculateur dégage dans la foulée....
On pouvait monter sur ce modèle un calculateur d'occasion ... Passage obligé chez Ford pour synchroniser les clés...

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 08:38:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut j ai démonté le calculateur il n y a pas visuellement pas de composent grillé vérifié avec une grosse loupe pour les petits composant
il est sec la résine de protection nickel je demandai si le réinitialiser ne me remettrai pas ça en marche mais je sais pas comment faire on ma dit de débrancher la bat et mettre les fil de cosse + - en relation pendant 30mn merci pour les coms

Beaucoup trop d'électronique..
Profil : Membre confirmé
hr74
Technique - succès bronze messages
  1. Posté le 02/11/2018 à 09:00:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
pas de trace de composant grillé visuellement pour ma part , mais étage de sortie inopérant sur 2 cylindres... :cry:

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 10:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut toujours pas je pense la mettre a la casse réinitialiser toujours rien

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 16:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors démontage du faisceau complet // j ai comme un peu de crème blanche sur certain fiche du calculateur et aussi sur la grosse prise du faisceau
sous le capot je vais le nettoyer et vérifier si les fil sont en circuit ouvert ou fermé et relation avec masse du châssis on sais jamais je continu a tout a l heure

rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 02/11/2018 à 22:11:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux peut etre regarder l'option de HR74, coté calculateur d'occase (et histoire de clef synchronisée) . Mais là dessus je ne navigue pas du tout: que faire obligatoirement avec un calculateur d'occase qu'on monte soit même?.Mais il y en a ici qui savent très certainement. :sol:
AJ

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 22:25:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours j ai parlé avec un prof de mécanique auto dans ma ville qui ma fait le test de la bobine fil de bougies et prise 3 fil il ma dit de remonter vers le calculateur pour lui si j ai rien jusqu au calculateur il verra pour vérifier le calculateur pour le moment a par la petite crème blanche sur les contact j ai toujours rien trouvé

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/11/2018 à 22:32:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Salut ;)


Si tu arrivais à identifier le fil d'un et de l'autre moitié de la bobine.... et de les permuter , ça te montrerait que le problème sera ""déplacé"" vers 1&4 et que tu regagbera l'étincelle sur 2&3

Mais à part confirmer que la bobine n'est pas en cause ça avancera pas bezef
Message édité par ballbearing le 02/11/2018 à 22:32:52
Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 23:08:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il es vrai que d inverser met pas venu a l esprit de la je serai vraiment sur de tout a partir de la. bon demain je regarde ça enfin quand le remontage sois fait merci pour ta lumière pour la crème blanche tu pense que c normal ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/11/2018 à 23:23:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Crème blanche .. Non je sais pô... :ange: :non:
Parfois c'est graisse silicone contre humidité ?

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 23:29:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui je le pensai aussi a la pâte que l on se sers en informatique mais il n y a pas sur tout les contact de la même prise je pense nettoyer ça ;je risque rien on verra merci pour les coms cela fait plaisir de ne pas être lâcher

Profil : Nouveau membre
maxou47
  1. Posté le 02/11/2018 à 23:38:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon je vais faire de mon mieux je reviendrai vers le sujet avec j'espère une réparation final je détaillerai le travaille fait pour qu il reste de trace de la panne pour d autre personne enfin si il reste encore des utilisateur de kaka :lol: enfin je veux :lol: dire ka

Profil : Nouveau membre
maxou47
  1. Posté le 10/11/2018 à 00:07:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toujours en panne on m'a dit de regarder les injecteurs le calculateur doit sûrement arrêté les étincelles des cylindres si il y a un problème sur un des injecteurs je. Vais voir ça demain je croise les doigts à demain

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
radars avant et arrières de ma voiture qui ne fonctionnent plus 4
Fiesta 5 : Repose carter d'huile 4
Fiesta 3 : Clignotant gauche HS mais droit et warning ok 4
Mondeo 2 : trou à l'acceleration sous 2000 tr/min 4
Action technique urgente Focus 3 6