Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Transmetteur de niveau / température d´huile (G266)

 

Mécanique / Électronique : action-joe, loulou54230, dgepet, juju631, djmusique, Corma69
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Transmetteur de niveau / température d´huile (G266)

Prévenir les modérateurs en cas d'abus 
xxNALEXxx1
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 23/10/2019 à 15:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai fait un scan avec mon câble vcds et j'ai ce défaut :
00562 - Transmetteur de niveau / température d´huile (G266)
010 - Rupture/c.c. au pôle +

le soucis c'est que j'ai regardé sous le carter d'huile de ma leon 2.0 tdi 170 de 2007 et il n'y a aucun capteur de niveau d'huile, comme j'ai put voir sur certains model.
Donc pour vous d'où viendrait le soucis? Merci

Sujets relatif
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 24/10/2019 à 12:30:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,

est ce que le défaut peut venir du capteur de pression d' huile?

Modérateur Seat
Profil : Platinium Seat
jeanmatth31
Technique - succès bronze messages
  1. Posté le 24/10/2019 à 22:03:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Seat vers la catégorie Mécanique / Électronique par Jeanmatth31

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/10/2019 à 08:16:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Tu n'as pas aperçu ceci sous le carter d'huile ?

capteur


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 26/10/2019 à 08:47:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
J'ai l'emplacement pour le capteur sous le carter d'huile, mais il n'y a aucun capteur ni faisceau à proximité.

Existe t il un autre model de capteur de niveau et température d'huile ? Car avec vcds dans le calculateur moteur, groupe 29 j'ai bien la température et le niveau d'huile.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/10/2019 à 11:35:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou alors dans ce cas les capteurs de pression et de température sont vissés au pied du support de filtre à huile.
Mais ça m'étonnerait car il n'y a pas de capteur de niveau au niveau de la pompe, en général seulement celui de pression.

C'est arrivé d'un coup ou tu viens d'acquérir le véhicule ?
Pas de câble qui traîne sous le moteur près du carter ?
Si tu as l'emplacement pour ce capteur sur le carter... avec quoi le trou est-il fermé ??
Prends une photo.
Message édité par bob bimon le 26/10/2019 à 11:51:27

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 26/10/2019 à 13:11:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, voici la photo du carter 1572087374​-carter-d-​huile
je me suis aperçu de ce défaut depuis que j'ai scanné ma voiture avec vcds. Sinon pas vu de câble qui traînait vers le carter :/

et pourtant j'ai bien la température et niveau d'huile avec vcds... 1572088732​-20191024-​171855
Message édité par xxNALEXxx1 le 26/10/2019 à 13:20:38
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/10/2019 à 14:35:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Etonnant...
Ces valeurs évoluent avec le temps (température, niveau ?)

je suis étonné que les index Wear et Soot soient à 0km... Ca voudrait dire que c'est l'heure de faire la vidange.
Le témoin de maintenance est allumé ?
Message édité par bob bimon le 26/10/2019 à 14:41:11

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/10/2019 à 14:44:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense avoir trouvé; c sont des valeurs par défaut en l'absence de ce capteur :
http://www.vwaudiforum.co.uk/f [...] -have-VCDS

Citation :


Group 029: Temperature and Oil Level Sensor (TOG), ,
1, Oil Temperature, 86.0°C
2, Oil Level, 28.0 mm
3, Wear Index, 0 km
4, Soot Index, 0 km


Donc c'est normal que le défaut apparaisse en absence du capteur G266, s'il n'a pas été prévu en première monte (bizarre pour un tel moteur).
Message édité par bob bimon le 26/10/2019 à 14:47:48

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 26/10/2019 à 15:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta recherche.

je vais regarder en la démarrant si la température d'huile est à 84°-86°...

oui moi aussi je suis étonné que sur une leon fr 2.0 tdi 170 il n'y ait pas ce capteur. Mais l'autre jour j'ai appelé la concession seat du coin pour connaître le prix du capteur de niveau et avec mon vin il m'a bien dit que je n'avais pas ce capteur. :/

Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 26/10/2019 à 21:09:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon j'ai regardé la température d'huile moteur froid et çà m'indique 27°.
par contre la température ne monte pas en roulant, çà doit se mettre en sécurité à cause du défaut.
et si j'étains le moteur et redémarre j'ai la bonne température qui s'affiche.
1572116446​-20191026-​160512

1572116414​-20191026-​164325

Donc j'ai bien un capteur de température, mais où ce trouve t il ? :/

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/10/2019 à 00:33:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur le porte filtre à huile, comme je l'ai supposé plus haut.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
xxnalexxx1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 27/10/2019 à 11:08:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu un capteur qui ressemble au capteur de pression sur le porte filtre, il est de couleur marron, mais je n'en vois pas d'autres. Par contre il doit forcément y avoir un capteur pour le niveau d'huile.
Est ce que tu sais où est branché le faisceau du capteur g266 d'habitude ? comme ça je n'ai qu'à essayer de suivre le câble pour trouver ce fameux capteur.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/10/2019 à 12:19:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas sûr, puisqu'il affiche invariablement 29mm et 0km.
29mm moteur coupé ou moteur tournant c'est pas normal, puisqu'une partie de l'huile circuit dans le haut moteur.
Tu as fait un relevé du niveau moteur coupé, contact mis, moteur froid ?
Tu ne m'as pas répondu si le témoin de maintenance ou le message est allumé ?

Non, pas idée du faisceau.
Message édité par bob bimon le 27/10/2019 à 12:20:02

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2019 à 21:19:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ibiza 4 Sc : Fumée blanche à l'accélération de manière aléatoire 1
Ibiza 4 : relai préchauffage 0
Altea : Problème après changement de neimam 3
Leon 3 St Cupra : Parasite béat audio 13
Ibiza 3 : plusieur fusible a pas electricite dans le boitierque 1