Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Micra 3 : Clignotant arrière droit HS

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Micra 3 : Clignotant arrière droit HS

Prévenir les modérateurs en cas d'abus 
Chaupaton
Profil : Nouveau membre
chaupaton
  1. Posté le 03/01/2020 à 11:53:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Sur une Micra K12, le clignotant arrière droit uniquement ne fonctionne plus.
L'ampoule était grillée (ainsi que celle du feu de recul). Je l'ai bien évidemment remplacée mais malheureusement le problème est toujours là.



J'avoue que je sèche un peu vu que le problème n implique qu'une ampoule.


Ce que j'ai essayé

J'ai interverti les platines arrière afin de vérifier si le problème venait de là et la platine droite fonctionne bien une fois branchée à gauche.

J'ai vérifié tous les fusibles un par un n'ayant trouvé la correspondance, et ils sont tous niquels.


Informations complémentaires

Dernier point, le soucis est présent qu'on actionne clignotant droit ou warning.
Est ce qu un relais ou la centrale clignotant pourraient être responsable ?
Message édité par Chaupaton le 03/01/2020 à 11:56:41
Sujets relatif
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/01/2020 à 12:22:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Les autres ampoules sur la platine fonctionnent ? Je m'orienterais vers un problème de masse.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/01/2020 à 12:31:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :)
Le problème classique de mauvaise masse indiqué par Autodoum :coucou: peut faire les choses les plus bizarres.
Parfois un feu AR entier éteint . Parfois une partie des lampes. parfois juste le classique effet ""sapin de Noël"

Attention aussi puisque tu as remplacé des lampes que
-- D'abord elles étaient bien grillées ?
-- Et que suite aux multiples cas résolus de mauvais type de lampes mises ce qui a été mis correspond!! ( erreurs entre lampes à UN seul et deux filaments !!) Regarde au fond du trou si il y a une ? Ou deux languettes !

Ici la lampe de gauche est à deux filaments !! De plus attention il y a deux sortes de deux filaments !! 4/21Watts et 5/21Watts
Leurs ergots sont décalés différemment
..Voir l'image en grand0 vote


-------------

Pour les affaires de mauvaises masses ici une manière définitive et simple de solutionner l'affaire.
La cause étant toujours la même, on ne s'en occupe même pas, on la contourne

Clic> [Tuto] La mauvaise masse des feux Arrière facile gratos et définitif.
Message édité par ballbearing le 03/01/2020 à 12:48:28
Publicité

Profil : Nouveau membre
chaupaton
  1. Posté le 03/01/2020 à 12:51:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.
Le feu stop fonctionne bien sur la platine. Ma soeur ne m'avait pas dit pour le feu arrière de recul, je vais en acheter une cette après midi pour voir si le remplacement solutionne ce second feu grillé.

L'ampoule de clignotant était sans le moindre doute grillée. J'irai vérifié sur la platine gauche si c'était bien un filament ou deux, mais cette nouvelle ampoule fonctionne bien lorsque je la branche côté gauche.
Édit : c'est bien une ampoule un filament, identique à celle remplacée.

Je vais suivre ton conseil et rajouter un fil de masse supplémentaire. Je vous dirai si ça a fonctionné. Merci
Message édité par Chaupaton le 03/01/2020 à 13:01:25
Profil : Nouveau membre
chaupaton
  1. Posté le 05/01/2020 à 11:50:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit update, j'ai trouvé le responsable, dans le connecteur le câble de clignotant semble avoir un contact faiblard, pour preuve si je maintiens une légère pression sur le câble afin de l'enfoncer dans le connecteur oh miracle le clignotant fonctionne. Mais à la moindre vibration ça s éteint.
Je ne vois que deux solutions :
1/ trouver un connecteur neuf et refaire la connection des différents câbles
2/ couper le câble avant le connecteur, le prolonger et le souder directeur sur la platine.

J'ai une préférence pour l'option 2. Qu'en pensez vous avant que je ne sorte la pince coupante
Merci encore
Message édité par Chaupaton le 05/01/2020 à 11:51:35
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2020 à 12:10:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;)
Dès qu'il s'agit de connecteur , il s'agit très probablement de l'éternel plot de masse qui est la panne chronique indiquée dans le Tuto que j'ai posté. Ça crée des symptômes illogiques.... A lire avec grand attention.
Où justement le thème est de ne PAS s'occuper du connecteur.
------------------
De toutes façons si il s’agissait d' ""une" seule des fonctions (clignotant) qui ne passe pas le connecteur il est facile de le contourner avec un fil .
( oui.... ton option ""souder directement sur la bande de fer blanc correspondante ) sur la platine"" ) Il faut gratter avec une lime sur l'endroit à souder pour enlever le "zinc" sinon la soudure de prendra pas

Car ces connecteurs sont rarement vendus, et si vendus avec des bidules à sertir ""impossibles"" à monter
Message édité par ballbearing le 05/01/2020 à 12:37:38
Profil : Nouveau membre
chaupaton
  1. Posté le 05/01/2020 à 12:50:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, je vais prendre l'option soudure en suivant bien ton conseil de limer le zinc au préalable.

J'avais oublié de préciser qu après remplacement de l ampoule de feu de recul, celle ci a remarché parfaitement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Almera : Problème de démarrage 15
Almera Tino : Mémoire radio ne fonctionne pas 1
Note 2 : pedale molle nissan note 2 de 2014 1
Problème connexion clef 5
Note 2 : Voyants moteur rouge et orange allumés 4