Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

A-coups Puretech 82: supports moteur/biellette/reprog


ThePolymer

Messages recommandés

Bonjour à tous,

Je souhaite partager mon expérience concernant les fameux à-coup à bas régime du Puretech 82ch.

J'ai eu un problème la semaine dernière (à 900km de chez moi...) avec mon Peugeot 2008 en démarrant un matin: vibration du moteur, voyant moteur qui clignote, "faites réparer le moteur" sur l'écran, et ventilateur de refroidissement moteur qui tourne à fond. En coupant le contact, le ventilo continuait de tourner à fond (moteur froid, pourtant...), j'ai dû débrancher et rebrancher la batterie. Nouvel essai de démarrage du moteur: plus rien, plus de voyant, tout va bien!

J'ai emmené la voiture chez un petit agent Peugeot local (après un accueil exécrable à la concession Peugeot de cette grande ville de Franche-Comté: "pas le temps", "tant que le voyant est pas rouge vous pouvez rouler, c'est pas grave").

Le passage à la valise a révélé un problème d'amortissement moteur, problème connu par Peugeot avec une action corrective précise: changement des supports moteurs, changement de la biellette anti-couple+nouvelle programmation du calculateur.

Le comportement moteur s'était déjà bien amélioré il y a 1 an suite à un passage en concession pour un autre soucis (mais le technicien avait nié toute reprogrammation). Cette fois c'est parfait, comme le moteur aurait dû être dès le début: pas de hoquet en relâchant brusquement l’accélérateur (même en 1ère!), passages de vitesse imperceptibles. La réponse de la pédale d'accélérateur est aussi plus progressive, j'ai failli caler en sortant de chez l'agent Peugeot.

Bref, il semble que le problème d'à-coup soit enfin totalement résolu, en 2 étapes successives pour ma part. Mais il semble que le caractère rugueux de ce moteur a eu un impact négatif sur la mécanique, il faut en être conscient. Mon véhicule est garanti jusqu'à mi 2016, mais je vais me renseigner pour étendre cette garantie de 2 ans.

Pour info, mon 2008 VTI 82 est de juillet 2014, il a 21000km.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour ton retour intéressant. Visiblement l'accueil en concession n'est pas seulement déplorable dans une grande ville de Picardie (enfin Nord pas de Calais aussi maintenant). Vive les petits agents ! En ce qui me concerne, je n'ai plus de problèmes. J'ai remarqué également une nouvelle petite amélioration en roulant en SP98 plutôt que 95 pour info. Je n'ai jamais eu encore les symptômes que tu décris mais comme ça si ça m'arrive je saurais quoi.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour ton retour intéressant. Visiblement l'accueil en concession n'est pas seulement déplorable dans une grande ville de Picardie (enfin Nord pas de Calais aussi maintenant). Vive les petits agents ! En ce qui me concerne, je n'ai plus de problèmes. J'ai remarqué également une nouvelle petite amélioration en roulant en SP98 plutôt que 95 pour info. Je n'ai jamais eu encore les symptômes que tu décris mais comme ça si ça m'arrive je saurais quoi.

 

Pour ma part, je n'arrive pas à me faire une idée claire concernant le carburant. Pour la conso, il semble y avoir une tendance: SP95=SP98, SP95-E10 fait consommer un peu plus en général, mais c'est pas systématique. Ma meilleure expérience en terme de conso (mais aussi de comportement moteur), c'est tout de même un SP95-E10, d'une station autoroutière Shell! Et ma pire, c'est un SP98 (de supermarché, néanmoins). Va comprendre...

Lien à poster
Partager sur d’autres sites

Pour ma part, je n'arrive pas à me faire une idée claire concernant le carburant. Pour la conso, il semble y avoir une tendance: SP95=SP98, SP95-E10 fait consommer un peu plus en général, mais c'est pas systématique. Ma meilleure expérience en terme de conso (mais aussi de comportement moteur), c'est tout de même un SP95-E10, d'une station autoroutière Shell! Et ma pire, c'est un SP98 (de supermarché, néanmoins). Va comprendre...

En te lisant, je réalise que je n'ai pas précisé que je ne me ravitaille qu'en supermarché.

J'ai fait tourner ma 306 17 ans en SP95 de supermarché et je ne suis pas passé à la 208 pour des raisons de moteur défaillant, loin de là, elle envoyait encore sacrément !!! (la 208 me parait avare en sensation en comparaison).

Il parait qu'un plein de temps à autre en station service est bénéfique mais mon expérience 306 me fait dire que c'est sans doute loin d'être nécessaire question agrément et longévité moteur. Maintenant, question conso, il parait qu'on consomme moins en station "de marque".

En conso, mes 2 premiers pleins en SP98 (tout en agglomération) : 6,3 L/100 km (ODB) contre 5,8 L/100 kms en SP95 mais j'ai appuyé beaucoup plus car le fonctionnement plus agréable du moteur m'a donné clairement envie de titiller la pédale de droite ! Sur ce 3ème plein, j'ai fait 200 km de route et bientôt 500 km d'agglomération et je suis à 6,6 L/100 km en roulant plus "écoconduite" pour voir.

Lien à poster
Partager sur d’autres sites

Attention aux dénominations de moteurs, un VTI 82 de 2014 n'est pas un Puretech! :o

Ceux ayant eu la dénomination Puretech, même si c'est beaucoup de l'esbrouffe commerciale, en dehors de l'arbre d'équilibrage revu, la carto moteur est convenable. Cela reste un repère pour savoir quels moteurs sont censés souffrir de ce défaut. ;)

Lien à poster
Partager sur d’autres sites

Bonjour à tous !

 

J'ai lu vos échanges au sujet des "à-coups" moteur 82. J'ai un problème sur ma 208 et votre topic est celui qui se rapproche le plus des symptômes que j'ai pu recenser.

 

Je possède une 208 1,2 Vti 82 de 2014. Elle a 55 000 km.

 

Conditions dans lesquelles le bruit intervient :

-à froid et à chaud

-humide et pas humide

-en sous-régime

-route abîmées (pavés / nids de poule etc...)

-charge moteur faible et boîte de vitesse en prise

 

On entend comme un "claquement creux", comme si le moteur réagissait aux défauts de la route.

Ce bruit apparaît quand on accélère pour empêcher le calage du moteur (d'où le sous-régime).

 

Vous trouverez un enregistrement du bruit ci-joint :

https://vocaroo.com/i/s1EIlvvGNS5L

 

 

Certain(e)s ont déjà rencontrés ce problème ?

 

J'ai des soupçons sur les supports moteur (biellette de reprise de couple entre autres) ou du moteur en lui-même.

 

Merci à vous et bonnes fêtes de fin d'année ;)

 

Spudix

Lien à poster
Partager sur d’autres sites

L'équilibrage du moteur et la carto à la sortie d'usine ont eu tendance à niquer des supports moteur (surtout la biellette anti-couple) entre 50000 et 100000km.

Ajoutons à cela le roulage sur route dégradée en sous-régime et on peut obtenir un bruit de moteur hoquetant, des rapports de vitesse qui sautent tout seuls en roulant…

 

Pour la consommation, il faut aussi se rendre compte que ce moteur semble très sensible aux conditions climatiques (température et surtout humidité) qui ont un effet immédiat que l'on peut constater à l'ODB.

Lien à poster
Partager sur d’autres sites
Invité §Ano355Br

Bonjour,

 

Merci pour votre réponse.

Le problème a été trouvé par un concessionnaire Peugeot : la rotule inférieure de suspension (celle qui fait la liaison entre le bras de suspension inférieur et le porte-fusée) était H.S. Une fois changée, les bruits ont disparu.

 

Merci

Thibault

Lien à poster
Partager sur d’autres sites

Ok, et la rotule est changeable indépendamment du triangle, contrairement à la 206?

 

Si à l'avenir, vous avez un petit "bling bling", c'est que la protection de la rotule a été mal remise en place (et que le soufflet de protection ne fait plus son job/a été détérioré au montage), remise en place et éventuellement changement du soufflet à venir, ou rotule encore dans 20000km.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...