Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Le NAC du 3008-II et d'autres véhicules PSA : Lisez tout d'abord la page N°1 & 2


baron-noir

Messages recommandés

 

J'avais tenté avec la même config que toi mais sans aucun résultat.

Pour moi la taille sur le disque est 7,51 Go (8 074 133 504 octets). Je pense que la différence peut venir de la taille d'unité d'allocation lors du formatage (8192 octets pour moi). Ca ne devrait pas avoir d'incidence.

 

Je suis comme toi je ne sais pas quoi essayer de plus maintenant.

 

Pilouli va devoir venir chez moi pour tester (Vincennes), mais pour le moment la belle 3008 est bloquée dans le parking :cry: , il y a des travaux dans la rue.

 

je ne suis pas tres loin non plus (ozoir) si ca fonctionne chez toi .... je serais preneur par la suite .

Lien à poster
Partager sur d’autres sites
  • Réponses 6,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Oui, il y a au moins 3 conditions qui font redémarrer le moteur alors qu'on est à l'arret avec le frein serré : - déboucler la ceinture de sécurité - ouvrir la porte conducteur - tourner le volant

Je n'ai toujours pas fait de mise a jour perso...   Mon 3008 aura 1 an le 30 décembre... On verra d'ici la si cette version est exempt de bug...

Une petite particularité avec le firmware.

Lorsque j'ai fait un essai d'installation de la cartographie avec une clé complète (firmware + carto), il propose d'installer le firm et ne signale pas que c'est déjà le même qui est installé sur le véhicule.

De fait si on répond non à la question Continuez, il arrête tout, si on répond oui il réinstalle ?! :pfff:

Donc attention on repart pour 30 minutes d'installation inutile.

 

Je confirme, à cette occasion et pour la deuxième fois, qu'après installations du firm il ne me demande pas d'installer la carto pourtant présente sous le même répertoire SWL que le firm.

Lien à poster
Partager sur d’autres sites

Autre solution, si vous passez par Aulnay, je suis très disponible (retraite) pour tester ma clé USB ...

(un petit message privé avant)

 

Merci pour l'invitation, je ne manquerai pas d'y répondre dès que la rue sera libérée (3008 bloqué dans le parking). :)

Lien à poster
Partager sur d’autres sites

Aujourd'hui, j'ai refait un essai de remplissage d'une clé USB Lexar 64 Go.

J'ai stocké 60 Go de musique et commencé à tester avec les derniers fichiers rentrés

Au départ le temps de chargement est assez long, pour obtenir la liste, mais une fois la liste chargée (par album) , j'ai retrouvé tous mes petits, contrairement à mon 1er test, donc 64 Go peut marcher!

Je viens de commander un SSD externe Verbatim chez Amazon et je ferais ces tests dès réception ( en le remplissant)

Je vous tiens au courant!

Lien à poster
Partager sur d’autres sites

Salut tout le monde, j'ai eu des nouvelles des services connectés Peugeot.

 

Ils m'ont bien répondu qu'il n'y avait aucune manipulation à faire et que les services s'activerait au bout de 48h maxi. Ils m'ont demandé mon numéro de contrat.

 

Comme cela fait presque 1 semaine, j'ai raison de m'inquiéter...

J'attends leur réponse.

Lien à poster
Partager sur d’autres sites

Salut tout le monde, j'ai eu des nouvelles des services connectés Peugeot.

 

Ils m'ont bien répondu qu'il n'y avait aucune manipulation à faire et que les services s'activerait au bout de 48h maxi. Ils m'ont demandé mon numéro de contrat.

 

Comme cela fait presque 1 semaine, j'ai raison de m'inquiéter...

J'attends leur réponse.

 

 

En attendant, relis bien ce Topic et mattes bien les vidéos au milieu avec un rappel en fin ce jour ...

Lien à poster
Partager sur d’autres sites

c'est incroyable ça, 6 mois après le lancement et des milliers de commandes effectuées :??:

 

J'espère que la Pub de ce genre est autorisée :

tu peux appeler de ma part la très petite concession de Vendome (41), tél 02 54 73 08 06 ou 01 il me l'on fait par téléphone/Email et paiement par virement, idem pour l'ext de garantie

tu demandes le Patron Mr Perrotin, (je suis son 1er client 3008 via Elite livré en IdF fin nov 2016)

la secrétaire qui sait faire : Mme Darodda

 

 

Bonjour

 

Enfin mon CC a fini par trouver le mode d'emploi pour me faire adhérer aux ZARs, et cela fonctionne.

Merci Pilouli, j'ai effectivement contacté ton CC et la personne citée dans ton post, mais même avec une copie de ma carte grise elle n'a pas eu accès à mon dossier.

mais elle s'est proposée pour expliquer la démarche au mien de CC, merci à eux.

 

Bonne journée

Lien à poster
Partager sur d’autres sites

Bonjour,

Idem pour moi. Depuis vendredi, toujours rien. Pas de connexion ni à la Nac ni aux Zars (99 €) malgré appel peugeot et cc. Insupportable d'attendre. Je pense que je vais bientôt leur écrire en recommandé pour leur demander s'il ne se moque pas de moi. Ils doivent assurer ce service Nac (gratuit pour 3 ans) mais que j'ai dû payé un moment ou un autre dans le prix du véhicule comme tout le monde plus les Zars ou je leur demande le remboursement s'ils ne sont pas capables d'assurer.

Lien à poster
Partager sur d’autres sites

 

En attendant, relis bien ce Topic et mattes bien les vidéos au milieu avec un rappel en fin ce jour ...

 

 

Merci, je vais regarder ces vidéos, mais je pense avoir tout fait...

 

 

Je viens de toute regarder mais ça ne m'a rien appris sur les services connectés. Sauf que je voulais activer le pack monitoring et que le CC a dit "Je sais pas comment faire"...

Lien à poster
Partager sur d’autres sites

 

Merci, je vais regarder ces vidéos, mais je pense avoir tout fait...

 

 

Je viens de toute regarder mais ça ne m'a rien appris sur les services connectés. Sauf que je voulais activer le pack monitoring et que le CC a dit "Je sais pas comment faire"...

 

 

Bonjour

 

Le pack monitoring est gratuit, j'ai pu adhérer directement sur mon compte My Peugeot sans soucis.

 

Bonne journée

Lien à poster
Partager sur d’autres sites

Bonjour,

Je crois que c'est celui qui est écrit sur le contrat papier, dans les coordonnées du souscripteur, en haut de la première page du contrat.

 

bonne route,

NauNau

 

 

Effectivement, j'ai du renseigner mon code de sécurité des services connecter pour pouvoir commander le pack monitoring. C'est donc fait :)

Merci.

Lien à poster
Partager sur d’autres sites

Bon... Nouvel e-mail de Peugeot pour les services connectés. Ils me disent que "maintenant" ça devrait fonctionner correctement. Si ce n'est pas le cas, il faudra que je me rapproche d'un CC pour appeler l'assistance...

 

Bref, j'ai l'impression que je n'aurai jamais ces services connectés...

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Les mises à jour du firmware et de la carte ont très bien fonctionné sur une 2008 restylée équipée du connect nav et sans fichier licence depuis les liens en première page et en l'absence d'information sur le compte MyPeugeot.encore merci à tous les membres du forum pour leur aide.

 

Cordialement.

Lien à poster
Partager sur d’autres sites

Je comprend pas que tu galères autant

On est passé par les mêmes étapes et moi à la sortie du garage ça fonctionnait direct !

 

 

 

Et pourtant... Je n'ai toujours pas le logo Tom Tom et dans mon application c'est écrit "en cours d'activation"...

Lien à poster
Partager sur d’autres sites
Invité §imf181te

toujours pas reussi a installer la carto ...

voici le contenu de ma clef :

 

gps.png

 

j'ai re-telechargé la carte pour etre sur mais j'ai beau patienter rien ne se passe . le firmware lui passe sans probleme

une idéé?

 

remy

Essaie de reformatter ton cle USB mais decoche "Quick Format".

Lien à poster
Partager sur d’autres sites

Moi aussi j'ai eu de nombreux problèmes pour charger cette version V4.

Je m'y suis pris 5 ou 6 fois.

J'ai une Clé USB Lexar 32 G° et un disque USB2 de 250Go.

Ils ont été formatés en fat32 avec Fat32Formater.

Cela plantait en chargement du NAC presque à la fin 30 minutes environ.

Je n'ai jamais pu voir le message d'erreur, c'était à chaque fois revenu sur la carte.

Je n'étais pas toujours planté devant malheureusement...

 

J'avais pourtant chargé la V3 du premier coup précédemment. :love:

Après avoir fait une tentative infructueuse de chargement en V4, la version était toujours V3 mais avait perdu "sa date" ...

 

J'ai téléchargé la carte V4 à partir du lien mis en premiere page de ce topic

Puis, j'ai essayé avec le site Peugeot mais toujours bloqué ! (Chrome ou internet explorer => meilleur ...).

J'ai eu la chance de pouvoir avoir une fenêtre de téléchargement possible mais il y a eu des travaux sur les lignes téléphoniques prés de chez moi : je suis passé à 260k (au lieu de 800) en débit soit plus de 8 heures de téléchargement !!!

J'ai envié un forumeur de FP qui chargeait à 15M, si mes souvenirs sont bons.

Devinez ou j'habite ? C'est la fracture numérique :ange: , lequel des 11 va venir me mettre la fibre ?

raposa95.gif.23dd3d1ef364f940bacdd68eb1419645.gif

 

 

Donc, toujours pareil avec cette version V4 provenant directement de Mypeugeot : Plantage à 30 mm environ !!! [:adrig:2]

 

 

 

Reformatage rapide (pour effacer), de la clé USB32 Go sous Win7 avec option FAT32 par défaut et Taille d'allocation par défaut.

Dézipage d'un autre téléchargement à partir du lien en 1ere page de ce topic puis avec 7Zip directement dans la clé USB.

 

 

Et la cela a enfin fonctionné. :sol:gti70.gif.5a15e3d116e74250e005562353f8bc46.gif

 

874382477_julienrs.gif.e33970f7c61d4d097222b6e7420bcba6.gif

 

Pour conclure, il faut bien prendre en compte ce que spécifiait @Pilouli au sujet de la taille en octets du répertoire SWL.

 

Les fois ou cela avait échoué, je n'avais jamais exactement 8 074 051 760 octets.

Il manquait toujours quelques octets et je ne sais pas ou a eu lieu la fuite. :cry:

 

Je pense que c'est à la décompression et que le type de format est important.

Voila mon expérience.

 

 

Ma moyenne de consommation carburant a explosée (5 essais en tout sur plusieurs jours !!!).

Je suis parti à lorenzozo.gif.78bde3c64a2ddba0424e535dcc3966bc.gif ou je n'avais plus le prix des carburants sur la carte [:gbmk2]

 

Depuis hier, j'ai donc la V4 mais je n'ai pas trouvé de changements ...

Les preuves en images dont la taille du dossier SWL, ce qui est le plus important.

 

Decompression_carteV4_20170411.jpg

 

Taille SWL20170411.jpg

 

Version carte V4_Ok.jpg

Version carte V4_et Firm 21056532_Ok.jpg

 

 

Il me reste donc à mettre la toute dernière version du Firm puisque j'ai actuellement l'avant dernière .

 

Le test du lancement de ce dernier Firm à partir du disque USB 250Go ou elle est stockée actuellement n'a pas l'air de poser problème...

J'ai arrêté, juste avant le démarrage de l'opération ...

 

Dans le doute d'avoir "des fuites d'octets", j'ai réalisés plusieurs téléchargements et comparé la taille du dossier à la fois sur la clé USB et le disque UBS. C'est identique.

Il faut dire que la taille est du tiers de la carte et que le temps de téléchargement puis dézipage est proportionnel.. le risque d'erreur devrait donc être moindre.

Pourtant les fonctions télétransmission doivent être "chéekées". ???

 

Je mettrais un cobra33.gif.4423e994911db562c03926a2c755e2de.gif à Saint Antoine de Padoue pendant l'opération de l'évolution du dernier Firm prévue prochainement et vénérerais toutes les divinités connues au cas ou ! sang-d-ange.gif.88afde7ba19dfa327c059a3a21aa5f57.gif

 

Et voila ce que j'ai pour le dernier Firm téléchargé dés le premier jour ...

 

 

Taille Firm.jpg

Lien à poster
Partager sur d’autres sites

Aie aie ouille

Maintenant j'aurais plus d'octets qu'il n'en faut ?

C'est le principe des vases communiquant

Bon, je vais réformater comme ci dessus ´ retelecharger er vérifier et revérifier...

Je suis toujours prudent avec ces choses la !

Mais, je suis presque sur que c'est le bon compte d'octets qui fait la réussite...

Que ceux qui ont comme @Pilouli reussi la mise en place du dernier firm montre la taille du fichier qu'ils possèdent

Merci

Lien à poster
Partager sur d’autres sites
Invité §clo183rH

Aie aie ouille

Maintenant j'aurais plus d'octets qu'il n'en faut ?

C'est le principe des vases communiquant

Bon, je vais réformater comme ci dessus ´ retelecharger er vérifier et revérifier...

Je suis toujours prudent avec ces choses la !

Mais, je suis presque sur que c'est le bon compte d'octets qui fait la réussite...

Que ceux qui ont comme @Pilouli reussi la mise en place du dernier firm montre la taille du fichier qu'ils possèdent

Merci

 

Baron Noir ,

Personnellement le 7 avril j'ai téléchargé le fichier à partir de mon espace MyPeugeot je l'ai installé sans pb , par contre comme je l'explique sur le forum Peugeot.com, je n'arrive pas à installer la dernière version de la carte, je vais suivre ton conseil et télécharger la carte dont le lien se trouve en folio 1 de ce forum

 

 

58ef0c2f5ad7a.png

Bonne journée

Lien à poster
Partager sur d’autres sites

Bonjour,

Je crois que c'est celui qui est écrit sur le contrat papier, dans les coordonnées du souscripteur, en haut de la première page du contrat.

 

bonne route,

NauNau

 

 

Bonjour

 

Effectivement ce code, en première page du contrat papier, est indispensable.

 

Bonne journée

Lien à poster
Partager sur d’autres sites

 

Ah bon ?

 

Tu as eu ton code de déblocage aussi ?

 

Bonjour,

 

Non, non, je n'ai pas de de code de déblocage pour la NAC d'ailleurs je ne pense qu'il y en ai un.

J'ai simplement un code de sécurité pour les services connectés sur mypeugeot et actuellement c'est là qu'il est précisé que c'est en cours de cours d'activation notamemment sur le pack monitoring. A priori selon le conseiller que j'ai eu, ils sont en train de travailler sur le site pour l'amèliorer ce qui peut provoquer des retards (7 jours ouvrables max malgré tout selon lui ou bugs). Conseil du "conseiller" : supprimer sur mypeugeot ma 3008 et recréer dans la foulée mon profil. J'attends demain et j'essaie.

 

Pour la NAC, je n'ai toujours rien. Après contact avec mypeugeot et un essai de liaison avec l'assistance via la carte sim de la 3008 où tout fonctionne correctemment, je dois refaire des tests cet après midi avec le conseiller pour savoir d'ou vient le problème. Si ces tests ne sont pas concluants, c'est direction le CC. J'ai un peu les les boules sur ce coup là si mon véhicule doit être immobilisé pour un problème de connexion de la NAC.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Non, non, je n'ai pas de de code de déblocage pour la NAC d'ailleurs je ne pense qu'il y en ai un.

J'ai simplement un code de sécurité pour les services connectés sur mypeugeot et actuellement c'est là qu'il est précisé que c'est en cours de cours d'activation notamemment sur le pack monitoring. A priori selon le conseiller que j'ai eu, ils sont en train de travailler sur le site pour l'amèliorer ce qui peut provoquer des retards (7 jours ouvrables max malgré tout selon lui ou bugs). Conseil du "conseiller" : supprimer sur mypeugeot ma 3008 et recréer dans la foulée mon profil. J'attends demain et j'essaie.

 

Pour la NAC, je n'ai toujours rien. Après contact avec mypeugeot et un essai de liaison avec l'assistance via la carte sim de la 3008 où tout fonctionne correctemment, je dois refaire des tests cet après midi avec le conseiller pour savoir d'ou vient le problème. Si ces tests ne sont pas concluants, c'est direction le CC. J'ai un peu les les boules sur ce coup là si mon véhicule doit être immobilisé pour un problème de connexion de la NAC.

 

 

Ca y est !!!!!!!! J'ai les services connectés !!! ENFIN !!!

 

@baron-noir tu peux mettre la manip en page d'accueil peut être.

 

Peugeot me rappel ce midi et me confirme que je dois aller voir la CC. Je lui dit que je n'ai pas envie et je veux savoir si je ne peux pas faire de manip.

Le mec un peu embarrassé me dit qu'on peut essayer quelque chose.

 

On a simplement réinitialiser les profils. Donc "Options", "paramètre profil", "Réinitiliser", et ça sur les 3 profils + Profil Commun.

 

Et au bout de 2 minutes. Il me dit "Franchement, ça marche jamais cette opération" et le logo TomTom apparaît !!!

 

Il m'a dit "vous avez bien fait d’insister !".

 

Donc si vous êtes dans mon cas, essayer de réinitialiser les profils ;)

Lien à poster
Partager sur d’autres sites

C'est bien tant mieux pour toi. C'est déjà ça.

J'ai essayé de mon côté, toujours rien.

Je devais recontacter Peugeot cet après midi (j'avais pris une petite 1/2 journée) et là impossible de contacter quelqu'un de compétent. Je vais, je crois rapidement perdre patience car moi aussi aller voir mon CC pour ça, ça me gave.

Lien à poster
Partager sur d’autres sites

 

Ca y est !!!!!!!! J'ai les services connectés !!! ENFIN !!!

 

@baron-noir tu peux mettre la manip en page d'accueil peut être.

 

Peugeot me rappel ce midi et me confirme que je dois aller voir la CC. Je lui dit que je n'ai pas envie et je veux savoir si je ne peux pas faire de manip.

Le mec un peu embarrassé me dit qu'on peut essayer quelque chose.

 

On a simplement réinitialiser les profils. Donc "Options", "paramètre profil", "Réinitiliser", et ça sur les 3 profils + Profil Commun.

 

Et au bout de 2 minutes. Il me dit "Franchement, ça marche jamais cette opération" et le logo TomTom apparaît !!!

 

Il m'a dit "vous avez bien fait d’insister !".

 

Donc si vous êtes dans mon cas, essayer de réinitialiser les profils ;)

 

Je suis content pour toi que cette procédure aie fonctionné

Si on relis bien mes posts j'en étais passé par la et TOMTOM était apparu peu de temps après pour moi

L'inconvénient c'est que cela m'avais efface ce qu'il y avait dans mon profil No tel préférés, destination ... et le pire j'étais passé en langue anglaise : vérifie bien cela

Je sais que le topic commence à faire quelques pages mais il faut tout lire

Concernant surtout cet aspect l'expérience a confirmé qu'il n'y avait pas une méthode : la hotline la donnerait autrement

Si mes souvenirs sont bon il est question de cette manipulation dans la vidéo Peugeot à voir et à revoir et surtout essayer les conseils prodigués

Moi aussi j'étais impatient et sur les dents que cela ne marche pas du premier coup

L'idéal comme je l'ai écrit dans le sujet "Check list réception " c'est de prévenir à l'avance son vendeur quelques jours avant pour qu'il livre le véhicule paramètre

Dit et redit par Moi, @pilouli et quelques autres .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...