Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

FIAT 500 Probleme Moteur suite remplacement du moteur 1.2 essence


Messages recommandés

Bonjour a tous et merci de me lire !

Suite a une surchauffe moteur le joint de culasse a cassé.

J'ai donc décider de remplacer le joint de culasse mais en démontant la culasse je m’aperçoit que 3 des pistons ont faire une amorce de serrage.

Donc je décide de remplacer le moteur 169A4000 avec un moteur d'un casse ( avec taux de compression a 13 et 60000 kms)

Je remplace également le courroie de distribution que je cale avec le 2 outils de fiat

et Voila la voiture démarre mais le ralenti n'est pas du tout constant ( ca monte ca descend) et le moteur ralenti et finit par s’arrête

On pourrai penser a un pb de calage mais j'ai revérifier j'ai fait comme sur le RTA avec les outils fiat

j'ai vérifier l'ordre d'allumage

j'ai remplace le capteur PMH ; AAC, l’électrovanne pour la commande dephraseur ,

 

 

j'ai également lu les codes pannes voir photos

 

 

IMG_2362.jpg

 

Je ne sais plus trop quoi faire si il y a des spécialistes FIAT Moteur 1.2 essence

 

 

Merci pour vos conseils

Cela pourra aide également d'autres personnes

 

videos:

Lien à poster
Partager sur d’autres sites
  • Réponses 98
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Par contre j'ai continué a investiguer

Je suis sur a 100% que c'est pas un pb de capteur de phase AAC et de cablage car lorsque l'on met le contact j'ai bien 5V sur 2 bornes et une masse sur la troisième

Si je debranche ce capteur d'AAC il apparait une panne differente P0340 (circuit ouvert ou CC a la batterie)

J'ai fait de meme pour le capteur PMH erreur P0335 capteur de tours , Elctrovanne dephaseur Errur P0010

Mais j'ai toujours mon P0016 montage arbres a cames comme si il etait mal monté

voila comment j'ai calé

 

 

IMG_2376.jpg

 

IMG_2375.jpg

merci

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Pour le repère ça semble être ok mais d'après le bruit tu es peut-être décalé de 180° ou alors tu as inversé deux fils de bougies :

 

- tuto distribution fire 1.2

oui possible que j'ai 180° sur le aac mais je precise que sur la RTA fiat ou http://www.contitech.fr/pages/ [...] at_fr.html

j'ai bien mis l'ergot en haut comme sur la photo

j'ai aussi inverse les fils de bougie sans grand resultat

 

 

141013_praxistipp-fiat_3_gr.jpg

Lien à poster
Partager sur d’autres sites

J'ai une Panda avec le même moteur ...

Dans la RTA, la 1ere étape à faire au calage de l'AAC est de vérifier que le déphaseur est bien en butée à 0.

Cela se passe dans l'axe de la poulie d'AAC, la manip est clairement expliquée dans ma revue.

Apparemment, tu ne peux pas caler l'AAC à 180° si tu utilises les outils Fiat.

 

@+

Lien à poster
Partager sur d’autres sites

J'ai une Panda avec le même moteur ...

Dans la RTA, la 1ere étape à faire au calage de l'AAC est de vérifier que le déphaseur est bien en butée à 0.

Cela se passe dans l'axe de la poulie d'AAC, la manip est clairement expliquée dans ma revue.

Apparemment, tu ne peux pas caler l'AAC à 180° si tu utilises les outils Fiat.

 

@+

 

 

rq3zqtb Merci je t es envoye un message en mp pour avoir une photo de ta rta sur mon telephone ou ici comme tu peux

Merci

Lien à poster
Partager sur d’autres sites

bonjour

Très bonne nouvelle le moteur tourne comme une horloge!!

 

Suite a l’échange de la courroie de distribution il faut absolument "remettre a zero la poulie dephaseuse"

cad une fois le vilo et aac calé depose la courroie et ensuite desserrer cette fameuse poulie (elle tourne dans le vide)

ensuite on installe la nouvelle courroie avec le nvx galet tendeur

Et ce moment on verifie bien que le vilo et acc sont bien cale et on resserer la poulie dephaseuse

enleve les cales on tourne 2 tours et tout retombe pile

merci a rq3zqtb

 

Ensuite plus de code P0016 mais P0101 prise d'air au collecteur d'admission ;symptôme le moteur démarre bien mais monte un peu dans les tours ensuite qd le régime descend le ralenti ne se stabilise pas et cela fini pas un calage du moteur avec P0101

Ça c’était facile il suffisait de rebrancher l'aspiration de la pompe a vide pour les freins

 

Le probleme est résolu merci de votre aide a tous

 

Je suis devenue presque incollable un distribution sur ce moteur Fiat Fire 1.2 Evo2

et j'ai les outils FIAT pour faire le calage au cas ou

Si vous avez des questions n’hésitez plus

Lien à poster
Partager sur d’autres sites
Invité §Ano328XO

Bonjour, j'ai le même souci que toi, aurait tu le couple de serrage du dephaseur d'arbre à came

 

Non je me souviens plus

Tubpeux le trouver sur une rta fiat panda avec moteur 1.2 fire 2

Bon courage

Lien à poster
Partager sur d’autres sites

@rq3zqtb , @axokill

Bonjour a vous, je suis tombé sur ce topic en cherchant réponse a un problème qui ressemble vraiment a celui que vous avez eu.

J'ai une panda 3 1.2l 8v (moteur 169a4000) et j'ai fait le remplacement de la distrib (courroie, galets, pompe) en suivant la rta 808, avec les outils de calage a l'arbre a came et au vilebrequin.

(depose cache culbu, calage aac, calage vilo, dépose galet tendeur, dépose courroie, desserrage poulie d'aac, repose nouvelle courroie, pose du galet tendeur et tension, resserrage poulie aac, tour de vilo + tension galet)

Quand je démarre, la voiture démarre au quart et semble tourner rond, mais j'ai le message faire contrôler moteur et le voyant moteur est allumé.

 

Vous parler d'une poulie déphaseuse, c'est de la poulie d'aac dont vous parler ? vous dites de la remettre a 0 , c'est à dire ?

 

J'ai acheté la rta des panda 2 avec le même moteur sans trouver d'infos a ce sujet.

 

PS : j'ai commandé de quoi faire la lecture de défaut, sa devrait arriver aujourd'hui.

 

Si quelqu'un peut m'aiguiller sa m'aiderai beaucoup, c'est la voiture de ma femme et le boulot reprend très très bientôt... :(

Lien à poster
Partager sur d’autres sites

j'adore ce genre de réponses....tu crois franchement que j'ai pas cherché avant ? ça fait une journée que je cherche partout...sa ne t'ai jamais arrivé de ne pas trouver quelque chose sur un forum ? tu prend la peine de répondre mais au lieu de tacler tu pourrais aiguiller puisque a la base c'est un forum d'entraide...bref

Lien à poster
Partager sur d’autres sites

C'est toi qui a fait l'annerie de tripoté la distribution d'une voiture et foutue en panne

 

 

alors un ton en dessous , je cherchais uniquement à t'indiqué la section du forum ou tu pouvais trouvé ta réponse

 

la j'avais le temps de te le retrouvé mais à lire ta réaction tu te debrouilleras seul

 

et puis commence par prendre le temps de lire les explications donné plus haut peut etre que tu comprendras comment fonctionne cette mécanqiue

Lien à poster
Partager sur d’autres sites
Invité §Ano328XO

@rq3zqtb , @axokill

Bonjour a vous, je suis tombé sur ce topic en cherchant réponse a un problème qui ressemble vraiment a celui que vous avez eu.

J'ai une panda 3 1.2l 8v (moteur 169a4000) et j'ai fait le remplacement de la distrib (courroie, galets, pompe) en suivant la rta 808, avec les outils de calage a l'arbre a came et au vilebrequin.

(depose cache culbu, calage aac, calage vilo, dépose galet tendeur, dépose courroie, desserrage poulie d'aac, repose nouvelle courroie, pose du galet tendeur et tension, resserrage poulie aac, tour de vilo + tension galet)

Quand je démarre, la voiture démarre au quart et semble tourner rond, mais j'ai le message faire contrôler moteur et le voyant moteur est allumé.

 

Vous parler d'une poulie déphaseuse, c'est de la poulie d'aac dont vous parler ? vous dites de la remettre a 0 , c'est à dire ?

 

J'ai acheté la rta des panda 2 avec le même moteur sans trouver d'infos a ce sujet.

 

PS : j'ai commandé de quoi faire la lecture de défaut, sa devrait arriver aujourd'hui.

 

Si quelqu'un peut m'aiguiller sa m'aiderai beaucoup, c'est la voiture de ma femme et le boulot reprend très très bientôt... :(

 

 

Bonjour

Donne nous les codes de pannes cela va bien t'aiguiller

Peut etre un capteur ou sonde ?

Branchement ?

Lien à poster
Partager sur d’autres sites

AnonymeAxokill j'ai malheureusement pas encore reçu mon elm327 (merci amazon et sa soit-disant livraison express...) j'ai revérifié plusieurs fois les branchements des différents capteurs...j'attend de recevoir pour lire les défauts.

J'ai trouvé une piste sur un forum anglais au sujet de la poulie, il faudrait la faire tourner dans le sens des aiguilles d'une montre jusqu’à une butée pour "la remettre a 0" , je tente ça aujourd’hui...a force de monter/démonter je commence a connaitre mais j’espère que sa va le faire parce-que sa commence a devenir relou lol

 

 

Quand a obiwanwilly le ton c'est toi qui la donné dans ta première réponse...bref si t'es la pour enfoncer les gens j'ai pas besoin de ton "aide"...

Lien à poster
Partager sur d’autres sites

Salut oui je voulais faire la distrib complete...j'aurais bien aimé trouver plus simple parce-que j'avoue que cette procédure est longue...

 

J'ai du nouveau, après avoir refait toute la procédure, coup de clé, démarre nickel, bonne montée en régime et stable mais rebelote, le voyant et le message...

je me suis rappelé d'avoir lu sur un autre topic une procédure pour réapprendre au calculateur la courbe du capteur de PMH en cas de voyant qui clignote (moi restait fixe) : laisser monter en température, monter a 6000tr, lâcher et laisser redescendre, répéter 3 fois.

Ensuite je coupe et remet le contact et la plus de défaut.

Je finis de remonter les quelques bricoles qui restent et je fais faire un essai routier en croisant les doigts que sa revienne pas...

Lien à poster
Partager sur d’autres sites

 

prétendument

sans remettre la poulie a zéro tu foire systématiquement le calage

 

preuve il en est

 

 

 

Pas du tout, tu recales simplement les poulies dans les positions où elles étaient juste avant de démonter l'ancienne courroie…(et que le moteur tournait correctement)

En fait, tu ne tournes plus ni l'AAC, ni le vilo, repères en face en haut et en bas, tu ôtes l'ancienne courroie et remets la nouvelle sans rien bouger.

Pourquoi veux-tu que le calage soit perdu ??

Fait et approuvé !!

@+

Lien à poster
Partager sur d’autres sites

le premier montage que j'avais fait reviens a ce que tu dis puisque je n'avais pas touché a la poulie d'aac, je me suis affolé avec cette histoire de voyant et message d'odb mais avec le recul je me dis que je me suis retapé les manips 2 fois pour rien, si ça se trouve, si j'avais fait le coup des 3*6000tr des le début sa aurait été bon directement...je verrais sa dans 5 ans maintenant...

Lien à poster
Partager sur d’autres sites

bonjour

Très bonne nouvelle le moteur tourne comme une horloge!!

 

Suite a l’échange de la courroie de distribution il faut absolument "remettre a zero la poulie dephaseuse"

cad une fois le vilo et aac calé depose la courroie et ensuite desserrer cette fameuse poulie (elle tourne dans le vide)

ensuite on installe la nouvelle courroie avec le nvx galet tendeur

Et ce moment on verifie bien que le vilo et acc sont bien cale et on resserer la poulie dephaseuse

enleve les cales on tourne 2 tours et tout retombe pile

merci a rq3zqtb

 

Ensuite plus de code P0016 mais P0101 prise d'air au collecteur d'admission ;symptôme le moteur démarre bien mais monte un peu dans les tours ensuite qd le régime descend le ralenti ne se stabilise pas et cela fini pas un calage du moteur avec P0101

Ça c’était facile il suffisait de rebrancher l'aspiration de la pompe a vide pour les freins

 

Le probleme est résolu merci de votre aide a tous

 

Je suis devenue presque incollable un distribution sur ce moteur Fiat Fire 1.2 Evo2

et j'ai les outils FIAT pour faire le calage au cas ou

Si vous avez des questions n’hésitez plus

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page