Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique / Électronique

Probleme de batterie (bouchons qui sautent)


Invité §_sh682me

Messages recommandés

Invité §_sh682me

:coucou:

 

J'ai un petit soucis avec la batterie de ma 205.

Des qu'elle tourne, au bout de quelques secondes, si on tend l'oreille au dessus de la batterie on perçoit comme un grésillement genre beurre dans la poele, puis au bout d'un moment, les bouchons commencent a se barrer, si bien qu'a la fin d'un trajet je me suis retrouvé avec de l'acide qui avait fuit dans le compartiment moteur (dépot bleu sur les pieces metalliques environnantes).

 

Cette batterie est censée avoir moins d'un an, je ne comprends pas bien ce probleme... :??:

 

Ca veut dire qu'elle a un probleme ou c'est juste les bouchons qui ne tiennent pas comme il faut?

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 41
  • Créé
  • Dernière réponse
Invité §bou460tD

Ta batterie dégage de l'Hydrogène (explosif) en permanence car elle est en surcharge.

A mon avis, elle doit etre chargée à bloc et lorsque ton moteur tourne, le régulateur de ton alternateur ne fonctionne pas et continue donc à la charger d'où décomposition de l'electrolyte.

Batterie: Tu peux vérifier l'état de charge, avec aucune consommation ou charge depuis au moins 3h, mesure la tension aux bornes batterie: si > ou = à 12,7 V elle est pleine à 100%

Régulateur: Moteur en marche à 2000 tr/mn si tension aux bornes batterie > à 14,5 V cela confirmera mon avis.

Donne nous les valeurs que tu aura relevées.

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Merci pour l'explication ;)

 

Je vais essayer de me procurer un multimetre ce week end ou sinon la semaine prochaine.

 

Quelle serait la solution? Changer l'alternateur?

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

Ok, bin deja je vais mesurer la tension comme vous me l'avez suggéré.

Je vous ferais part des résultats des que je les ai.

Merci bien :bien:

 

Si c'est bien le régulateur / alternateur qui est en cause, une fois le problème de tension réglé, il te faudra régler le pb de la batterie car elle a perdu de l'electrolyte et il te faudra compléter en achetant un flacon et recouvrir les plaques internes de la batterie (pas d'eau!... car il te manquerait de l'acide sulfurique par baisse de la concentration).

En attendant, une chose à faire trés rapidement: c'est de laver abondamment les projections d'acide sous ton capot sous peine de corrosion...!

Lien vers le commentaire
Partager sur d’autres sites

Si c'est bien le régulateur / alternateur qui est en cause, une fois le problème de tension réglé, il te faudra régler le pb de la batterie car elle a perdu de l'electrolyte et il te faudra compléter en achetant un flacon et recouvrir les plaques internes de la batterie (pas d'eau!... car il te manquerait de l'acide sulfurique par baisse de la concentration).

En attendant, une chose à faire trés rapidement: c'est de laver abondamment les projections d'acide sous ton capot sous peine de corrosion...!

De l'eau déminéralisée suffit

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

De l'eau déminéralisée suffit

 

SHoo a écrit

"si bien qu'a la fin d'un trajet je me suis retrouvé avec de l'acide qui avait fuit dans le compartiment moteur (dépot bleu sur les pieces metalliques environnantes)"

Si tu remplace l'acide perdu depuis un certain temps par de l'eau= dilution de l'electrolyte qui ne sera plus à la bonne conecentration (d=1,124 il me semble).

On rajoute de l'eau seulement lorsque le niveau de la batterie baisse par "évaporation" (en fait décomposition de l'eau en H2 et en O). l'H2SO4 étant toujours présent dans la batterie malgré cette évaporation.

Je maintiens ce que j'ai dit plus haut, rajouter de l'electrolyte pour la bonne santé de la batterie.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Alors effectivement j'ai dit de l'acide. Maintenant, peut etre que je me suis trompé.

Mais a plusieurs endroits du comportiment moteur proches de la batterie, j'ai eu formation d'un dépot bleu, j'imagine donc que c'est de l'acide qui a oxydé ces parties non? (nottament les cosses de la batterie)

 

J'ai rincé et gratté les parties oxydées :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

Alors effectivement j'ai dit de l'acide. Maintenant, peut etre que je me suis trompé.

Mais a plusieurs endroits du comportiment moteur proches de la batterie, j'ai eu formation d'un dépot bleu, j'imagine donc que c'est de l'acide qui a oxydé ces parties non? (nottament les cosses de la batterie)

 

J'ai rincé et gratté les parties oxydées :jap:

 

Tout dépend de la quantité. Batterie au repos, regarde le niveau de l'electrolyte. Si les plaques sont bien recouvertes et que le niveau est pratiquement au niveau du repère interne, t'as rien à rajouter.

Si par contre la perte d'electrolyte est importante, faudra compléter.

 

Enfin le principal est de régler d'abord la cause de ces débordements intempestifs.

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Alors moteur a l'arret: 12.5V

 

Moteur tournant: 16.5V au ralenti et en accélérant, ca monte jusqu'a pratiquement 19V.

 

Donc bon, effectivement le régulateur a l'air d'etre la source de mes problemes.

C'est facile a changer?

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

C'était bien une surcharge, ce sera simple à régler.

 

Ne va pas à la casse, c'est une pièce bon marché en neuf chez les équipementiers auto (pas en concession).

 

Tu débranche ta batterie puis tu dépose le régulateur qui doit etre fixé à l'arrière de l'aternateur (si pb d'accès, n'hésite pas à le déposer pour pas abimer les connexions).

Avec le vieux régulateur déposé et la marque de ton alternateur, tu te rends chez un équipementier auto tu trouvera un "adaptable" neuf et ce sera Ok pour longtemps.

Si t'as du mal à trouver un adpatable, dans ce cas, change l'aternateur en casse à puissance équivalente.

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

C'était bien une surcharge, ce sera simple à régler.

 

Ne va pas à la casse, c'est une pièce bon marché en neuf chez les équipementiers auto (pas en concession).

 

Tu débranche ta batterie puis tu dépose le régulateur qui doit etre fixé à l'arrière de l'aternateur (si pb d'accès, n'hésite pas à le déposer pour pas abimer les connexions).

Avec le vieux régulateur déposé et la marque de ton alternateur, tu te rends chez un équipementier auto tu trouvera un "adaptable" neuf et ce sera Ok pour longtemps.

Si t'as du mal à trouver un adpatable, dans ce cas, change l'aternateur en casse à puissance équivalente.

 

OK, merci du tuyau, je regarderais ca demain, je vous dirais le résultat ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Alors des nouvelles.

 

Depuis le début de la semaine malheureusement, j'ai pas vraiment pu avancer car je reviens trop tard du boulot et il fait nuit donc je peux pas opérer.

Malgré tout, j'ai pu voir sur la RTA que mon alternateur est un Mitsubishi et que le régulateur sur celui ci est un peu plus chiant puisqu'il est situé dans l'alternateur, il faut démonter un cache.

De plus, les équipementiers autos du coin ne possedent généralement pas les pieces au détail pour cet alternateur :L

 

Sinon juste une question car ca me parait bizarre:

Si je ne demarre pas le moteur mais que j'allume les feux de croisement, au bout d'un moment, ma batterie se met quand meme a grésiller et les bouchons se barrent. Pourtant, l'alternateur ne tourne pas, quelle est l'explication alors?

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

Alors des nouvelles.

 

Depuis le début de la semaine malheureusement, j'ai pas vraiment pu avancer car je reviens trop tard du boulot et il fait nuit donc je peux pas opérer.

Malgré tout, j'ai pu voir sur la RTA que mon alternateur est un Mitsubishi et que le régulateur sur celui ci est un peu plus chiant puisqu'il est situé dans l'alternateur, il faut démonter un cache.

De plus, les équipementiers autos du coin ne possedent généralement pas les pieces au détail pour cet alternateur :L

 

Sinon juste une question car ca me parait bizarre:

Si je ne demarre pas le moteur mais que j'allume les feux de croisement, au bout d'un moment, ma batterie se met quand meme a grésiller et les bouchons se barrent. Pourtant, l'alternateur ne tourne pas, quelle est l'explication alors?

 

1- Pour l'alternateur, si tu ne peux pas trouver/remplacer le régulateur, remplace-le par un modèle de puissance similaire à la casse.

 

2- Quant à la question que tu poses au sujet de ta batterie, franchement je ne vois pas. Je te suggère quand même d'effectuer un test avec une autre batterie que tu emprunte à l'auto d'un parent/ami même si elle n'est pas de même puissance. Ce sera seulement pour constater si t'as ce grésillement ou pas.

Si cela ne grésille pas, il est fort probable que ta batterie a un souci interne suite au fort voltage de charge (19V) qu'elle a reçu pendant un temps certain...Dans ce cas tu déduira ce qu'il faut faire.

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

1- Pour l'alternateur, si tu ne peux pas trouver/remplacer le régulateur, remplace-le par un modèle de puissance similaire à la casse.

 

2- Quant à la question que tu poses au sujet de ta batterie, franchement je ne vois pas. Je te suggère quand même d'effectuer un test avec une autre batterie que tu emprunte à l'auto d'un parent/ami même si elle n'est pas de même puissance. Ce sera seulement pour constater si t'as ce grésillement ou pas.

Si cela ne grésille pas, il est fort probable que ta batterie a un souci interne suite au fort voltage de charge (19V) qu'elle a reçu pendant un temps certain...Dans ce cas tu déduira ce qu'il faut faire.

 

1- OK, par contre, je ne suis pas tres expérimenté en mécanique, le remplacement d'un alternateur n'est il pas un peu compliqué? (tension de la courroie?)

2- J'aurais pu y penser tellement ca parait logique. Merci de ta suggestion, j'essayerais ca.

 

Comme d'hab, je donnerais des nouvelles :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

1- OK, par contre, je ne suis pas tres expérimenté en mécanique, le remplacement d'un alternateur n'est il pas un peu compliqué? (tension de la courroie?)

2- J'aurais pu y penser tellement ca parait logique. Merci de ta suggestion, j'essayerais ca.

 

Comme d'hab, je donnerais des nouvelles :jap:

 

 

Rassure-toi, le changement d'alternateur est aisé à faire.

Au besoin va feuilleter la Revue Technique de ta 205 dans un centre auto ou une grande surface.

Pour la tension de la courroie, il vaut mieux qu'elle ne soit pas assez tendue que le contraire. En effet si elle l'est insuffisamment, tu l'entendra crisser (et tu devra donc la retendre) par contre si c'est trop tendu, t'aura des pbs mécaniques sur les poulies menantes/menées.

Sous la pression de tes doigts, elle doit juste fléchir (2 cm maxi).

Lance-toi, tu prendra plaisir à avoir réglé ton pb par toi-même (tas déjà la motivation!...).

PS: avant de commencer, débranche une borne de ta batterie pour éviter tout risque électrique.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Finalement, apres quelques coups de fil cette apres midi, j'ai réussi a trouver une casse qui a un régulateur neuf. Le gars m'en prend 30€, alors qu'un alternateur complet neuf vaut 45€.

Franchement, je me demande si pour 15€ de différence, ca vaut pas le coup de changer l'alternateur en entier vu qu'il a 250000km et 16 ans dans les pattes et que ca finit toujours par cramer un jour ou l'autre, non? :bah:

 

Demain apres midi, j'aurais plus de temps devant moi, je testerais deja avec la batterie de ma saxo pour voir si ca fait pareil, puis je vais chercher le nouveau régulateur ou le nouvel alternateur et samedi matin je m'y colle..

 

En revanche une autre question me vient. Il est spécifié sur la RTA qu'il existe deux types d'alternateur pour les 205D. Un Bosch avec un fil branché dessus, et un Mitsubishi (le mien) avec deux fils branchés dessus. Ma question va paraitre con, mais j'imagine que je peux pas remplacer mon Mitsu par un Bosch n'est ce pas?

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou460tD

Je ne se sais pas.

Il y a certainement une possibilité en n'en branchant qu'un mais là je cale je ne peux pas t'aider.

Vois ci-dessous:

http://forum-auto.caradisiac.com/sqlforum/section12/sujet232846.htm

Il y a un bon tuto sur les alternateurs, + de 20 pages a lire d'abord (j'ai pas tout lu).

Au besoin interviens sur ce tuto ou contacte par MP l'auteur ou d'autres tels que jujuY ou td100 ils s'y connaissent et t'apporteront l'aide dont t'as besoin.

 

T'as des schémas de différents types d'alternateurs et leurs branchements:

http://forum-auto.caradisiac.com/sqlforum/section12/sujet232846-245.htm#9293541

Lien vers le commentaire
Partager sur d’autres sites

Finalement, apres quelques coups de fil cette apres midi, j'ai réussi a trouver une casse qui a un régulateur neuf. Le gars m'en prend 30€, alors qu'un alternateur complet neuf vaut 45€.

Franchement, je me demande si pour 15€ de différence, ca vaut pas le coup de changer l'alternateur en entier vu qu'il a 250000km et 16 ans dans les pattes et que ca finit toujours par cramer un jour ou l'autre, non? :bah:

 

Demain apres midi, j'aurais plus de temps devant moi, je testerais deja avec la batterie de ma saxo pour voir si ca fait pareil, puis je vais chercher le nouveau régulateur ou le nouvel alternateur et samedi matin je m'y colle..

En revanche une autre question me vient. Il est spécifié sur la RTA qu'il existe deux types d'alternateur pour les 205D. Un Bosch avec un fil branché dessus, et un Mitsubishi (le mien) avec deux fils branchés dessus. Ma question va paraitre con, mais j'imagine que je peux pas remplacer mon Mitsu par un Bosch n'est ce pas?

J'ai déjà tenter cette modification mais n'ayant aucuns schéma à porter, j'ai vite abandonné, puisque les "combinaisons" de fils ne fonctionnais pas...

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Voila, finalement j'ai changé l'alternateur complet hier matin, ca s'est bien passé. J'ai pris la tension aux bornes de la batterie moteur tournant, tout est OK, elle est a 14.5V.

Par contre, je ne comprends pas pourquoi, j'entends toujours le grésillement, mais les bouchons ne se barrent plus. J'ai vérifé le niveau de l'electrolyte, les plaques sont bien recouvertes, et le grésillement s'est arrété des que j'ai oté les bouchons. Je pense qu'un des bouchons ne doit pas etre bien étanche et ca doit etre la cause du grésillement :??:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Voila, finalement j'ai changé l'alternateur complet hier matin, ca s'est bien passé. J'ai pris la tension aux bornes de la batterie moteur tournant, tout est OK, elle est a 14.5V.

Par contre, je ne comprends pas pourquoi, j'entends toujours le grésillement, mais les bouchons ne se barrent plus. J'ai vérifé le niveau de l'electrolyte, les plaques sont bien recouvertes, et le grésillement s'est arrété des que j'ai oté les bouchons. Je pense qu'un des bouchons ne doit pas etre bien étanche et ca doit etre la cause du grésillement :??:

Vérifies la tension aux bornes de la batterie, moteur à l'arrêt, phares en marche : Si tu lis 10V ou moins, c'est que l'un des 6 éléments de ta batterie est en court-circuit et les autres éléments ne vont pas tarder à le rejoindre.

 

Réalises les contrôles décrits dans la première page du topic Connaissances de l'Alternateur - Rôle, Vérification.... Cela te permettra d'être sûr du bon comportement de ton alternateur. Pour les explications sur la batterie tu peux lire le topic La Batterie c'est quoi : questions et réponses, mesures.

Lien vers le commentaire
Partager sur d’autres sites

Invité §jan546tj

Roule pas trop en attendant j'avais une r21 td clim ca a fait ca un jour je suis rentré de nuit et en faisant une bonne grosse accélération les 2 ampoules de phares on pété 2 flash bleue et ta plus de lumieres. Le type en faces a haluciné !! ensuite le ledemain j'ai roulé ca m'a cramé le module cde de la clim (+de 100€) et ca a cramé des prise de clim.

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

J'ai étudié les deux topics et j'ai procédé aux tests qui y sont préconisés.

Tous se sont bien déroulés, le seul moment ou la tension etait un peu faible c'est quand j'ai mis plusieurs consommateurs en route, moteur en marche, j'ai eu une tension aux bornes de la batterie de 13.5V alors qu'il est mentionné qu'il doit y avoir au moins 14V. Est ce tres préoccupant? (j'avais les feux de croisement, un cligno et le dégivrage en route)

 

J'ai également laissé le moteur tourner pendant 5 bonnes minutes, les bouchons ne se sont pas barrés, mais quand j'ai coupé le moteur, j'ai entendu le grésillement. J'ai enlevé les bouchons et j'ai vu que ca bouillonait un peu.

L'electrolyte recouvre les plaques, mais c'est juste, par endroits, les plaques affleurent la surface de l'electrolyte. Par contre, je n'ai pas vu de repere de niveau. Le niveau est-il suffisant? Le bouillonement peut-il provenir d'un niveau d'electrolyte faible?

 

 

Lien vers le commentaire
Partager sur d’autres sites

J'ai étudié les deux topics et j'ai procédé aux tests qui y sont préconisés.

Tous se sont bien déroulés, le seul moment ou la tension etait un peu faible c'est quand j'ai mis plusieurs consommateurs en route, moteur en marche, j'ai eu une tension aux bornes de la batterie de 13.5V alors qu'il est mentionné qu'il doit y avoir au moins 14V. Est ce tres préoccupant? (j'avais les feux de croisement, un cligno et le dégivrage en route)

 

J'ai également laissé le moteur tourner pendant 5 bonnes minutes, les bouchons ne se sont pas barrés, mais quand j'ai coupé le moteur, j'ai entendu le grésillement. J'ai enlevé les bouchons et j'ai vu que ca bouillonait un peu.

L'electrolyte recouvre les plaques, mais c'est juste, par endroits, les plaques affleurent la surface de l'electrolyte. Par contre, je n'ai pas vu de repere de niveau. Le niveau est-il suffisant? Le bouillonement peut-il provenir d'un niveau d'electrolyte faible?

Une tension de 13,5V, moteur au ralenti, avec beaucoup de consommateurs c'est acceptable sur les voitures un peu anciennes comme ta 205, car l'alternateur de l'époque ne permettait pas de fournir une intensité importante au ralenti. Je suppose que si tu accélères un peu, la tension batterie augmente vers 14V, dans cette situation.

 

Quelle est la tension batterie, moteur à l'arrêt, avec les phares en service ?

 

L'électrolyte doit recouvrir les plaques d'au moins 5 mm, au repos.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

La tension moteur a l'arret avec les phares est de 12V et des brouettes :oui:

Quand a l'electrolyte, je pense qu'il faut que j'en remette un peu alors, je vais essayer ca cet apres midi ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §_sh682me

Il faisait nuit quand je suis rentré, donc je verrais ca plus tard, mais malgré tout, j'ai quand meme retiré les bouchons et ca a un peu bouilloné pendant quelques secondes... alors que le moteur n'a plus tourné depuis hier :eek:

 

Je comprends vraiment plus rien a cette batterie, je sens que si en remettant de l'eau demineralisée ca continue toujours, et bien je changerais carrément de batterie, car elle ne m'inspire vraiment pas confiance.

 

J'ai vu en cherchant un peu des témoignages de personnes qui ont vu leur batterie exploser suite a une surcharge, donc vraiment pas envie qu'il m'arrive une merde de ce genre :L

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...