Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ma golf 2 ne tient plus le ralenti


Invité §gol035VA

Messages recommandés

Invité §gol035VA

salut a tous

j'ai de nouveau un gros probleme;

ma golf 2 memphis essence année 1988 ne tient plus le ralenti

en fait a froid le starter se met bien en route mais une fois que le clapet carbu est ouvert elle cale

j'ai beau jouer avec la vis ralenti et la vis de richesse rien ne se passe

pour info je suis novice en mécanique mais très motivé pour la faire tourner

Lien à poster
Partager sur d’autres sites
  • Réponses 148
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

75ch donc, carbu 2E3.

Tu as sûrement l'électrovanne de stop (qui alimente le ralenti à chaud) qui ne fonctionne plus, faut d'alimentation : fusible HS, ou fil coupé.

 

Confirme moi que ton carbu ressemble à ça :

http://www.ruddies.business.t-online.de/grafik/2e3vw.gif

l'électrovanne est la pièce 16. Il faut 12V dessus, contact mis.

Fusible 17 ou 18 à contrôler

 

Va voir ce topic, en particulier page 3 :

Probleme de ralentit sur golf 2

Lien à poster
Partager sur d’autres sites
Invité §gol035VA

je pense plutot a un carbu 2E2

car c'est ressemblant a part le starter auto qui est diff ,

la vis de richesse est au dessus du carbu

et la vis de ralenti est accessible par l'arriere qui fait rentrer ou sortir un piston

a l'aide d'une clef de 13

qu'en pense tu

j'ai voulu d'emmener une photo mais sans succes

Lien à poster
Partager sur d’autres sites

http://www.gowerlee.dircon.co.uk/2E2spareslist.gif

 

La liste des éléments décrits sur ce schéma est la suivante :

 

1 Upper body

27 Choke housing

2 Fuel inlet filter

28 Bi-metal choke assembly

3 Float pin

29 Choke flap

4 Float

30 Choke pull-down diaphragm

5 Needle valve

31 Choke pull-down diaphragm (alternative)

6 Idle jet (primary)

32 Roll pin

10 Idle mixture screw

33 Star clip

11 Accelerator pump diaghragm

34 Choke pull-down hose

18 Main jet (primary)

35 Thermal valve

19 Main jet (secondary)

36 Earth strap

21 Tamperproof plug

37 Throttle body heater

22 Float chamber gasket

38 Thermo numatic time valve

23 Main body

39 Electric valve

24 Part load enrichment valve

40 Throttle position control diaphragm

25 Secondary throttle diaphragm

41 Waxstat valve

26 Secondary throttle vacuum pipe

42 Accelerator pump jet

43 Accelerator pump valve

 

Effectivement, pas d'électrovanne.

Si le starter est bien ouvert, et qu'aucune durit n'est déboitée ou crevé, et que les fusibles 17/18 sont OK, alors il faut se pencher sur le corps de dilatation (41)

Lien à poster
Partager sur d’autres sites
Invité §gol035VA

deja merci pour ton aide

des demain je reverifie mes durits

ainsi que les fusibles

puis je finirais par changer le corps de dilatation

mais comment savoir si il faut le changer ?

et est ce que je peut le remplacer avec un autre venant d'une casse ou est ce qu'il faut absolument un neuf ?

Lien à poster
Partager sur d’autres sites

Je te déconseille un neuf, c'est hors de prix : 80€

Mais à la casse, il s te feront payer un carbu complet... si tu le trouves.

Moi, il y a 12 ans, j'avais été obligé de l'acheter neuf, car introuvable en casse le 2E2...

Mais bien sûr, encore faut-il que tu t'assures qu'il est HS, je n'ai pas parole d'Evangile.

Lien à poster
Partager sur d’autres sites

Possible aussi Exprspto. Mais je l'ai jamais vécu sur ce bon vieux 2E2.

Il ne m'a emmerdé en 6 ans que pour des durits déboitées, une capsule pull-down crevée, et le corps de dilatation grippé.

 

A ce sujet, je colle ma réponse à un vieux post pour un pb similaire (attention, je parlais sur un autre plan, donc autres numéros de pièces !) :

 

Est-ce que, au ralenti à chaud, la vis de ralenti à froid (vis de la pièce 2) touche la tige de poussée de la capsule à dépression (pièce 6) ?

Si oui, pourquoi il ne règle pas le ralenti à chaud ?

L'écrou hexagonal qui est à l'arrière de la pièce 6 ?

 

C'est pas une durit d'air débranchée aussi ? Il y en a plein sur le 2E2, il faut se fier au plan qui est collé sous le capot pour les durits.

 

Si effectivement, la vis de ralenti à froid (2) ne touche jamais la tige de la membrane (6) au ralenti à chaud, alors c'est la pièce 13 qu'il faut remplacer.

 

 

Lien à poster
Partager sur d’autres sites
Invité §exp832Oz

Je crois que le bilame de starter, ouvre et ferme le volet de starter, la pièce 13 ouvre le papillon des gaz pour régler le ralenti accéléré, la phase de réchauffement terminée la vis du papillon sert de butée, et la richesse du ralenti de regle avec la vis N° 10.

S'il y a une prise d'air en aval du papillon le ralenti ne se règle pas, il peux donc pour tester fermer toutes les durites de dépression en dessous du papillon, c'est clair que la moindre prise d'air crée le calage.

Il serait judicieux de contrôler aussi le calage de l'allumage, c'est encore des contacts sur ce moteur, si oui il faut les contrôler c'est très important au ralenti.

A+

Lien à poster
Partager sur d’autres sites
Invité §gol035VA

salut a tous

bon pour commencé j'ai vérifié mes durites apparamment aucune de crevée ou déboiter

ensuite j'ai vérifié les fusibles ils s'ont bon (au fait qu'appel tu ; fusibles 17/18? )

ensuite j'ai changer la piece 30 (choke pull-down diagphragm) que j'ai récuperer a la casse ( a quoi sert la petite vis allen en bout, est ce un réglage ? ) mais rien ni fait elle cale au ralenti donc j'ai remis celle d'origine

ensuite je me suis attaquer a la piece 41 (waxstat valve )egalement pris a la casse (par contre j'ai trouver une avec l'axe sorti et une autre avec l'axe rentré (qui doit pousser une espece de clavette) quelle est la bonne ? de toute facon j'ai tout essayer pour finalement remettre celle d'origine car aucune amélioration

quelle journée

maintenant que me conseille tu de faire

 

Lien à poster
Partager sur d’autres sites

N°17 et N°18

La vis du pulle down règle l'entrebaillement d'ouverture pour le départ (valeur dans RTA).

De mémoire, la pièce de dilalation n'est bonne que si la tige est rentrée. Par dilatation elle sort.

 

As-tu vérifié ce que je disais juste avnt ?

Est-ce que, au ralenti à chaud, la vis de ralenti à froid (vis de la pièce 2) touche la tige de poussée de la capsule à dépression (pièce 6) ?

Si oui, pourquoi il ne règle pas le ralenti à chaud ?

L'écrou hexagonal qui est à l'arrière de la pièce 6 ?

 

C'est pas une durit d'air débranchée aussi ? Il y en a plein sur le 2E2, il faut se fier au plan qui est collé sous le capot pour les durits.

 

Si effectivement, la vis de ralenti à froid (2) ne touche jamais la tige de la membrane (6) au ralenti à chaud, alors c'est la pièce 13 qu'il faut remplacer.

Lien à poster
Partager sur d’autres sites
Invité §gol035VA

salut bob

 

*lorsque que mon moteur est a l'arret et froid la tige de poussée de la capsule à dépression (pièce 6) est en contact avec la vis de ralenti à froid (vis de la pièce 2)

 

*lorsque je la demarre de suite la tige de poussée rentre dans la capsule a depression donc plus de conctact avec la vis de la piece 2

 

*lorsque le moteur est chaud donc volet starter ouvert il ni a tjours pas contact

 

*et lorsque le moteur se coupe elle ressort pour se remettre en contact avec la vis de la piece 2

 

et j'ai beau jouer avec l'ecrou hexagonal de 13 derriere la piece 6 qui en serrant ou desserant fait rentré ou sortir cette tige de poussée mais rien a faire

 

comme je te disais j'ai deja changer cette piece 13 qui viennent de la casse mais aucun succès(avec le bol que j'ai elle sont peut etre toutes mortes ou grippés)

 

j'ai reverifié mes durit d'air par rapport au plan sous le capot

 

sinon je voulais préciser le moteur ne s'arrete pas brutalement , en fait une fois que le volet starter est ouvert le moteur se coupe petit a petit comme si le ralenti etait regler en dessous du minimun

Lien à poster
Partager sur d’autres sites
Invité §son611GH

Salut j'ai le même probleme sur ma golf cabriolet,c'est la soupape de coupure en décélération ,elle se situe dérière à gauche du carbu,une prise ou tu dois trouver du 12 volt dessus et c'est elle qui fait sortir ta tige!!!Vérifie si elle est alimentée et si oui elle doit faire "tic" quand tu la rebranche normalement.

Sur ma golf,défois ce système déconne mais je ne sais pas ce qui la gère,alors si quelqu'un peut m'éclairer,ça pourrai t'aider en meme temps! Mais sure que ton probleme vient de la !!!J'ai passé des jours a comprendre le 2e2.

Lien à poster
Partager sur d’autres sites

Bonjour à tous, ;)

 

 

Constatations fréquentes, c'est juste un avis personnel.

 

 

Il faudrait que la personne qui a été aidée pour un dépannage quelconque nous donne la fin de l'histoire...

Je remarque que bon nombres de dépannages n'ont aucune fin et s'arrêtent net.

 

 

Après ! Les nouveaux entrants sur ce forum, vont s'étonner de ne plus avoir de réponse, leur Topic reste en attente...

Je pense qu'il y a un minimum d'effort à faire, de donner réponse afin de terminer l'histoire de leur dépannage. (merci).. :jap:

Lien à poster
Partager sur d’autres sites

bonjour a tous !

bien dac avec Jack Clint ! surtout que ca correspond exactement a mon probleme...

golf 1 cab 1.8 90cv, moteur EX carbu 2E

j'ai changé tous les joints du carbu, ainsi que pas mal de pièces. Elle démarre impec a froid, ralenti a froid un peu haut a 2000T/min, mais dès qu'elle commence a chauffer (au bout de 3 ou 4 minutes) le régime descend assez vite et elle cale.

si je maintiens l'accélérateur appuyé elle tourne plutot bien.

je cherche depuis pas mal de temps (élément cire, starter auto, capsule 3 points, soupape thermotemporisée etc...) tout a l'air d'être ok, mais toujours le meme probleme de ralenti a chaud.

il y'a surement beaucoup de réglages a faire, mais pour les permettre, il faudrait qu'elle tourne sans que j'appuye sur la pédale...

 

j'ai remarqué depuis quelques jours que le piston de la capsule 3 points se rentre complètement dès que je démarre, puis ne ressort qu'une fois que la voiture cale.

 

si quelqu'un a le nom en anglais de la soupape de commande au ralenti et en décélération...car j'ai le schéma electrique, mais en anglais. j'ai l'impression que le souci vient de la.

Bob, tu parles du relai de décélération, ou se situe t'il ?

 

merci d'avance !

 

Modifié par nod69
Lien à poster
Partager sur d’autres sites

petites précisions ;)

j'ai changé la capsule 3 points, qui était poreuse, par une d'occaz, qui semble bonne, sinon le piston ne rentrerait pas je pense

idem pour l'élément de dilatation en cire, et le ressort bilame. a froid, le volet d'admission est fermé, quand je la fait chauffer, le volet s'ouvre. ce qui tendrait a faire penser que le systeme de starter fonctionne

test a l'ohmmetre de la soupape thermotemporisée: 7.5 ohm

 

j'ai testé l'alim electrique de la soupape de commande du ralenti, pas de jus, mais j'étais a 3000tr pour éviter qu'elle cale. mais peut être est ce normal que j'ai 0v vu que je n'étais pas au ralenti

comment dois je procéder pour avoir un test fiable de son alim ?

 

bref je seche...bien besoin de vos conseils !

 

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, nod69 a dit :

j'ai remarqué depuis quelques jours que le piston de la capsule 3 points se rentre complètement dès que je démarre, puis ne ressort qu'une fois que la voiture cale.

Salut

Si le piston ne ressort jamais, c'est que tu as un souci avec une durit de dépression, ar le piston devrait appuyer sur la came d'accélération en position de ralenti à chaud.

Lien à poster
Partager sur d’autres sites

alors je vais vérifier le circuit de dépression.

j'ai remplacé les durites par des neuves, mais le diametre intérieur est légèrement inférieur, tu penses que ça peut venir de la ?

je vais aussi vérifier ce relai 1, mais sur mes notes, j'ai un relai 1 en position 2 (rang du haut 2em emplacement en partant de la gauche). mais il faut dire qu'avant d'arriver dans mes mains, cette voiture a beaucoup souffert, j'ai du refaire tout le tableau a fusible qui avait été peint ! il y avait peut etre des erreurs essus, car j'ai tout remis a la meme place une fois restauré.

 

en tout cas merci beaucoup pour tes réponses, celle ci et les autres sur ce forum, car je te lis souvent et tu me sors souvent de la panade ! merci encore !

 

Lien à poster
Partager sur d’autres sites
Le 30/12/2020 à 17:44, nod69 a dit :

j'ai testé l'alim electrique de la soupape de commande du ralenti, pas de jus

De mémoire, il faut 12V sur un des 2 fils de la soupape (le petit relais cubique). L'autre est mis à la masse par le contact thermotemporisé.

Si pas de 12V, vérifie le fusible du starter, le 17 et le 18 (en partant de la gauche dans la rangée de fusibles).

Le 18 alimente le klaxon et le relais N°1.

 

Le relais N°1 surveille le régime de ralenti moteur, et ferme la soupape en dessous de 1200tr/mn pour lâcher le piston.

Modifié par bob bimon
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page