Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Ibiza 4 : Perte de puissance + surconsommation


Invité §Ano213qw

Question

Invité §Ano213qw

Type de problème / symptômes

Bonjour,

J’ai un soucis, j’ai une Seat Ibiza 1,4 TDI de 2009. J’ai une perte de puissance et une surconsommation de carburant. J’ai 3 voyants qui apparaissent sur le tableau en bord:

-Préchauffage qui clignote

- Moteur

- FAP

 

Au passage de la valise les codes apparaissants:

P0407: Soupape EGR signal trop faible

P0408: Soupape EGR signal trop fort

P0546: Circuit haut du capteur de température des gazs d’échappement.

J’ai changé la vanne EGR et les capteurs mais aucune amélioration. Ma voiture ne dépasse pas passe 2500 tours/min.

J’aimerai savoir si quelqu’un s’est déjà retrouvé dans cette situation et à pu résoudre son problème.

J’ai également un démarrage difficile à chaud et à froid. Et j’ai remarqué aujourd’hui la présence d’huile sur la durite de l’echangeur d’air.

 

Ce que j'ai essayé

J’ai changé la vanne EGR et les capteurs mais aucune amelioration.

J’aimerai savoir si quelqu’un s’est déjà retrouvé dans cette situation et à pu résoudre son problème.

J’ai également un démarrage difficile à chaud et à froid. Et j’ai remarqué aujourd’hui la présence d’huile sur la durite de l’echangeur d’air.

La voiture est rester au garage 2 mois et la panne n’a pas été décelée.

Les injecteurs et le joint de culasse également été vérifiés.

Merci de votre aide

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Bonjour, J’ai un soucis, j’ai une Seat Ibiza 1,4 TDI de 2009. J’ai une perte de puissance et une surconsommation de carburant. J’ai 3 voyants qui apparaissent sur le tableau en bord: -Préchauffage qui clignote- Moteur- FAP Au passage de la valise les codes apparaissants: P0407: Soupape EGR signal trop faible

P0408: Soupape EGR signal trop fort

P0546: Circuit haut du capteur de température des gazs d’échappement.

J’ai changé la vanne EGR et les capteurs mais aucune amélioration. Ma voiture ne dépasse pas passe 2500 tours/min.

J’aimerai savoir si quelqu’un s’est déjà retrouvé dans cette situation et à pu résoudre son problème.

J’ai également un démarrage difficile à chaud et à froid. Et j’ai remarqué aujourd’hui la présence d’huile sur la durite de l’echangeur d’air.

 

Ce que j'ai essayé

J’ai changé la vanne EGR et les capteurs mais aucune amelioration.

J’aimerai savoir si quelqu’un s’est déjà retrouvé dans cette situation et à pu résoudre son problème.

J’ai également un démarrage difficile à chaud et à froid. Et j’ai remarqué aujourd’hui la présence d’huile sur la durite de l’echangeur d’air.

La voiture est rester au garage 2 mois et la panne n’a pas été décelée.

Les injecteurs et le joint de culasse également été vérifiés.

Merci de votre aide

 

 

 

Bonjour,

 

Kilométrage de la voiture ?

 

Voiture qui a été utilisée en parcours en ville ou sur l'autoroute avant la panne ?

 

 

Quelle sont les sondes qui ont été remplacées ?

 

Faire un essai avec le débitmètre d'air électriquement déconnecté.

 

Vérifier que les durites ne soient pas fendues ou trouées entre la sortie du turbo vers l'intercooler et sa sortie vers l'entrée d'air dans le moteur.

 

Vérifier le jeu de l'axe de la turbine du turbo.

 

 

Vérifier le fonctionnement de la géométrie variable du turbo (la tige de commande doit bouger lors des franches accélérations )

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano213qw

 

 

Bonjour,

 

Kilométrage de la voiture ?

 

Voiture qui a été utilisée en parcours en ville ou sur l'autoroute avant la panne ?

 

 

Quelle sont les sondes qui ont été remplacées ?

 

Faire un essai avec le débitmètre d'air électriquement déconnecté.

 

Vérifier que les durites ne soient pas fendues ou trouées entre la sortie du turbo vers l'intercooler et sa sortie vers l'entrée d'air dans le moteur.

 

Vérifier le jeu de l'axe de la turbine du turbo.

 

 

Vérifier le fonctionnement de la géométrie variable du turbo (la tige de commande doit bouger lors des franches accélérations )

 

 

Bonjour,

Elle a 172 034 Km.

Sur mon ile il n’y a pas d’autoroute mais nous avons des nationales, un peu de ville et le passage sur la nationale est obligatoire pour se déplacer. Avec les débitmètre débranché je ńai aucune amélioration. J’ai changé le capteur d’arbre à came et les sondes de températures des gazs d’échappement.

Cependant le FAP n’est pas bouché. Les durites R.A.S, je vais procédé à la vérification de laxe de la turbine et de la géométrie variable demain. Je reviens vers vous par la suite

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...