Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

besoin de votre aide (problème démarrage a froid iveco daily 35-8


mik8470

Messages recommandés

bonsoir a tous.

je viens vers vous car j'ai besoin de votre aide et conseils.

le souci que je rencontre et depuis quelques jours :j'ai beaucoup de mal a démarrer mon camion benne iveco daily 35-8 de 1991.

le démarrage a froid est très dur il faut insister encore et encore avant qu'il ne démarrer une fois chaud plus de souci il démarre au quart de tour.

je ne pense pas que ca vienne de la batterie elle est neuve.

je pense aux injecteurs mais je n'y connais pas grand chose.

dites moi si ca peut être les injecteurs qui sont en causes ou si ca vient d'un autre problème.

d'avance merci de votre aide.

cordialement.

 

Lien à poster
Partager sur d’autres sites
  • Réponses 289
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

a priori il y a aussi un élément , soit une pompe , soit une électrovanne situer sur le tuyaux de carburant   j'oubliai , ne surtout pas utiliser de "star pilote" sous peine de prendre le ca

Salut à toi le Millionnaire, bon je veux bien rejoindre cette richissime famille, mais avant je voudrai que tu me fournisse tes coordonnées bancaires, telles que : ton N° de compte, ton cod

et quand le circuit est amorcer et que la pompe continue a pousser , pour toi il y a donc 0 bar dans les filtres ??? étant donner que le circuit ne contient plus d'air ???   la mise en press

bonsoir tète de soupapes,

donc j'ai actionné la pompe pour voir si elle durcissait  mais elle ne durcit pas malgré que j'ai actionné la petite manette a plusieurs reprise pendant plus de trois minutes.

d'après toi d'où vient le problème normalement elle devrait durcir.

merci de ton aide.

cordialement.

 

Lien à poster
Partager sur d’autres sites
il y a 15 minutes, mik8470 a dit :

bonsoir tète de soupapes,

donc j'ai actionné la pompe pour voir si elle durcissait  mais elle ne durcit pas malgré que j'ai actionné la petite manette a plusieurs reprise pendant plus de trois minutes.

d'après toi d'où vient le problème normalement elle devrait durcir.

merci de ton aide.

cordialement.

 

sur le bouton que tu actionnes , en dessous ta une membrane  qui fait pompe  (peu etre percer ), et doit avoir un clapet anti retour  .

 

si le tuyau de sortie est facile a desserrer , t'essai pour voir si le gasoil sort .

 

Lien à poster
Partager sur d’autres sites

bonsoir tête de soupape,

oui j'ai oublié de préciser que la pompe alimentation gasoil était neuve (oups).

je l'ai changé car l'autre était défectueuse.

donc pour revenir a mon souci ce matin impossible de démarrer le camion,.

j'ai donc enlevé le tuyau sortie gasoil voir si le gasoil arrivait est la rien,.

j''ai donc actionné a plusieurs reprise la petite manette sur la pompe a gasoil pour voir si le gasoil arrivait  est au bout de deux minutes le gasoil est sortie.

j'ai reconnecté le tuyau est j'ai purger au niveau des filtres a gasoil pour faire sortir le carburant est j'ai mis un coup de Start pilote est le camion a redémarré.

il y a surement une prise d'air quelque part qu'en pense tu?

cordialement.

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, mik8470 a dit :

bonsoir tête de soupape,

oui j'ai oublié de préciser que la pompe alimentation gasoil était neuve (oups).

je l'ai changé car l'autre était défectueuse.

donc pour revenir a mon souci ce matin impossible de démarrer le camion,.

j'ai donc enlevé le tuyau sortie gasoil voir si le gasoil arrivait est la rien,.

j''ai donc actionné a plusieurs reprise la petite manette sur la pompe a gasoil pour voir si le gasoil arrivait  est au bout de deux minutes le gasoil est sortie.

j'ai reconnecté le tuyau est j'ai purger au niveau des filtres a gasoil pour faire sortir le carburant est j'ai mis un coup de Start pilote est le camion a redémarré.

 qu'en pense tu?

cordialement.

Citation

bout de deux minutes le gasoil est sortie

oui c'est long ,mais t'es sur la bonne voie 

Citation

l y a surement une prise d'air quelque part

tout les raccords nickel 

 

y'a pas des joints a gauche a droite 

 

ou rajout 

https://www.google.fr/search?q=clapet+anti+retour+pour+moteur+gasoil&sxsrf=ALeKk02RzzwbcOwxWcAIblU9ZjNPVLy2yA:1607015737232&source=lnms&tbm=isch&sa=X&ved=2ahUKEwjX66mRqLLtAhUImBQKHXBsAcgQ_AUoAnoECBUQBA&biw=1455&bih=688

 

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, mik8470 a dit :

des joints a gauche et a droite (ou dois je regarder ou sont c'est joint?).

 

y'a un joint torique derrière , les raccordements des tuyaux   , je trouve drôle que tu pompes longtemps 

 

donc le gasoil recul vers le réservoir

pas de fuite

 

au filtre non plus 

Lien à poster
Partager sur d’autres sites

 oui il y a des joints torique derrière  chaque raccordement des tuyaux.

oui je pense comme toi le gasoil repart vers le réservoir mais pourquoi je ne comprends pas?

aurais tu une idée?

pas de fuite au niveau des joint pas de fuite au niveau des filtres.

 

Modifié par mik8470
Lien à poster
Partager sur d’autres sites
il y a 4 minutes, mik8470 a dit :

 oui il y a des joints torique derrière  chaque raccordement des tuyaux.

oui je pense comme toi le gasoil repart vers le réservoir mais pourquoi je ne comprends pas?

aurais tu une idée?

pas de fuite au niveau des joint pas de fuite au niveau des filtres.

 

il est censé avoir un clapet anti retour dedans :bah:

Lien à poster
Partager sur d’autres sites

bonsoir tète de soupape,

ce matin le camion a démarrer sans trop de souci (juste un peux insisté mais légèrement).

j'en ai profité pour regarder un peux les divers connections par rapport au gasoil qui repart vers le réservoir.

et j'ai un tuyau bizarre ce tuyau (entouré en rouge sur la photo) et relié a la pompe a gasoil dis moi ce que tu en penses.

merci d'avance.

cordialement

CIMG5348.JPG

Lien à poster
Partager sur d’autres sites
il y a 19 minutes, mik8470 a dit :

bonsoir tète de soupape,

ce matin le camion a démarrer sans trop de souci (juste un peux insisté mais légèrement).

j'en ai profité pour regarder un peux les divers connections par rapport au gasoil qui repart vers le réservoir.

et j'ai un tuyau bizarre ce tuyau (entouré en rouge sur la photo) et relié a la pompe a gasoil dis moi ce que tu en penses.

merci d'avance.

cordialement

CIMG5348.JPG

Vue de Nantes ont dirait qu'il a été rabouter 

Et gras

Modifié par tete de soupapes
Lien à poster
Partager sur d’autres sites
il y a 4 minutes, mik8470 a dit :

ok au niveau de la pompinette

a mon avis il ne doit pas y en avoir vu que le gasoil repart vers le réservoir.

Est-ce que je peux en rajouter un (un modèle comme sur le lien que tu m'as donné ).

si oui ou dois je le placer.

encore merci de ton aide.

cordialement.

j'aurais tendance a dire avant le filtre 

 

sans faire de sabotage de tuyau;)

Lien à poster
Partager sur d’autres sites
il y a 7 minutes, mik8470 a dit :

donc avant le filtre a gasoil

quand tu dis sans faire de sabotage de tuyau que veux tu dire?

car je vais être obligé de coupé le tuyau pour insérer le clapet anti retour et mettre des colliers de serrage pour le maintenir.

de faire proprement si jamais cela ne change rien

Lien à poster
Partager sur d’autres sites
Le 01/12/2020 à 18:19, mik8470 a dit :

bonsoir thoben218,

la bougie a six mois a peine je ne pense qu'elle soit en cause.

cordialement.

La Bougie...  :voyons: C'est quoi ce délire, depuis quand change t'on une seule bougie de chauffe, si une bougie était morte , elle n'empêcherait pas le camion de démarrer ... :non:

Lien à poster
Partager sur d’autres sites
il y a 3 minutes, mik8470 a dit :

bonsoir Gefa42000,

sur mon iveco il y une seule bougie.

cordialement.

A bon il a une seule bougie de chauffe 😱 ce qui reviendrait à dire qu'il a un seul cylindre. C'est bien cela... :voyons:

 

Je suis curieux voir ça, mets nous une photo du moteur ...😡

Lien à poster
Partager sur d’autres sites
il y a 1 minute, mik8470 a dit :

 

CIMG5349.JPG

CIMG5350.JPG

Ce que vous montrez là, n'est pas une bougie de préchauffage, des bougies de préchauffage votre utilitaire en possède 4 , une bougie par cylindre... 

Maintenant si cet utilitaire a des difficultés à démarrer, alors il faut contrôler les fameuses bougies de préchauffage. 

Je vous ferai tout de même remarquer, les photos que vous avez posté ne datent pas d'aujourd'hui ... 😡 

Lien à poster
Partager sur d’autres sites
il y a 1 minute, Gefa42000 a dit :

Ce que vous montrez là, n'est pas une bougie de préchauffage, des bougies de préchauffage votre utilitaire en possède 4 , une bougie par cylindre... 

Maintenant si cet utilitaire a des difficultés à démarrer, alors il faut contrôler les fameuses bougies de préchauffage. 

Je vous ferai tout de même remarquer, les photos que vous avez posté ne datent pas d'aujourd'hui ... 😡 

si c'est les photos sont prises aujourd'hui mais la date n'est pas bonne car je ne l'ai pas réglé sur mon appareil photo mais si vous voulez je peux la régler et vous envoyez les photos.

par contre elles se trouvent ou les autres bougies car je n'en vois pas d'autres.

Lien à poster
Partager sur d’autres sites
à l’instant, mik8470 a dit :

si c'est les photos sont prises aujourd'hui mais la date n'est pas bonne car je ne l'ai pas réglé sur mon appareil photo mais si vous voulez je peux la régler et vous envoyez les photos.

par contre elles se trouvent ou les autres bougies car je n'en vois pas d'autres.

Votre camion est un quatre cylindres, normalement elles ce trouvent sur le coté, si le moteur est transversal à la route, alors elles ce trouvent devant,  face à la route ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page