Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Avensis D4D 126 boite 6 : la seconde accroche à froid


Messages recommandés

Je possède une Avensis Breack MC 126 D-4D Techno boite 6 de 2008.

Elle a 33000 km.

Depuis environ 10000 km, le passage en seconde à froid accoche à la montée, comme à la descente. Le phénomène est moindre à chaud.

 

Les réponses de la concession sont :

- fréquent sur presque toutes les boites 6 toyot, mais souvent vers 60Kkm, continue après avoir changé l'huile (entretien normal),

- démontage d'une boite déjà effectué et le synchro est bon,

- huile boite déjà changée avant 60Kkm sur certaines voitures et pas d'amélioration,

- problème technique remonté au constructeur, pas de réponse à ce jour.

 

La recommandation est :

- passer par le point mort avant d'enclancher avec double pédalage.

 

Je cherche des voitures ayant rencontré le même problème.

- Quelles réponses ont été faites aux propriétaires?

- Quelles solutions ont été proposées si toutefois il y en a?

 

Merci à tous.

Lien à poster
Partager sur d’autres sites
  • Réponses 46
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Wid833xT

Certe, mais bon, les fait et rien que les fait, cela fait aussi avancer les choses.

 

Surtout en lisant ça.

 

Les réponses de la concession sont :

- fréquent sur presque toutes les boites 6 toyot, mais souvent vers 60Kkm, continue après avoir changé l'huile (entretien normal),

 

 

Que tous ceux qui ont une boite 6 réponde et même si notre nombre n'est peut être pas représentatif du marché français, on verra bien si cela semble aussi fréquent que cela.

Lien à poster
Partager sur d’autres sites

Bonjour je n'ai aucun soucis de boite sur mon avensis 126 cv (oct 2007) depuis le début (j'avais entendu dire que au début elle accrochait un peu) jusqu'a ce jour j'ai 41 000 kms apparemment sur les auris certains ont ce probléme aussi et les concessions ont du mal à trouver ce qui ne vas pas :??:

Lien à poster
Partager sur d’autres sites

Bonjour et merci à ceux qui ont répondu à ce jour.

 

Le moins que l'on puisse dire, c'est que ca ne se bouscule pas au portillon :

- 2 réponses / 48 lectures sur le forum des marques

- 0 réponse / 33 lectures sur le forum technique

Ceci voudrait il dire :

- que le problème n'est pas si courant que cà?

- que la concession m'aurait "enfumé"?

Je vais attendre encore un peu avant de remonter au créneau, mais il est étrange qu'un problème soit-disant courrant ne remonte pas plus que ca dans les forums.

Méfiance donc sur que qu'annonce la concession (déjà qu'ils ne sont pas clairs sur les normes des huiles moteur à utiliser et utilisées par eux même!). LE DOUTE S'INSTALLE!

Lien à poster
Partager sur d’autres sites
Invité §Wid833xT

J'ai regardé les 6 premières pages sur ce forum, http://www.communaute-toyota.com/smf/index.php?board=11.0 , rien vu de particulier concernant les boites 6 sur avensis.

 

N'hésiter pas à poster la-bas également histoire d'en savoir un peu plus, certain foromeur poste sur les deux.

Ne pas oublier que sur des forums, ce sont plus souvent des griefs qui sont exposé contre une marque plutôt que des compliments, il est donc normal d'y trouver globalement plus de négatif, il convient alors de faire la part des choses et de ne pas en tirer de conclusion hâtive.

Lien à poster
Partager sur d’autres sites
Invité §toy856kB

bonjour jai une auris d4d 6 vitesses du 17/10/2009

pour ma part jai des soucis de boites ça acroche si tu passe pas la bitesse au milimetre donc je passe mon temps a penser comment passer mes vitesses aussi bien a chaud qua froid (contrairement au 4 vehicules de demonstrations essyés ds differentes concession ou là c'est un vrai regal) du coup je change de concession pour quil l'essaye ds la premiere ils ont fait reglage de tringlerie et ajout additif miracle .

de toute facon jai lancée procedure juridique de mon asurance et je vais choisir mon expert qui est independant et en plus c'est celui dauto plus il exerce ds mon departement :pratique!!!! je vous tiendrais au courant

 

s

Lien à poster
Partager sur d’autres sites
Invité §toy856kB

ps jai posté un sujet auris 2009 pbs boites 6 vitesses et serieux sav toyota pour ceux que cela interesse. je l'ai ai mis sur le genral et sur le forum meca

alors si jai bien compris la recomendation et passage au point mort et double pedale (je debraye et embraye 2 fois) et bien dis donc jimage la scene: allez les enfant on se tiens tranquille papa va retrograder ses vitesses (silence totale ds la voiture )la 3 eme puis point mort puis je pompe comme un fou sur mon embrayage suspence passera passera pas.? ouf c'est passé et apres il se disent meilleur que les autres chez toyota ils nous prennent vraiement pour des c....

c'est du pareil au meme avec les autres constructeurs francais ou etrangers meme sous garantie si tu as la moindre emmerde et bien tu pleure j'en fais les frais...

allez je vous laisse bon couarge a tous n'hesitez pas a consuler mes sujjet.

Lien à poster
Partager sur d’autres sites
Invité §sal323Bu

@thermometre :

 

Une Avensis D-4D 126ch BVM6 dans la famille, et à ce qu'on m'a dit il y a peu, les vitesses ont tendance à "accrocher", et de plus en plus au fil des km. Je ne peux pas t'en dire beaucoup plus, désolé.

Lien à poster
Partager sur d’autres sites
Invité §toy856kB

ah sinon j'ai constaté un autre pb sur mon auris de la bué ds les optiques avant voir quelques goutes apres passage au carcher

 

sinon je me demande si mon parchoc avant est bien fixé

roulez toyota soccupe de tout mdr!!!

 

je suis tombé sur la perle rare je pense

 

Lien à poster
Partager sur d’autres sites

@thermometre :

 

Une Avensis D-4D 126ch BVM6 dans la famille, et à ce qu'on m'a dit il y a peu, les vitesses ont tendance à "accrocher", et de plus en plus au fil des km. Je ne peux pas t'en dire beaucoup plus, désolé.

 

Merci mon ami!

Cependant, il semble qu'il n'y ait pas beaucoup d'Avensis concernées, étant donné le nombre de réponses sur le sujet.

Lien à poster
Partager sur d’autres sites
Invité §diq870Yn

bonjour

meme probleme sur toyota advensis 150 cv

apres vidange bv a 60000km depuis rien

hier sorti du garage apres revision 77000km

il aurai remis un poid pour ameliore mais probleme persiste

rendez vous demain matin

j ai contacte la maison mere a vaucresson pour ouverture dossier

impossible de passer en 2) sans accro et pareil de la 3)a la seconde

apparament pas de chef d atelier au garage toyota corbeil

je lacherai pas l affaire avant d avoir satisfaction ;

avant vidange des 60000km je passai les vitesse a deux doigt

voili voila

Lien à poster
Partager sur d’autres sites
Invité §vtB722PW

bonjour,

j'ai une avensis 150 d4d sol pack elle a 82000km et j'ai le meme probleme que vous c'est a dire que la seconde passe tres mal a froid on a changé l'huile de boite et toujours pas de changement nos garagiste ne sais pas de quoi cela peut venir

a ne sait pas quoi faire non plus et je suis un peu déçu de ma toyota a cause de ce probleme

Lien à poster
Partager sur d’autres sites
Invité §Wil020ia

Quand j'ai eu mon Avensis j'ai eu très peur pour la boite de vitesse, elle était assez accrocheuse mais aujourd'hui à 68'500km passé je suis rassuré, ça s'arrange, c'est de mieux en mieux mais il faut faire attention à froid (comme toute les boites) et passer doucement (ça dure seulement 2 ou 3 km) les vitesses, par contre à chaud c'est nickel et surtout de mieux en mieux ! ;)

 

PS : par contre elle est très lente mais ça on ne peut rien faire

Lien à poster
Partager sur d’autres sites
Invité §Gri434kj

25.000 km et la première et la seconde accroche au démarrage.

Avensis Traveller 126 Ch de fin 2008.

 

Le problème se fait ressentir en retrogradant, un carrefour les 2 premières vitesses accroche à froid, à chaud pas de soucis.

 

Lien à poster
Partager sur d’autres sites
Invité §Mia624Ph

ps jai posté un sujet auris 2009 pbs boites 6 vitesses et serieux sav toyota pour ceux que cela interesse. je l'ai ai mis sur le genral et sur le forum meca

alors si jai bien compris la recomendation et passage au point mort et double pedale (je debraye et embraye 2 fois) et bien dis donc jimage la scene: allez les enfant on se tiens tranquille papa va retrograder ses vitesses (silence totale ds la voiture )la 3 eme puis point mort puis je pompe comme un fou sur mon embrayage suspence passera passera pas.? ouf c'est passé et apres il se disent meilleur que les autres chez toyota ils nous prennent vraiement pour des c....

c'est du pareil au meme avec les autres constructeurs francais ou etrangers meme sous garantie si tu as la moindre emmerde et bien tu pleure j'en fais les frais...

allez je vous laisse bon couarge a tous n'hesitez pas a consuler mes sujjet.

 

 

Je ne connais pas ton âge, donc difficile de comprendre, mais lorsque j'ai fais mon service militaire, sur les camions GMC, le double débayage était de rigueur, et si tu faisais grincer la boîte, c'est toi qui était en boîte pour le week end .... :lol:

 

Donc il faut d'abord apprendre à conduire convenablement :love: et puis critiquer les véhicules.

Lien à poster
Partager sur d’autres sites
Invité §Wil020ia

amha quand on se sait pas débrayer correctement c'est pas un double débrayage qui va changer grand chose, qui plus est sur une boite moderne composée de synchro.

 

Après si ça peut faire plaisir à quelqu'un de faire du double débrayage sur une boite moderne j'y vois pas d'inconvénient mais ça sert pas à grand chose ! :D

 

 

Lien à poster
Partager sur d’autres sites

meme probleme sur advensis diesel 15O cv modele 2006 APRES VIDANGE DE LA BOITE a 60000KM .LA SECONDE ACCROCHE A FROID

 

 

 

D'abord, pourquoi cette vidange de boîte à 60000 km? J'ai cédé la mienne -D-4D 150- à 75000 km. Elle en a maintenant 97000 -je continue de la fréquenter, c'est mon fils qui me l'a reprise :) - et il n'est toujours pas question de vidange de boîte. Alors, what's that?

 

PS: encore un qui ne connait pas le nom de sa voiture... :D

Lien à poster
Partager sur d’autres sites
Invité §inv321GE

Bjr j'ai un CVII 136 D4D de 2007 à 60000 km et j'ai le même problème.apparu vers 45000 km(tjrs le matin à la première utilisation période hivernale) on m'a changé toute la tringlerie de la boite boite mais idem par contre quand la voiture est dans un parking au chaud ou en plein soleil le problème est presque inexistant .

Lien à poster
Partager sur d’autres sites
Invité §Wil020ia

 

 

D'abord, pourquoi cette vidange de boîte à 60000 km? J'ai cédé la mienne -D-4D 150- à 75000 km. Elle en a maintenant 97000 -je continue de la fréquenter, c'est mon fils qui me l'a reprise :) - et il n'est toujours pas question de vidange de boîte. Alors, what's that?

 

PS: encore un qui ne connait pas le nom de sa voiture... :D

 

C'est dans le programme d'entretien de l'Avensis, j'ai eu ça aussi à 60'000km, c'est inscrit noir sur blanc sur la facture. Si ça coute 380€ c'est pas pour rien ;)

Lien à poster
Partager sur d’autres sites
Invité §Wil020ia

Ah bon, faudra que je regarde la facture alors... J'ai l'habitude de payer sans regarder, vu que le tarif est sans surprise puisque forfaitaire.

 

Je suis d'accord, le forfait c'est appréciable et sans surprise :jap: mais pour 380€ j'aime bien savoir ce qu'il y a dans le forfait, déjà qu'une intermédiaire à 178€ je suis perplexe sur le tarif alors qu'il s'agit simplement de 6l d'huile et d'un filtre mais bon j'ai pas de surprise ;)

Lien à poster
Partager sur d’autres sites
Invité §CAY083ji

Bonjour a tous ,c est l histoire d une toyota advensi 150CV DIESEL après vidange de la boite a 60000KM ,impossible de passer la 2° et 3° correctement,je recontacte le garage qui ,m informe que l' huile de boite n' est pas conforme .la /// 2° FOIS l ' on me précise q ' une note de service est sortie et il s 'agit d' un réglage de câble et de masse sur les câbles D EMBRAYAGE ,donc je dépose le véhicule ,on me rappel pour me dire ok tout va bien ,donc le soir même ,je prend a témoins le réceptionniste du magasin qui reçoit la clientèle et qui prend les rendez vous , l adjoint du chef d atelier je l' ai emmenée faire un tour pour lui faire constater le dysfonctionnement toujours existant. /// N°3 on me garde le véhicule et je reviens récupère celle ci 3jours après;pour toyota no problème .je roule avec le véhicule a peu près deux semaines ,et le problème s' empire ; /// 4° fois je repose le véhicule et le garage m informe que cette fois on va se pencher sur la synchronisation de la boite . /// N°5 Après deux semaine sans nouvelle je prend mon téléphone et j appel,OH GRAND DAMES ,il n' on toujours pas touché au véhicule apparemment un chef d atelier tourne sur plusieurs garage ;/// N°6 la je commence a passer en zone rouge et je demande a parler au directeur de la concession; pour informe celui ci que cette fois je fais un courrier a la maison mère;il m informe prendre le problème en main;donc je récupère le véhicule 3 semaines après.Pour info il ont change la syncro dans un autre garage toyota du département ./// N°7 je pars en vacance avec le véhicule ,problème de passage de vitesse toujours existante même pire :

Pour passer la1° on arrive en 3° CHERCHER L ERREUR a ce propos j ai failli me faire couper en deux par un camion!!!!!!!!

Le levier de vitesse en 5° a exactement la même, liberté de mouvement que si on est au point mort ?????

ET TOUJOURS IMPOSSIBLE 2° ET 3°

J AI L IMPRESSION QUE LE LEVIER VA ME RESTER DANS LES MAINS

 

/// N° 7 DONC JE RETOURNE AU GARAGE ET la je rencontre le responsable atelier et je lui montre une voiture dans le garage avec une boite de vitesse qui fonctionne ,il reconnait ou ne sais pas ,il m informe que l on va changer le bloc DU levier de vitesse et cela va prendre 2H.

//// N°8 donc je retourne au garage toyota ?J ATTENDS qu' il REÇOIVE le bloc levier de vitesse ,1 JOUR après il me recontacte :JE GARDE VOTRE VÉHICULE et je prend en charge le changement de l embrayage ????? /// A POUR INFO L HISTOIRE A DÉMARRÉ AU DÉBUT NOVEMBRE 2009 ET A CE JOUR AU 11 JUIN 2010 TOUJOURS PAS RÉGLÉ.

LA question un embrayage mort a 86000 KM????? OU problème volant moteur et dans tout cela le joint aspic si il fuit l embrayage en prend un coup?

 

A la maison mère ma répondu que chaque garage est indépendant mais q' elle prenait en consideration ma demande et le désagrément occasionne, elle en informe le responsable départemental

A CE JOUR VÉHICULE IMMOBILISE J'envoie un courrier a monsieur toyoda japon le grand manitou toyota et des que le véhicule est réparé je le vends heureusement que j ai souscrit l extension de garantie.

A OUI AUSSI VANNE EGR ET INJECTEUR CHANGE

Je suis allé chez toyota pour sa fiabilité je me demande a part vendre est on capable de réparer;

qq

 

 

Lien à poster
Partager sur d’autres sites
Invité §inv081Ua

Je possède une Avensis Breack MC 126 D-4D Techno boite 6 de 2008.

Elle a 33000 km.

Depuis environ 10000 km, le passage en seconde à froid accoche à la montée, comme à la descente. Le phénomène est moindre à chaud.

 

Les réponses de la concession sont :

- fréquent sur presque toutes les boites 6 toyot, mais souvent vers 60Kkm, continue après avoir changé l'huile (entretien normal),

- démontage d'une boite déjà effectué et le synchro est bon,

- huile boite déjà changée avant 60Kkm sur certaines voitures et pas d'amélioration,

- problème technique remonté au constructeur, pas de réponse à ce jour.

 

La recommandation est :

- passer par le point mort avant d'enclancher avec double pédalage.

 

Je cherche des voitures ayant rencontré le même problème.

- Quelles réponses ont été faites aux propriétaires?

- Quelles solutions ont été proposées si toutefois il y en a?

 

Merci à tous.

 

 

Bonjour,

J ai eu le meme probleme (au point mort, a froid, en hiver elle avait meme tendance a etre en prise et avancer) et la concession (INTERAUTO epinal 88000) a changer l'huile de boite (celle mise d'usine apparemment + epaisse), depuis c est nickel.

Lien à poster
Partager sur d’autres sites
Invité §Arv033yD

Bonjour à tous.

Je possède aussi une Avensis Breack 126 D-4D Techno boite 6 de 08/2008.

Elle a 65 000 km.

Depuis qu'elle a 50 000 km, le passage en seconde à froid accroche surtout à la montée.

Il m'est même arrivé de ne pas pouvoir passer cette foutue 2ème vitesse.

Le phénomène est moindre à chaud.

J'ai laissé le véhicule ce soir au garage pour qu'il voient le problème demain matin à froid.

A+.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page