Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

Fuite BVA et anomalie BVA

Prévenir les modérateurs en cas d'abus 
Profil : Routard
obf12
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2019 à 11:55:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour à toutes et à tous
Bonjour Superlulu

Concernant le message "probleme de boite de vitesse" il se peu que cela provienne tout simplement d'une batterie faible. Cela m'est arrivé il y a 4 ou 5 ans et c'est la solution que m'avait proposé un membre de Caradisiac. Effectivement, une fois que j'avais changé la batterie ce message n'est plus jamais apparu !
Cordialement
obf12


---------------
OBF12
JAGUAR XF (mars 2009) V6 bi-turbo diesel de 2,7 l (207 CV) , Luxe premium
Sujets relatif
Profil : Routard
samael3am
Marques - succès bronze messages
  1. Posté le 21/11/2019 à 12:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non là je pense qu'il a un souci plus sérieux qu'un simple problème de batterie.
Vous devriez revérifier le niveau d'huile. En général il faut être assez précis.
Je n'ai pas la procédure en tête pour cette boite donc je ne peux pas vous en dire plus, mais ça doit se trouver assez facilement sur le net ou Youtube vu que c'est une boite Ford assez connue.
Le fait qu'elle déconne une fois chaude semble indiquer qu'elle n'aime pas quand l'huile devient plus fluide.
Et si c'est pas ça, il va falloir étudier le cas plus en profondeur, vérifier que tout va bien au niveau du TCM, voire envisager un changement de boite ou une réfection complète par des personnes qui s'y connaissent bien.
Message édité par Samaël3am le 21/11/2019 à 16:07:42

---------------
Jaguar S-Type R '03
Cadillac Seville STS '97
Jaguar XF SV8 '08
Profil : Nouveau membre
superlulu
  1. Posté le 21/11/2019 à 13:49:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je pense que peut être qu'il faut vérifier les niveau d'huile. Sinon je pense bien qu'il faille remplacer la boîte

Publicité

Profil : Nouveau membre
superlulu
  1. Posté le 02/12/2019 à 23:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai rendez vous demain pour vérifier le niveau d'huile. Je suis parti prendre de l'essence ce soir et même topo... la 5 ne semble pas passer, même à 80 ...

Une fois rentré à la maison j'ai essayé de lire mes codes d'erreurs puisque j'ai toujours cette anomalie de boite qui s'affiche. Pas moyen... J'ai du mal à me connecter dessus. Des fois ça va tout seul, des fois non... Bref, j'ai renoncé quand j'ai ouvert la porte. Et j'ai eu une idée: écouter le bruit que cela fait lorsque je passe les vitesses, moteur arrêté. De P à R j'entends bien le mouvement, R à N aussi, N à D pas de problème, D à 4 rien... 4 à 3 oui, 3 à 2 oui, 2 à 3 oui, 3 à 4 oui avec comme une sorte de cran moins franc, comme si ça ne tenait pas à grand chose... 4 à D rien ...

Bref je me demande si au final, au niveau tringlerie, enfin tout ce qui se passe entre le levier et la boîte, il n'y aurait pas un truc qui cloche. Comme si 4 et D c'était la même chose. Du coup ma 5e, je peux m’asseoir dessus... Surtout qu'à la base quand j'ai acheté la voiture il fallait que je passe de 4 à D pour que la D passe. Et le premier garagiste m'a dit que ce n'était rien qu'il y avait juste un réglage à faire et que quand il l'a fait, il m'a dit que cela a sans doute du être bricolé, pour une raison inconnue...

La chose étrange c'est que l'anomalie de boîte s'affiche en général dès que j'ai un passage de rapport, entre 2 et 3 le plus fréquemment. Alors que le passage se fait très bien...

Alors ma question est de savoir si on doit entendre le mecansime se faire quand en on passe de 4 à D et vice-versa ou est ce que ça n'a rien à voir?

Merci d'avance.

Profil : Nouveau membre
superlulu
  1. Posté le 03/12/2019 à 22:25:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, et bien après passage chez le garagiste, il manquait... 4 litre d'huile. Il n'en revenait pas lui même sachant qu'il a remis l'huile qu'il avait récupéré lorsqu'il a changé le body valve... et... ça n'a plus rien à voir, la 5e passe enfin !!! Un gros soulagement. J'ai toujours une anomalie de boîte qui s'affiche mais quel plaisir d'avoir enfin des rapports qui passent convenablement. J'espère que ça va durer. Je vais de nouveau enlever la batterie pour tenter de reset le KAM mais je pense q'un bon reset avec les outils jaguar seraient plus efficaces...

Je n'ai fait que 45 km pour rentrer chez moi avec une conduite plutôt à la cool en travaillant bien les rapports 4 et 5 à 80 et ça passe super bien. J'ai fait une ou deux grosses accélérations et ça passe bien aussi. Bref c'est nettement mieux. Merci pour vos conseils ! Je pense arriver à bout de tout ça. Et pouvoir me concentrer sur le reste: les freins avant, vidange, et quelques bricoles ici et là.

En tout cas c'est un vrai plaisir :D

Publicité

Profil : Routard
samael3am
Marques - succès bronze messages
  1. Posté le 04/12/2019 à 00:45:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est clair qu'avec 4L en moins, ça devait marcher moins bien.
Vérifiez quand même qu'il n'y ait pas une fuite.
Un tel manque me parait sacrément bizarre. On sort genre 6L lors d'une vidange, ce qui voudrait dire qu'il en a remis 2 et que ça lui a paru normal ?
Soit votre garagiste vous a raconté des bobards et il a mal fait la vidange au départ, soit l'huile se barre de la boite.
Mais ça ne disparaît pas par magie en tous cas.
Pour le code d'erreur, je pense qu'il faut l'effacer au soft, sans quoi il restera.


---------------
Jaguar S-Type R '03
Cadillac Seville STS '97
Jaguar XF SV8 '08
Profil : Nouveau membre
superlulu
  1. Posté le 04/12/2019 à 08:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne saurais trop dire... Je pense que le précédent garage n'a plus trop voulu se prendre la tête avec...

Lorsque mon dernier garage a procédé au remplacement du body valve (bloc hydraulique) l'huile était propre sans résidus. Il l'a donc remise et m'avait assuré qu'elle était bien pleine. Ce n'est qu'après l'avoir roulée qu'à mon avis, tous les circuits se sont refaits, avec un bloc solenoid + hydraulique en parfait état de marche, et du coup avec un manque d'huile à l'arrivé.

Franchement je ne pensais pas qu'à l'issue de cette intervention ça fonctionnerait. Si elle fonctionne ainsi pour moi ça me va, je vais pouvoir enfin la rouler et me faire plaisir. C'est quand même une sacrée bonne caisse quand elle fonctionne

Profil : Membre confirmé
zt76
Marques - succès bronze messages
  1. Posté le 09/01/2020 à 14:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, je suis sur le point de craquer sur une XK8 4.0....seulement elle a un "petit" défaut aléatoire de boite !
Ce que j'ai compris.....les vitesses passent sans problème, sans accoups, vidange boite ok... seulement par moment la position D ne s'enclenche pas, le"D" n'est d'ailleurs pas allumé et du coup impossible d'avancer.... un coup de valise et ca repartirait jusqu'à la prochaine fois ! Le vendeur me parle d'un problème sur le levier de vitesse, un garagiste spécialisé Jaguar me parle d'un contacteur à remplacer sous le levier....
Est-ce que certains d'entres vous ont connus ce souci ?

Par avance merci à tous !

Profil : Pilote chevronné
bisserier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2020 à 14:45:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est un problème qui apparait de temps en temps. Il faut changer l'ensemble de commande

Profil : Membre confirmé
zt76
Marques - succès bronze messages
  1. Posté le 09/01/2020 à 15:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ton Bisserier, quand tu dis "ensemble de commande" tu parles du selecteur de vitesse (levier) ?

Profil : Pilote chevronné
bisserier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2020 à 17:16:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui

Profil : Routard
samael3am
Marques - succès bronze messages
  1. Posté le 09/01/2020 à 18:13:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attention avec les voitures avec des "petits défauts", ça en cache souvent d'autres.
Mais c'est pas impossible que les contacteurs soient en cause.


---------------
Jaguar S-Type R '03
Cadillac Seville STS '97
Jaguar XF SV8 '08
Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :