Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Vie Pratique

Assurance

Assurance


2 032 sujets dans ce forum

    • 7 réponses
    • 349 vues
  1. Assurance

    • 4 réponses
    • 216 vues
    • 7 réponses
    • 430 vues
  2. Litige assurance

    • 6 réponses
    • 436 vues
    • 7 réponses
    • 290 vues
    • 50 réponses
    • 1,2K vues
    • 1 réponse
    • 193 vues
    • 6 réponses
    • 273 vues
    • 18 réponses
    • 693 vues
    • 9 réponses
    • 1K vues
    • 167 réponses
    • 8,7K vues
    • 6 réponses
    • 344 vues
  3. Assurznce

    • 1 réponse
    • 203 vues
  4. Aide

    • 3 réponses
    • 313 vues
    • 21 réponses
    • 1K vues
    • 5 réponses
    • 348 vues
  5. Malus pour qui ?

    • 4 réponses
    • 259 vues
    • 24 réponses
    • 2K vues
  6. Expertise automobile

    • 2 réponses
    • 202 vues
  7. Comparateur assurance auto

    • 4 réponses
    • 690 vues
    • 18 réponses
    • 38,5K vues
  8. Vétusté appliquée suite accident en location

    • 7 réponses
    • 585 vues
  9. Refus de constat amiable ? je fais quoi?

    1 2
    • 68 réponses
    • 7,7K vues
  10. LEVER un VEI

    • 7 réponses
    • 1K vues
  11. Accident concernant un frein a main qui lache.

    1 2
    • 35 réponses
    • 24,1K vues
  12. collision avec un sanglier

    • 11 réponses
    • 750 vues
  13. Contentieux assurance suite accident + alcool

    • 25 réponses
    • 18,7K vues
  14. vis caché

    • 4 réponses
    • 425 vues
    • 22 réponses
    • 6K vues
    • 8 réponses
    • 341 vues


  • Ils ont besoin de votre aide !

  • Derniers messages

    • Salut, Si tu as un multimètre, moteur démarrer, teste le voltage de ton alternance sur les cosses de ta batterie, celle ci doit se situe autour de 14V, si la tension est bien supérieur alors l'alternateur délivré trop de courant, ce qui explique la chauffe. Si la tension est supérieur l'alternateur est défectueux, retourne le au vendeur. Si la tensions est inférieur a 12.5V avec le moteur allumé, vérifie le branchement de l'alternateur au circuit électrique. Débranché bien la batterie avec toute manipulation de l'alternateur (démontage, serrage) sinon ça peut faire des cours circuit et même des étincelles.  Aussi vérifie bien le serrage des cosses de la batterie.
    • Salut   tu veux dire que quand tu mets le levier sur 2 et sur 3 la voiture avance et que quand tu mets le levier sur D elle n'avance pas  ?      
    • Bonsoir, si les fils de l'alternateur sont bien branchés alors c'est probablement une diode ou autre composant de l'alternateur qui a lâché
    • Bonjour à toutes et à tous,   Voici la présentation de notre nouveau bolide qui devait être utiliser pour aller à notre lieu de travail. C'est un Chevrolet Cruze LT de 2018 équipé du moteur turbo 1,4L 4 cylindres. Outre ces bonnes performances avec ces 155cv, elle a un petit appétit, environ 5L au 100km pour une auto roulant à l'essence ordinaire (87). L'ancien propriétaire (car oui nous sommes les deuxièmes, j'aurais aimé l'acheter neuf à l'époque quand je vois les prix que nous avons aujourd'hui en occasion), avait relativement bien doté le véhicule, pour être parfait, il lui manquerais juste les sièges en cuir. GPS, caméra de recul, sièges électriques et chauffant ne sont qu'une fraction de tout l'équipement qu'elle dispose, c'est pour dire qu'elle a tout d'une grande ! (y compris le confort)   Voici donc qqs clichés de cette bestiole.. Au concessionnaire :             A la maison :       Malheureusement, tout ne se passe pas comme on le pense, et un beau jour, sur l'autoroute, nos amis les chevreuils, certainement aveuglé par la beauté du véhicule on voulu l'embrasser d'un peu trop près...  Malheureusement, les assurances ici au Québec ne fonctionne pas comme en France (à mon plus grand regret). J'ai donc comme pour projet de la remettre en état, et qu'elle réussisse à passer l'inspection (contrôle technique) et enfin pouvoir profiter à nouveau du plaisir de rouler avec cette petite auto.           Le choc parait violent, mais personne n'a été blessé les airbags ont relativement bien fonctionnés. C'est essentiellement de la tôle, mais rien de majeure d'après les experts (la structure n'a pas bougé) Côté mécanique, d'après le diag, "performances réduites" nous avons les codes erreurs lié à l'arbre à came qui reste en défaut, les radiateurs sont encore bon, les fixations quant a elle ne sont plus tout à fait comme à l'origine et seront surement à corriger. Peut-être le turbo à changer., mais, mise à part cela, elle démarre bien et le moteur ne semble pas emmètres de bruit particulier ou inquiétant, ce qui est, relativement rassurant quand on y pense. J'avais prévu de toute façon, de remplacer le turbo (souvent cause des problèmes sur ces modèles). Les trains roulant sont bon, rien de problématique la dessus. Reste désormais à trouver les pièces et à commencer le travail de remise à niveau du véhicule.   Je vais vous faire plus tard de meilleures photos de jour du véhicule.   A suivre...      
×
  • Créer...