Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant EPC, défaut Start & Stop, plus de puissance : des idées ?


Messages recommandés

:coucou:

 

J'ai laissé mon Tiguan sur le parking du boulot pendant 8 jours, et en le reprenant ce soir j'ai eu le voyant orange EPC (Engine Power Control) qui s'est allumé, avec un message Défaut Start & Stop et surtout plus de puissance...je suis donc rentré à 80km/h maxi :ml:

 

A votre avis, de quoi ça peut venir ? Des collègues qui avaient également laissé leur voiture pendant plusieurs jours ont eu la visite de rongeurs par le passé.

 

Quoi qu'il en soit, direction VW demain dès l'ouverture. La bonne nouvelle : la concession est à 500m du taf...la mauvaise : c'est à 65km [:niluge]

Lien à poster
Partager sur d’autres sites

Y-a de grandes chances que cela soit en effet le résultat d'une attaque de rongeur, en général les durites de dépression turbo. Regarde si tu ne peux pas les réemboiter, cela te permettra d'aller jusqu'au garage à vitesse normale.

 

 

IMG_2015.jpg

Lien à poster
Partager sur d’autres sites

C'est bien une durite rongée par une saloperie de bestiole...Tiguan déposé à 8h30, appel de la concession à 12h, j'ai pu le récupérer rapidement.

 

La blague m'a coûté 88€ TTC :blague:

 

@falid : merci mais vu l'état du truc je ne pouvais pas la remettre en place :non:

 

 

 

IMG_0888.jpg

Lien à poster
Partager sur d’autres sites

Si tu aurais pu, le rongeur a coupé juste en aval d’un raccord par emboîtement. Il suffisait de raccourcir le tuyau proprement et de remettre le raccord en place. Sur la mienne, les deux durites étaient coupées exactement au même endroit.

Pour info, cette durite coûte 28€. Ils t’ont donc facturé 60€ pour 3min de main d’oeuvre, soit 1200€ de l’heure.

Lien à poster
Partager sur d’autres sites

Je ne l'ai pas vu hier soir, donc j'aurais eu du mal à bidouiller quoi que ce soit...et puis voiture neuve, en leasing, j'avais pas envie de toucher.

 

Et je te rejoins, le TH est clairement abusé :buzz: Le prix de la durite aussi d'ailleurs...en prix d'achat ça doit tourner autour de 1€ :ml:

Lien à poster
Partager sur d’autres sites

Y-a de grandes chances que cela soit en effet le résultat d'une attaque de rongeur, en général les durites de dépression turbo. Regarde si tu ne peux pas les réemboiter, cela te permettra d'aller jusqu'au garage à vitesse normale.

 

 

IMG_2015.jpg

 

 

Merci boucoups j’ai pu localiser le problem dans le meme endroit d’une T-rock quoi a rouler que 2000km

Lien à poster
Partager sur d’autres sites

Bonjour

 

Je viens vous expliquer mon expérience sur ce topic

 

aléatoirement, toujours suite à un petit trajet le voyant EPC + défaut start and stop apparait sur mon tiguan TDI 150, avec passage en mode dégradé... en général +- 5 minutes plus tard après avoir coupé le contact le défaut disparait

 

ce probleme est arrivé par période +- 1/2x semaine, parfois 2/3 mois sans réapparaitre jamais ce problème n'est apparu le matin dans mon garage à plat ( j'y reviendrai ) ni apres un long trajet autoroutier, lé témoin s'allume toujours directement à la mise en contact ( avant démarrage ) et jamais en roulant, ce qui tend à prouver que c'est une mesure effectuée lors du check pré démarrage qui déclenche le défaut… il n'y en a pas des millions de valeurs à contrôler à ce moment !

 

Depuis ce WE le défaut est réapparu plusieurs fois tous les trajets avec des temps de réinitialisation variable de 5 minutes à une nuit !

 

J'en ai profité pour me rendre au garage avec le défaut, En cherchant sur les forums j'ai lu que certains parlaient du niveau d'huile pour ce problème, j'ai vérifié il n'y avait plus une goutte sur la jauge j'ai demandé de refaire le niveau en expliquant que je soupçonnait le manque d'huile d'être la cause

 

Le garage a refusé de mettre la voiture sur VAG.COM car le cablage du boitier additionnel était toujours présent ( boitier enlevé et bypass mis en place limite qd même ce n'est pas une dérivation de 50cm de câble qui va changer grand chose à un problème aléatoire, ni perturber les mesures.. ) j'ose pas imaginer une reprog...

 

Et ce que je soupçonnais est arrivé... depuis l'appoint d'huile plus de défaut…. en repassant mes fiches d'intervention je m'aperçois que chaque fois le problème n'est pas réapparu plusieurs mois qui suivent un appoint / entretien… ca explique qu'il n'arrive jamais à plat et toujours apres un petit parcours en petite route où la voiture est plus ballotée

 

le truc tres dangereux c'est qu'ils ont remis 1,5L d'huile ( pour 13000km ) soit 30% de la capacité sans que le témoin huile s'allume…

 

Bref si vous avez le problème aléatoirement ( visiblement je ne suis pas un cas isolé) vérifiez votre niveau d'huile et faites l'appoint si nécessaire avant d'aller perdre du temps au garage

Lien à poster
Partager sur d’autres sites
Invité §Ano213qf

Alors même problème : EPC, voyant moteur allumé, défaut start and stop, tout ça ... Voiture neuve sous garantie : explication du depanneur :

« les tubes de durites sont fabriqués à base de maïs, ce qui attire les rongeurs qui les trouent : acheter un produit pour éloigner les rongeurs du moteur! Pour pouvoir repartir tt de suite il suffit de couper la partie abîmée du tube et de le remettre ; si vous n avez plus assez de longueur (car déjà réalisé cette opération) vous pouvez rouler en ville mais pas sur l autoroute ... donc garage pour changer le tube abîmé :(

Merci Volkswagen !

Lien à poster
Partager sur d’autres sites
Invité §Ano425hk

Si tu aurais pu, le rongeur a coupé juste en aval d’un raccord par emboîtement. Il suffisait de raccourcir le tuyau proprement et de remettre le raccord en place. Sur la mienne, les deux durites étaient coupées exactement au même endroit.

Pour info, cette durite coûte 28€. Ils t’ont donc facturé 60€ pour 3min de main d’oeuvre, soit 1200€ de l’heure.

Bonjour, j'ai eu exactement le même soucis avec ma voiture (SEAT LEON 2.0 TDI). Le faite que ce soit un rongeur m'intrigue quand même un peu...mais bon... Les faits sont là.

 

Ou peut-on trouver ce genre de durite hors garage ?

Lien à poster
Partager sur d’autres sites

Bonjour j ai une polo 6 1.0 95ch essence reprogrammé bioethanol.25000km ma voiture a le voyant epc allumé defaut start and stop

Voyant moteur qui clignote (couleur orange)

Odeur d essence dans l habitacle et plus de puissance.aiguille du compte tour qui monte et descend quand je demarre sans passer de vitesse.quelqu un peut m aider.cdt

Lien à poster
Partager sur d’autres sites
Invité Frantz

Bonjour,

 

J'ai eu le même problème et ça venait des injecteurs qui étaient encrassés. Prévoir au moins 3 jours d'intervention car le démontage et remontage des injecteurs prennent presque une journée. 

 

Si ce n'est pas ça, c'est peut-être les rongeurs comme expliqué plus haut dans ce topic.

 

Frantz

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page