Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit clong après changement rotule de suspension


Messages recommandés

Bonjour, 

j'ai récement changé mes 2 rotules le suspension avant car le caoutchou etait fellé, pour le coté gauche pas de soucis mais le droit deja 2 des 3 ecrou ( celui qui bloque le pivot et celui le plus proche fixer sur le triangle ) tournent dans le vide au contact et ne se bloquent pas comme le troisième ( ecrou avec une sorte de plastique bleu sur le filetage ).

 

J'ai donc laissé comme ça car impossible de les desserer pour les resserer a nouveau car ils tournent aussi dans le vide au desserage egalement.

 

Apres avoir roulé je me suis aperçu que j'avais des bruit, une sorte de clong metallique coté droit lorsque je roule sur route degradé ou quand je descend des legers trottoires ( surtout quand je tourne a gauche et que l'effort est sur la roue droite du coup ).

 

J'ai egalement redemonter pour verifier si il y avait du jeu, je me suis aperçu qu'en tennant le disque sur l'axe vertical qu'il y avait un leger jeu sur la partie haute du disque qu'il n'y a pas du coté gauche ( j'agis par comparaison avec l'autre coté car il n'y a pas de problème sur celui la, je pense que c'est la bonne methode à adopter ).

 

Du coup je me demande si soit c'est à cause des ecrous qui ne sont pas bloqué donc bien serrer au couple ou si en changeant la rotule droite je n'avais pas peter ou desseré quelque chose car elles sont très difficile à enlevé, j'ai du taper fort avec un marteau dessus pour les extraires au niveau du pivot fixé dans la fusée d'éssieu.

 

Du coup j'aimerai avoir votre avis de ce coté la et si vous avez une solution pour desseré les ecrous qui tournent dans le vide comme cité plus haut.

Merci d'avance.

 

Info du véhicule :

Clio 2 phase 2 de 2005

moteur 1.2 16v essence 75cv

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Meeyo98 a dit :

Bonjour, 

j'ai récement changé mes 2 rotules le suspension avant car le caoutchou etait fellé, pour le coté gauche pas de soucis mais le droit deja 2 des 3 ecrou ( celui qui bloque le pivot et celui le plus proche fixer sur le triangle ) tournent dans le vide au contact et ne se bloquent pas comme le troisième ( ecrou avec une sorte de plastique bleu sur le filetage ).

 

J'ai donc laissé comme ça car impossible de les desserer pour les resserer a nouveau car ils tournent aussi dans le vide au desserage egalement.

 

Apres avoir roulé je me suis aperçu que j'avais des bruit, une sorte de clong metallique coté droit lorsque je roule sur route degradé ou quand je descend des legers trottoires ( surtout quand je tourne a gauche et que l'effort est sur la roue droite du coup ).

 

J'ai egalement redemonter pour verifier si il y avait du jeu, je me suis aperçu qu'en tennant le disque sur l'axe vertical qu'il y avait un leger jeu sur la partie haute du disque qu'il n'y a pas du coté gauche ( j'agis par comparaison avec l'autre coté car il n'y a pas de problème sur celui la, je pense que c'est la bonne methode à adopter ).

 

Du coup je me demande si soit c'est à cause des ecrous qui ne sont pas bloqué donc bien serrer au couple ou si en changeant la rotule droite je n'avais pas peter ou desseré quelque chose car elles sont très difficile à enlevé, j'ai du taper fort avec un marteau dessus pour les extraires au niveau du pivot fixé dans la fusée d'éssieu.

 

Du coup j'aimerai avoir votre avis de ce coté la et si vous avez une solution pour desseré les ecrous qui tournent dans le vide comme cité plus haut.

Merci d'avance.

 

Info du véhicule :

Clio 2 phase 2 de 2005

moteur 1.2 16v essence 75cv

Bonjour, place ici des photos de ces écrous que tu ne parviens pas à déposer ?

Car normalement il faut une clé de chaque coté du boulon pour extraire l'écrou hors de la vis.

 

 

 

Lien à poster
Partager sur d’autres sites

c'est exactement ce type d'écrou la, et je sais qu'il faut bloqué la vis du haut pour serrer et desserer les ecrou, sinon je n'aurai pas pu enlever les anciennes rotules.

pour la barre stab j'ai forcer dessus avec une grande barre pour voir si il y  du jeu, je l'ai fait a plusieurs endroit ( j'ai checker le triangle, secouer la suspension par le ressort, etc,, ) et j'ai rien remarqué, après comme je disais c'est apparu après le changement de la rotule donc c'est bizarre et je sais pas si c'est grave car je continue de rouler comme ça quand j'ai pas le choix donc ça me ferai chier que ça lache et qu'il se passe quelque chose grave mais je pense pas car j'ai checker toutes les vis pour voir si une c'etait pas desserer mais rien du tout je seche un peu

ecrou-autobloquant-m12-acier.jpg

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Meeyo98 a dit :

c'est exactement ce type d'écrou la, et je sais qu'il faut bloqué la vis du haut pour serrer et desserer les ecrou, sinon je n'aurai pas pu enlever les anciennes rotules.

pour la barre stab j'ai forcer dessus avec une grande barre pour voir si il y  du jeu, je l'ai fait a plusieurs endroit ( j'ai checker le triangle, secouer la suspension par le ressort, etc,, ) et j'ai rien remarqué, après comme je disais c'est apparu après le changement de la rotule donc c'est bizarre et je sais pas si c'est grave car je continue de rouler comme ça quand j'ai pas le choix donc ça me ferai chier que ça lache et qu'il se passe quelque chose grave mais je pense pas car j'ai checker toutes les vis pour voir si une c'etait pas desserer mais rien du tout je seche un peu

ecrou-autobloquant-m12-acier.jpg

Bonjour, c'est donc l'écrou de la tige filetée de l'axe conique de la rotule ?

Lever la voiture sous la rotule afin d'augmenter la pression puis un bon coup de bosse de fer et puis du dégrippant.

Si ça ne fonctionne pas chauffer l'écrou et le dévisser à chaud.

 

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, treborpj a dit :

Bonjour, c'est donc l'écrou de la tige filetée de l'axe conique de la rotule ?

Lever la voiture sous la rotule afin d'augmenter la pression puis un bon coup de bosse de fer et puis du dégrippant.

Si ça ne fonctionne pas chauffer l'écrou et le dévisser à chaud.

 

C'est quoi une bosse de fer ?

J'ai aujourd'hui démonter Disque et etrier de frein pour y voir plus clair, quelque nettoyage à la brosse metalique et nettoyant frein et apres remontage plus de jeu sur le disque mais apres essai j'ai toujours les clong, j'ai remarqué qu'a la descente d'un bateau ça le fait très legerement de l'autres coté egalement mais beaucoup moins prononcé, ma mère a une clio similaire mais 1.6 16v et il y a aussi très leger des clong donc franchement je me demande si c'est pas normal du coup, mais sur le coté droit c'est beaucoup plus prononcé, si je l'ai remarqué apres changement de la rotule c'est qu'il c'est passé quelque chose mais bon pas envi d'aller au garage pour qu'il me garde la voiture une semaine et payer pour changer un tas de pièce que je peux faire moi meme, franchement je vois pas, je verrai pour chauffer les ecrous et les desserer une prochaine fois et je reviendrai poster le resultat, merci.

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites
il y a 49 minutes, Meeyo98 a dit :

C'est quoi une bosse de fer ?

J'ai aujourd'hui démonter Disque et etrier de frein pour y voir plus clair, quelque nettoyage à la brosse metalique et nettoyant frein et apres remontage plus de jeu sur le disque mais apres essai j'ai toujours les clong, j'ai remarqué qu'a la descente d'un bateau ça le fait très legerement de l'autres coté egalement mais beaucoup moins prononcé, ma mère a une clio similaire mais 1.6 16v et il y a aussi très leger des clong donc franchement je me demande si c'est pas normal du coup, mais sur le coté droit c'est beaucoup plus prononcé, si je l'ai remarqué apres changement de la rotule c'est qu'il c'est passé quelque chose mais bon pas envi d'aller au garage pour qu'il me garde la voiture une semaine et payer pour changer un tas de pièce que je peux faire moi meme, franchement je vois pas, je verrai pour chauffer les ecrous et les desserer une prochaine fois et je reviendrai poster le resultat, merci.

Faute de frappe, Brosse de fer et non bosse de fer 😉

Il y a encore du jeu quelque part, donc poursuivre les investigations.

 

 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, treborpj a dit :

Faute de frappe, Brosse de fer et non bosse de fer 😉

Il y a encore du jeu quelque part, donc poursuivre les investigations.

 

 

ah oui j'appelle plutot ça brosse metalique moi ahah, c'est une connerie ces ecrous autobloquant la, je suppose que la perti en caoutchou plastique s'est pris dans le filet et du coup l'ecrou tourne dessus ( je sais pas si j'me suis bien fait comprendre ), mais en chauffant le plastique de la vis va brulé et ça peut aider tu penses ? sinon j'ai vraiment inspecter tout les element raccordé a la roue et pas de jeu meme en forçant ça me prend la tete.

 

Ah si sinon en tirant assez fortement sur le cardan il bouge très legerement coté moteur, des deux coté je sais pas si ce tres leger jeu est normal ou pas.

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites

J'ai fait une video du bruit que j'ai lors de virage à 90 degrés nottamment, c'est assez leger sur le téléphone mais je peux pas faire forcement mieux en roulant malheureusement et c'est aussi un leger resenti dans le volant que j'ai par vibration dans le metal j'imagine que je ne peux pas retrenscrire.

 

 

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites

Je reviens donner des nouvelles, je viens de voir une vidéo et j’ai presque tout les symptômes et le clac en virage est exactement le même, je met la vidéo plus bas, ça n’a rien à voir avec la rotule de suspension mais plutôt la rotule/biellette de direction, ça me fait chier car ça ce vend beaucoup en pack rotule/soufflet/biellette et j’ai déjà changé le soufflet il y a pas longtemps et j’ai pris les rotule aujourd’hui donc à voir si je trouve juste la biellette et checker avant ça viens vraiment de la biellette et non la rotule.

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir,

Si pas encore solutionné, en lisant le debut de ton sujet, tu n'as pas serré ta rotule correctement. la rotule est fixée sur un axe conique qui penetre dans une partie femelle conique. Il faut exercer une punaise de force dessus la rotule pour que les 2 parties coniques s'épousent. On peut alors serrer. Donc force avec une barre sur la tete, ou leve avec un cric pour que l'un rentre bien dans l'autre puis serres.

Autrement ton écrou est un écrou nylbloc , plus ou moins indesserrable... si on l'a serré. Mais tu n'as pas du arrivé à le serrer.

Si ton travail n'est pas serré, les clongs sont normaux et mauvais pour tes pièces.

Lien à poster
Partager sur d’autres sites

Bonjour,

tout semble là

relecture:

"

j'ai récement changé mes 2 rotules le suspension avant car le caoutchou etait fellé, pour le coté gauche pas de soucis mais le droit deja 2 des 3 ecrou ( celui qui bloque le pivot et celui le plus proche fixer sur le triangle ) tournent dans le vide au contact et ne se bloquent pas comme le troisième ( ecrou avec une sorte de plastique bleu sur le filetage ).

 

J'ai donc laissé comme ça car impossible de les desserer pour les resserer a nouveau car ils tournent aussi dans le vide au desserage egalement"

Lien à poster
Partager sur d’autres sites
il y a une heure, armand jamot a dit :

Bonjour,

tout semble là

relecture:

"

j'ai récement changé mes 2 rotules le suspension avant car le caoutchou etait fellé, pour le coté gauche pas de soucis mais le droit deja 2 des 3 ecrou ( celui qui bloque le pivot et celui le plus proche fixer sur le triangle ) tournent dans le vide au contact et ne se bloquent pas comme le troisième ( ecrou avec une sorte de plastique bleu sur le filetage ).

 

J'ai donc laissé comme ça car impossible de les desserer pour les resserer a nouveau car ils tournent aussi dans le vide au desserage egalement"

bonjour

un écrou nylstop  donc 

fait attention a rouler comme ca si tes boulons pas viser a fond 

ptet changer le tout (triangle complet )

Lien à poster
Partager sur d’autres sites

Bonjour, alors d'abord les écrous de la rotule de suspension sont pas non plus libre au point de les desserer a la main il faut quand meme que j'utilise une clé et assez de force pour les faire tourné mais ils sont quand meme beaucoup moins serer que le coté gauche qui eux sont tous au couple, mais je pense que surtout celui du pivot doit bien etre serrer pour resserer les "machoirs" de la fusée d'essieu autour du pivot et peut etre qu'avec le poids de la voiture sur route il y'a du jeu a ce niveau la, jeu que je ne peux pas recreer en faisant levier avec une barre et le poids de mon corps.

 

De plus j'ai récement changer les 2 rotules de directions car en les démontants je me suis aperçu que le pivot etait très facile a faire bouger a la main donc elles avaient bien vecu, cependant la rotule de direction neuve de droite ( coté ou il y a le claquement ) est bien plus facile a bouger à la main que celle de gauche qui elle faut vraiment y aller pour la bouger, je me dit donc peut etre que celle de droite ( comme par hasard ) est defectueuse ? pas de chance car si le jeu viens vraiment de la j'me dit que j'ai rien resolu du coup.

 

Je vais deja changer les ecrous de la rotule de suspension en question et commander les caoutchou de barre stab fixer au triangle car ils font la gueule, une fois que je j'aurai changer tout ce qui est relier a la roue j'me dit que mon probleme ne pourra que disparaitre, les pieces ne coute pas cher donc ça lui fera que du bien.

 

Si après tous ça le probleme persiste je recommanderai une rotule de direction droite et renverrai l'ancienne du coup à voir, en tout cas dès que c'est resolu je viendrai faire mon compte rendu ici.

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites

Bonsoir,

Donc tu as compris qu'il faut que l'enmanchement conique soit total (exercer la force qu'il faut dessus, avec un levier, ou ecraser avec un serre-joint)pour que tu puisses commencer a visser .

Puis bien sûr visser sans laisser le moindre jeu.

Lien à poster
Partager sur d’autres sites
il y a 6 minutes, armand jamot a dit :

Bonsoir,

Donc tu as compris qu'il faut que l'enmanchement conique soit total (exercer la force qu'il faut dessus, avec un levier, ou ecraser avec un serre-joint)pour que tu puisses commencer a visser .

Puis bien sûr visser sans laisser le moindre jeu.

Pour tout te dire j'ai pris mon cric de secours pour appuyer sur la rotule en la serrant mais du coup comme l'ecrou fait des siennes la rotule est pas bien callé je suppose.

 

si seulement il se desserait tranquillement j'aurai viré le nylon et mis du frein filet mais bon, j'vais tester de le chauffer et de desserer ça devrait le faire me faut juste un chalumeau ou le faire au decapeur thermique.

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites

Bonjour, je reviens au nouvelles concernant mon affaire, j'ai essayé de chauffer avec un décapeur thermique les ecrous et les desserer mais sans succès, j'ai même ecrasé la rotule avec le cric de roue de secours pensant que ça allait aidé mais nada, je ferai une ultime tentative quand j'aurai recu ma clé a choc et après ça tant pis je laisse comme ça, le decapeur par conduction de chaleur commençais a déterioré le caoutchou de la rotule toute neuve du coup j'ai stoppé. Je suis même pas sur que le bruit vienne de la donc voilà.

Je vais pas commencé a disqué la vis etc de toute façon j'ai pas ce qu'il faut, je donnerai des nouvelles après avoir reçu la clé à choc et installé les silent-bloc de barre stab neufs.

 

Lien à poster
Partager sur d’autres sites

Bonsoir,

je ne comprends pas cette difficulté à bloquer l’emmanchement conique soit avec un tres longue barre en forçant dessus la tete de la rotule de maniere à ce que l'emmanchement conique (papa dans maman) ne puisse plus bouger en rotation, soit avec une presse de mécanicien ou serre-joint écrasant la tete de rotule(et poussant donc papa dans maman)(mes excuses mais c'est parlant). Il suffit alors de dévisser ou visser.

Bien sûr parfois il faut mettre le serre-joint ou la presse en travers, avec des points d'appuis un peu en biais.

 

Je te lis: tu écrases la rotule avec un cric, OK , mais qu'est ce qui résiste de l'autre coté? Si rien de ferme ne résiste (comme entre les 2 "machoires" d'un serre-joint) l'emmanchement peut tourner.

Le clong vient certainement de là et surtout pour la sécurité si tu comptes dépasser le 60km/h et si tu ne veux pas bouffer du pneu à tire larigot, il faudra opérer (changer la rotule ou le triangle)

Modifié par armand jamot
Lien à poster
Partager sur d’autres sites
Le 25/04/2021 à 21:31, armand jamot a dit :

Bonsoir,

je ne comprends pas cette difficulté à bloquer l’emmanchement conique soit avec un tres longue barre en forçant dessus la tete de la rotule de maniere à ce que l'emmanchement conique (papa dans maman) ne puisse plus bouger en rotation, soit avec une presse de mécanicien ou serre-joint écrasant la tete de rotule(et poussant donc papa dans maman)(mes excuses mais c'est parlant). Il suffit alors de dévisser ou visser.

Bien sûr parfois il faut mettre le serre-joint ou la presse en travers, avec des points d'appuis un peu en biais.

 

Je te lis: tu écrases la rotule avec un cric, OK , mais qu'est ce qui résiste de l'autre coté? Si rien de ferme ne résiste (comme entre les 2 "machoires" d'un serre-joint) l'emmanchement peut tourner.

Le clong vient certainement de là et surtout pour la sécurité si tu comptes dépasser le 60km/h et si tu ne veux pas bouffer du pneu à tire larigot, il faudra opérer (changer la rotule ou le triangle)

ce n'est pas le probleme la rotule en elle meme, c'est ce putin d'ecrou nylstop qui tourne dans le vide, je vois pas en quoi mettre une contrainte sur la rotule va m'aider à le desserer et j'ai essayé pourtant, voilà.

Lien à poster
Partager sur d’autres sites

Bonsoir,

Et moi je ne vois pas comment l’emmanchement conique de la rotule peut tourner si on met le paquet sur la tete de la rotule.

Et si jamais , tu coupes la partie vissée, comme indiquée par  Dingdongtoy. Puis tu remets du neuf(avec compression de papa dans maman) .. avant que tu aies détruit la partie femelle de l'emmanchement conique comme indiqué par le même.

Regarde quand même de près et je pense que tu verras tourner non pas l'écrou, mais la tige qui ne fait qu'une seule et même partie avec le cône mâle de l'emmanchement.

Modifié par armand jamot
Lien à poster
Partager sur d’autres sites
il y a 24 minutes, armand jamot a dit :

Bonsoir,

Et moi je ne vois pas comment l’emmanchement conique de la rotule peut tourner si on met le paquet sur la tete de la rotule.

Et si jamais , tu coupes la partie vissée, comme indiquée par  Dingdongtoy. Puis tu remets du neuf(avec compression de papa dans maman) .. avant que tu aies détruit la partie femelle de l'emmanchement conique comme indiqué par le même.

Bonsoir, je pense que tu n'as pas trop suivi le topic, je sais que la rotule ne doit pas bien être placer mais le problème c'est que meme si je la place bien elle se deplace ensuite sur la route car l'ecrou ne serre plus, je met une image d'internet pour demontrer.

 

La vis et l'ecrou entouré en rouge ce mettent dans l'orifice entouré en rouge egalement plus haut et passe au niveau du creux qu'on peut apercevoir sur la rotule, l'ecrou entouré en bleu de la vis en question tourne dans le vide une fois au contact de la fusée d'essieu, aussi bien en serrage et desserage, je le sais qu'il y a du jeu dans la rotule à cause de cela car quand je force avec le cric en dessous elle remonte legerement dans son emplacement.
Du coup je cherche juste à savoir comment desserer ou bien serrer ce maudit écrou et mon problème sera resolu je suppose.

 

Je rejoute que l'autre coté ça s'est très bien passé donc voilà j'ai fait exactement la meme chose des deux coté mais comme d'habitude j'ai une couille :')

 

Et je sais que comme la vis passe dans le creux de la rotule je n'ai pas trop de risque à rouler comme ça pour l'instant mis à par l'usure prématuré de la rotule en question.

 

Moi qui voulait faire des économies en achetant des rotules à 6e j'aurai peu être pas du. ou remettre juste les ancienne vis si j'avais su.

 

Sans titre.png

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites

Bon j'ai vu. Excuse mon retard à la comprenette, je restais bloqué sur un systeme genre rotule de direction.

Donc seule solution, tu coupes comme tu peux ton boulon (ensemble vis et écrou): meuleuse, burin, chalumeau, ... en prenant quelques pécautions) Et tu en remets un neuf ou ton ancien. Il n'y a pas ici de solution de martien: si le filetage male ou femelle est mort... il est mort.

Et  il faut que le cone (male ou femelle)  n'ait pas recu: fais une vérif à l'oeil et que ça emmanche bien, sans jeu final.

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, tete de soupapes a dit :

doit être cylindrique  la partie qui rentre, comme sur ma fusion

 

Couper et changer leboulon

Seule solution je pense, j'ai ( encors ) essayé aujourd'hui, nouvelle strategie. deformer l'ecrou à coup de marteau burrin pour essayé d'avoir une accroche sur le filetage sans succès, l'ecrou à juste une sale gueule maintenant youpi

Lien à poster
Partager sur d’autres sites

Et d'ailleurs je viens de m'apercevoir en changeant les silent-bloc de barre stab ( ultra chiant à faire sur clio 2 pour ceux qui l'on deja fait ) que même de l'autre coté les ecrous ne bloque pas completement, je suis anéanti, c'est donc 6 ecrou sur 6 qui ne serent pas jusqu'au blocage sauf que le coté gauche sert quand meme beaucoup plus que le droit et je n'ai pas de clonk donc à voir, remboursement des rotules en perspective parce que ça fait beaucoup là je sais pas ce que j'ai fait de mal, pourtant pour les rotules de direction et les silent bloc barre stab c'est le meme type d'écrou et j'ai pas eu de problème, je pense que les écrou de mes 2 rotules de suspension sont naze ou c'est moi peut etre qui sert trop du coup ça fume le filetage ? je pense pas parce que j'ai meme pas le temps d'arriver au couple ( RTA à l'appui ) que l'ecrou ne sert plus, je le sens que la resistance n'augmente plus lors du serrage arrivé à un moment.

Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Ze Fifi a dit :

C'est sur que si tu serres de trop tu flingues le filetage. Au vu de où tu en es, aller voir un garagiste est une option qui va s'imposer, pour ta sécurité et celles des autre usagers.

je vais sauter tous les écrou et mettre des neufs avec frein fillet et basta.

Et je serre meme pas trop parce que j'atteint meme pas le couple c'est très bizarre

Modifié par Meeyo98
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page