Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Polo 3 Variant : Problème de demarrage polo 6n2 essence


BABOU11111

Question

Type de problème / symptômes

Voiture qui ne démarre pas, coupe après deux secondes, voyant batterie reste allumé, batterie n est pas décharge, coupe avec les deux clefs,

 

Ce que j'ai essayé

On a essayé un antidemarage rien y fait, enlever la batterie un jour, rien à changé

 

Informations complémentaires

Déjà une la même panne une fois, j avais redémarrer avec la seconde clef, C est pour sa j ai pensé à L antidemarage, mais en mettant L antidemarage VAG DRIVE BOX – DÉSACTIVATION ANTI-DÉMARRAGE rien à démarre le lendemain juste sa a senti un peu le brûlé, je C est pas si C est le faite qu il a accélère ou autre

Lien à poster
Partager sur d’autres sites
  • Réponses 62
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

Bonjour,

Donc je mais la clef, le contacte part, on dirai quel va démarrer mais cale de suite au bout de 2seconde, seul le voyant batterie reste allumé, mais la batterie n'a pas L air décharge car tous fonctionne, elle M avait déjà fait sa une fois,avec les même symptômes et j étai arrive à la démarre avec mon autre clef, j ai donc pensé que sa pouvais être L antidemarage, donc j ai appelé quelqu un qui avait le petit boîtier noir VAG DRIVE BOX – DÉSACTIVATION ANTI-DÉMARRAGE, mais après L avoir mis rien, sa n'a pas démarre, mais il y avait comme un faut contacté à L embranchement de la prise OBD2, part contre sa a senti un peu le brûlé, je C est și c est pacqu îl la du accéléré un peu, j avais enlevé la batterie pendant un jour juste avant, et avant de partir la personne m'a dis que sa pourrai être électrique ou de la pompe à essence, j ai pensé aussi à un relais, franchement je suis perdu. Merci pour votre réponse

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Si personne ne répond, c'est peut-être simplement parce que personne ne sait.

 

Les équipements intérieurs peuvent fonctionner mais la batterie peut être tout de même hs (élément cassé) et empêcher le démarrage.

 

Si ce n'est pas ça, je ne sais pas.

Lien à poster
Partager sur d’autres sites
  • 0

"Desolé nouvelle sur le forum le. Temps d adaptation car je pense qu il fallait seulement remplir les cases ! :( "

 

 

OK, mais tu peux quand meme partir du principe aue ce ne sont pas des robots Alexa qui vont te répondre, mais des etres humains.

 

 

"y a toujours personne !!!??"

Des fois les etres humains ont besoin de se reposer ou de sortir, pas comme les robots. :D

Lien à poster
Partager sur d’autres sites
  • 0

Oula la mais y a que des gens désagréable ici C est impressionnant et après sa parle de robot, faut déjà un peu avoir d humanités et de L entraide, franchement C est allucinent faut déjà apprendre à avoir de L indulgence avant de parler bref, je pense que C est comme si je demande à un sourd d entendre ou à un aveugle de voir.

Lien à poster
Partager sur d’autres sites
  • 0

Si c'est le relais de pompe à essence, quel est son numéro en 2 ou 3 chiffres gravé sur le dessus ?

Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?

Si oui, il était inutile de soupconner ce relais.

 

Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?

Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?

Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?

Lien à poster
Partager sur d’autres sites
  • 0

"et après sa parle de robot, faut déjà un peu avoir d humanités et de L entraide,"

 

Heureusement que je prends la peine de te répondre positivement sans te relire, car moi meme je commencerais à me décourager.

Si je t'ai parlé de robots, c'est parce que c'est de cette manière dont tu nous traites.

 

On oublie tout ca maintenant, on repart à zéro, et on reprend depsui mon post ci dessus.

Peux-tu répondre à chacune de mes réponses ?

Merci.

Lien à poster
Partager sur d’autres sites
  • 0

Si c'est le relais de pompe à essence, quel est son numéro en 2 ou 3 chiffres gravé sur le dessus ?

Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?

Si oui, il était inutile de soupconner ce relais.

 

Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?

Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?

Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?

 

Rien à changer de tous se que j ai expliqué, juste une odeur de brûle en plus et je C est pas ou,

A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A

Lien à poster
Partager sur d’autres sites
  • 0

"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

 

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.

Comme sur cette image :

https://www.google.com/search? [...] bl_6HABDM:

 

 

Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

 

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?

Si oui, il était inutile de soupconner ce relais.

 

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?

Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?

Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

 

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?

Lien à poster
Partager sur d’autres sites
  • 0

"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

 

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.

Comme sur cette image :

https://www.google.com/search? [...] bl_6HABDM:

 

 

Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

 

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?

Si oui, il était inutile de soupconner ce relais.

 

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?

Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?

Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

 

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?

 

1 oui je pense qu'elle ronronne mais le relais à L air un peu abîmé C est pour sa que je te demande si tu avait regarde les photos,

2oui sa n'a pas changer 2seconde et sa coupe

3 je C est pas

Lien à poster
Partager sur d’autres sites
  • 0

"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

 

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.

Comme sur cette image :

https://www.google.com/search? [...] bl_6HABDM:

 

 

Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

 

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?

Si oui, il était inutile de soupconner ce relais.

 

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?

Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?

Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

 

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?

 

1 oui je pense qu'elle ronronne mais le relais à L air un peu abîmé C est pour sa que je te demande si tu avait regarde les photos,

2oui sa n'a pas changer 2seconde et sa coupe

3 je C est pas

4 j ai oublié numéro du relais C est 410

Lien à poster
Partager sur d’autres sites
  • 0

Donc ton relais de pompe est OK, pas abimé.

 

Donc toujours un souci avec l'antidémarrage; maintenant, il faudrait précisément connaitre le type est l'année de la Polo, car Polo3 c'est très vague ca couvre plusieurs années.

Et il y a plusieurs versions d'antidémarrage et de panne associée.

 

type 6N2, 9N1, 9N2, 9N3 ?

Lien à poster
Partager sur d’autres sites
  • 0

Exact, merci pour la précision.

La 6N2 est sur une charnière entre 2 versions de l'antidémarrage :

 

- antidémarrage dans un boitier noir sous le volant : dans ce cas il faut débrancher les 2 connecteurs du boitier et nettoyer les contacts avec un coton tige imbibé d'alcool et les rebrancher.

Problème demarrage polo 6n1

2143042550_big-3945346965.thumb_jpgv6.d074a86c09433c2a4673146d580c5eaa

 

- antidémarrage dans le compteur, et dans ce cas très souvent la cause est une rupture d'une soudure d'un contact du connecteur derrière le compteur; il faut déposer le compteur, l'ouvrir et refaire les soudures du connecteur en question.

 

Lien qui détaille en iñages la réparation :

Réponse n° 872889

Petit retour de mon côté, après avoir effectué

1518561325_big-466882720d.thumb_jpgv6.19b9c74ecba79c8b98b93d42598684ff

Lien à poster
Partager sur d’autres sites
  • 0

Si tu cales systématiquement et précisément au bout de 2 secondes, c'est l'antidémarrage.

En passant à la valise diagmostic le défaut sera indiqué.

Si ce n'est pas le cas, jene pense pas qu'avec un moteur multiinjecteurs tu puisses tomber en panne sur les 4 injecteurs à la fois.

Lien à poster
Partager sur d’autres sites
  • 0

Si tu cales systématiquement et précisément au bout de 2 secondes, c'est l'antidémarrage.

En passant à la valise diagmostic le défaut sera indiqué.

Si ce n'est pas le cas, jene pense pas qu'avec un moteur multiinjecteurs tu puisses tomber en panne sur les 4 injecteurs à la fois.

 

D accord merci pour toute tes réponse, mais esque le faite qu il a insisté sur les accélération et que sa a puer le. Cramé ou L essence aurai abîmé ma voiture ou une pièce du coup ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...