Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Unique] Ecran multimédia avec système Easy Link (Remplaçant du R-Link)


AutoSTEFFFF
 Partager

Messages recommandés

Bonjour,

Je viens de bénéficier de la dernière mise à jour pour une e-tech IP. Hormis le fait que je ne vois strictement aucun changement dans l'IHM ni nouvelle fonction, j'ai maintenant un reboot systématique de la tablette avec ma clé 64Go NTFS à la fin de l'indexation des FLAC qui sont dessus.

Il sont où les tests de non régression ?

Conclusion : rien de plus de visible pour le client dans la nouvelle version, aucune info de RENAULT sur ce qu'apporte cette version et maintenant, je ne peux plus écouter ma musique, fait chi....

Avez-vous eu également cette dernière version ? Avez-vous le même pb de reboot ?

 

Merci.

EasyLink.jpg

Lien vers le commentaire
Partager sur d’autres sites

Hello 

je viens de faire la mise à jour

les premiers retours ,

  • perte de toutes les adresses GPS
  • perte des associations de Téléphone
  • perte des paramétrages my sens  couleurs, compteurs etc
  • Certaines pochettes contenu su les répertoires de la clef ne sont plus affichés.

 

Je n'ai pas trouvé comment régler la luminosité de la tablette et des compteurs la nuit.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Pas trouver de solution ,comme Renault 🤑

Sur une clio rs LIne de Septembre 2020

 

lorsque j'appuie sur le bouton de reconnaissance vocale Easy Link (à droite du volant), il m'est proposé plusieurs rubriques : "Navigation", "Audio", "Téléphone".

Je dis "Navigation" et il m'est ensuite proposé plusieurs possibilités dont "Aller à..."station service ,restaurant.....

Je dis "Aller à + une adresse".

Easy Link me dis alors qu'il n'y a pas de données phonétiques dans la langue actuelle du système, alors que c'est la langue Française qui donne l'info;seulement pour destination et point de services rien

Je ne comprend pas pourquoi et j'aimerai savoir si vous avez une connaissance de paramétrage ! si il y a lieu . En recherche manuel pas de problème

A noter que je n'ai changé aucun paramètre et que tout fonctionne bien au niveau reconnaissance vocale en ce qui concerne  la radio,domicile et bien d'autre, seule la navigation ne fonctionne pas.

j'ai essayer en Belge Français idem  ;Les mises à jour log et cartes ok

J'ai un soupçon la voiture est une export de Hollande !!!d'ailleurs les manuels sont en Hollandais.🤪

Lien vers le commentaire
Partager sur d’autres sites

Il y a 16 heures, coujou a dit :

Bonjour

Pas trouver de solution ,comme Renault 🤑

Sur une clio rs LIne de Septembre 2020

 

lorsque j'appuie sur le bouton de reconnaissance vocale Easy Link (à droite du volant), il m'est proposé plusieurs rubriques : "Navigation", "Audio", "Téléphone".

Je dis "Navigation" et il m'est ensuite proposé plusieurs possibilités dont "Aller à..."station service ,restaurant.....

Je dis "Aller à + une adresse".

Easy Link me dis alors qu'il n'y a pas de données phonétiques dans la langue actuelle du système, alors que c'est la langue Française qui donne l'info;seulement pour destination et point de services rien

Je ne comprend pas pourquoi et j'aimerai savoir si vous avez une connaissance de paramétrage ! si il y a lieu . En recherche manuel pas de problème

A noter que je n'ai changé aucun paramètre et que tout fonctionne bien au niveau reconnaissance vocale en ce qui concerne  la radio,domicile et bien d'autre, seule la navigation ne fonctionne pas.

j'ai essayer en Belge Français idem  ;Les mises à jour log et cartes ok

J'ai un soupçon la voiture est une export de Hollande !!!d'ailleurs les manuels sont en Hollandais.🤪

Bonjour,

Le mien fonctionne très bien. En revanche, je ne passe pas par tous les "sous-menus". Dès l'appui sur le bouton et après l'affichage de la première page, je prononce la commande que je souhaite.

Par exemples :

- Aller au domicile,

- Appeler Robert,

- Aller au 10 avenue Gambetta à Hyères,

- écouter RMC,

- etc.

Lien vers le commentaire
Partager sur d’autres sites

Le 02/10/2021 à 14:26, dt99 a dit :

Hello 

je viens de faire la mise à jour

les premiers retours ,

  • perte de toutes les adresses GPS
  • perte des associations de Téléphone
  • perte des paramétrages my sens  couleurs, compteurs etc
  • Certaines pochettes contenu su les répertoires de la clef ne sont plus affichés.

 

Je n'ai pas trouvé comment régler la luminosité de la tablette et des compteurs la nuit.

Bonjour,

 

Pour moi la mise à jour c'est très bien passée pour le moment, mais je la trouve assez longue, téléchargement + installation plus de 30 mn.

Comme c'est la première mise à jour que je fais je pense que c'est normal.

 

La perte des adresses GPS, des associations téléphones et des paramétrages MySense étaient prévues dans le mail reçu.

Aucun problème avec les pochettes.

 

Pour le réglage de la luminosité il faut aller sur Réglages, onglet Système et là il y a les différentes luminosités.

 

Je n'ai eu aucun redémarrage de "l'autoradio".

 

Pourvu que ça dure ...

Mais comparé aux messages que je lis je n'ai pas de grave problème à part le niveau sonore des clignotants et des radars mais depuis la mise à jour cela semble ok, il faut que je pense à vérifier.

 

Bonne fin de journée.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 47 minutes, François33850 a dit :

Bonjour,

 

Pour moi la mise à jour c'est très bien passée pour le moment, mais je la trouve assez longue, téléchargement + installation plus de 30 mn.

Comme c'est la première mise à jour que je fais je pense que c'est normal.

 

La perte des adresses GPS, des associations téléphones et des paramétrages MySense étaient prévues dans le mail reçu.

Aucun problème avec les pochettes.

 

Pour le réglage de la luminosité il faut aller sur Réglages, onglet Système et là il y a les différentes luminosités.

 

Je n'ai eu aucun redémarrage de "l'autoradio".

 

Pourvu que ça dure ...

Mais comparé aux messages que je lis je n'ai pas de grave problème à part le niveau sonore des clignotants et des radars mais depuis la mise à jour cela semble ok, il faut que je pense à vérifier.

 

Bonne fin de journée.

 

Bonjour,

Une MàJ a eu lieu le 05/10 pour mon véhicule IP 155 qui a deux ans. Passage en version 34331R.

Tout s'est très bien déroulé (tout comme les MàJ précédentes).

Le lendemain, MàJ cartographique Europe (version 2020.12). Là aussi, tout est OK

@+

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

Ce matin je viens d'avoir la maj des cartes 2020.12 , c'est au top d'avoir des cartes de plus d'un an...

 

drôle

Pour l'installation le téléchargement ne marche pas de trop ...

clef 256 go partitionné en 32 go formater en fat32 .
la gestion en ntfs ne marche pas

ps:

Apres installation de la clef , malgré l'erreur de téléchargement après la copie , tout 'est correctement installé après 25 minutes

Modifié par dt99
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

 

Depuis le 30 septembre les services connecté de ma clio 5 ne fonctionne plus alors que tout fonctionnait très bien jusque là (localisation véhicule dans l'appli myrenault, météo, tarif carburant...) Rien n'a été modifié dans les paramètres. 

 

Avez vous une idée et qui contacter pour résoudre ce genre de problème

 

Merci d'avance

 

 

IMG_20211010_122607.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous,

 

Je me permet d'utiliser ce forum afin d'avoir des informations sur la version de esay link des possesseurs de Clio 5 Rs line EDC 130cv avec system bose et ecran de 9" (je ne sais plus la taille, mais c'est le plus grand)

 

J'ai acheter ma Clio 5 en Juin 2020 et depuis ce temps je suis toujours avec la version 283C30861R

Ma clio est toujours connectee au 4G et je n'ai jamais recu d'actualisation de l'easy link.

Je suis allez dans un concessionaire Renault et ils m'ont dit que mon easylink avait la derniere version.

J'ai contacter le service de easy link para email et mon confirmer la meme chose.

 

Je suis allez en voyage en Suede pour quelques jours pour le travail et ma voiture de location etait une capture hybride.

Les fonction de l easy link etait beuacoup mieux que sur ma Clio, le GPS changeait la route automatiquement selon les informacion du trafic pour eviter les bouchons, le system de son avait des fonction d'amelioration con LIVE, ROCK, etc.

 

Pouvez vous me confirmer si quelqu un dans ce forum a un vehicule avec la meme configuration (Clio 5 Rsline EDC 130cv)

Quel est la version  est installee sur l'easy link?

 

Merci d'avance a tous pour votre aide, je suis fatigue que l'on me dise que mon system a la derniere version car je suis presque sur que cela n'est pas le cas.

Salutations

 

P.D: je ne sais pas si cela est important mais je vis a Madrid mais la Clio doit etre une de toute premiere qui a ete fabrique en France (fabrique en decembre 2019)

Merci encore a tous pour me repondre.

Lien vers le commentaire
Partager sur d’autres sites

Le 10/10/2021 à 21:48, bouts545108 a dit :

Bonjour à tous

 

Depuis le 30 septembre les services connecté de ma clio 5 ne fonctionne plus alors que tout fonctionnait très bien jusque là (localisation véhicule dans l'appli myrenault, météo, tarif carburant...) Rien n'a été modifié dans les paramètres. 

 

Avez vous une idée et qui contacter pour résoudre ce genre de problème

 

Merci d'avance

 

 

IMG_20211010_122607.jpg

J'ai emmener ma clio en concessions. Je viens de la récupérer et toujours le même problème. Rien n'a été résolu malgres l'assistance technique easylink qui a contacter mon concessionnaire pour lui dire les manipulation à faire pour résoudre le problème. Auriez vous déjà eu le problème d'impossibilité de connections 4G

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

le GPS changeait la route automatiquement selon les informacion du trafic pour eviter les bouchons, le system de son avait des fonction d'amelioration con LIVE.

 

Pouvez vous me confirmer si quelqu un dans ce forum a un vehicule avec la meme configuration (Clio 5 Rsline EDC 130cv)

Quel est la version  est installee sur l'easy link?

 

Pour moi c'est ok dans ce sens .Seul problème la cde vocale simple pour la recherche ne fonctionne pas ,mais fonctionne en Android 🤣

J'ai trouvé un forum easylink mais il est en Nerlandais

Les concessions sont complètement dans les choux😁 @+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Renault
×
×
  • Créer...