Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Le topic "Technique/Mécanique" de nos Volvo


Invité §pat162bg

Messages recommandés

  • Réponses 2,6K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §rim858oZ

 

Bonsoir,

 

J'ai la même chose depuis 2 ans sûrement (donc ça a tenu 5 ans, wouhouuuu), sauf que c'est que la moitié gauche (la puissance et la moitié gauche de la T°) . C'est juste l'ampoule qui est cassée j'imagine, probablement pareil pour toi?

Même si c'est mieux avec, je préfère éviter d'éventuels bruits dus au démontage de la console centrale....

 

En tout cas, désolé je ne sais pas comment on fait, je peux pas t'aider....

 

Tiens nous au courant si tu le fais stp ;)

 

 

Bonnes fêtes à tous et toutes!

 

 

Bonjour, désolé de répondre aussi tard à votre petit souci d'éclairage sur console centrale : il faut déboiter les 3 boutons (ventilation, T°C, position) sortir délicatement la console en tirant dans les emplacements de boutons, et ensuite changer les petites ampoules (2) montées sur le circuit imprimé au dos de la console. Pour le remontage, réenclencher la console en prenant bien soin d'aligner les broches du ciruit imprimé à leur connecteur! Les ampoules s'achètent en centre auto à priori, mais je ne sait plus. Quand j'ai changé les miennes, j'avait celle de l'interrupteur de phares en même temps, et je crois que celle là ne se trouve que chez volvo.

Voilà, en espérant vous avoir aider, à bientôt. ;)

 

Lien à poster
Partager sur d’autres sites
Invité §rim858oZ

Bonjour a tous je souhaiterai savoir comment remettre a zero le compteur de vidange suite a une vidange que j' ai moi même effectué.

Le véhicule est une VOLVO S 40 DE 2001

Dans l' attente d' une réponse je souhaite longue vie a ce site.

MERCI

 

 

Bonjour, voici le lien que j'ai utilisé moi même: http://techniconnexion.frbb.net/les-liens-utiles-et-les-trucs-et-astuces-f68/tous-modeles-remise-a-zero-indicateur-d-entretien-t4570.htm

 

J'espère t'avoir dépanné ;)

Lien à poster
Partager sur d’autres sites
Invité §Pev352HU

Bonjour à tous,

 

J'avais déja fait part ici de mes soucis de demarrage sur le 855 tdi 1996 de Madame. L'affaire s'est singulierement compliquée, en deux mots:

La voiture ne demmarait pas, vidant la batterie, le vendeur m'avait dit que la batterie etait en cause...

 

J'ai donc changé la batterie, sans succés, puis les bougies de prechauffage, sans succés...

donc direction le concessionnaire qui à diagnostiqué un "emetteur d'impulsions" à changer, (aprés avoir recalé la pompe) ce qui fut fait (facture 300 roros...)

 

Mais les problemes ont continués (de façon intermittente), j'ai porté la voiture dans une station Bosch pres de mon domicile, qui à été catégorique: Demarreur HS....

donc changé (+ 400 roros..)

 

Depuis, plus de batterie qui se vide au demarrage, et demarrage impec...j'étais content ...serait-ce la fin de mes malheurs...??

 

Mais voila que les ennuis continuent, quelques jours plus tard, en pleine ville la voiture cale, fini par redemmarer, voyant "lambda" allumé... direction la maison....

Le lendemain, voyant toujours allumé, voiture qui demmare mais ne tient pas le ralenti et cale immediatement.

Je ne l'utilise donc plus durant 3 jours, et un matin, j'essaye de demmarrer, NICKEL.... voyant "lambda" eteint....

 

J'ai roulé une semaine sans AUCUN soucis. Hier en pleine ligne droite à 80 km/h la voiture "tousse" (style panne de carburant) le voyant s'allume...aïe aïe....:/:/....

puis tout s'eteint et la voiture remarche parfaitement bien....

 

Las de ce "manque de fiabilité" j'ai déposé hier l'auto à la station Bosch pour un diagnostique.... et là HORREUR:

 

Verdict: pompe d'injection à changer...... aprés relevé des codes erreurs suivants:

1/ capteur de deplacement du tiroir: deviation de reglage

2/ actuateur debit/pompe injection: deviation de reglage

(devis echange standard = 1600 roros P+MO)... et on a pas parlé des injecteurs......

 

 

Qu'en pensez-vous ?.... j'hesite serieusement à faire encore ces frais sur une auto de 300000 km... en plus des quelques "babioles"

que je sais deja à faire (silent-blocs tetes d'amortisseurs, calorstat,...) et comment etre sûr que tout vient de là ?? (le coté intermittent

de la panne me gene, me laissant penser qu'il pourrait s'agit d'un probleme electrique, style "prise electrique de connexion oxydée"...)

 

Peut etre que ces symptomes décrits aideront certains.

En tout cas, merci d'avance pour vos commentaires et suggestions...

Bonne route à tous.

 

@+

Pierre

Lien à poster
Partager sur d’autres sites
Invité §dem047SW

Bonjour,

J'aimerai savoir si vous changez systematiquement les bougies de prechauffage à 60000 km sur unr S60 2.4d, si c'est compliqué, s'il faut du materiel specifique pour le faire et de combien sont les frais pour les faire changer en concession.

Merci

Demys

Lien à poster
Partager sur d’autres sites
Invité §Jou578yP

Bonjour a tous

 

Mon beauf a acheté pour son plus grand plaisir une V40 break 2.0T... un régal :)

Cependant petit probleme... les phares sont regles n'importe comment !!

J'ai reperé des petits vis en plastique sur le coté du phare, j'ai tenté de les bouger pour voir si ca influait sur le réglage en hauteur... mais sans succes.

Ces phares sont à reglage electrique de l'interieur du vehicule... mais ca ne change rien au fait qu'ils soient réellement mal reglés... alors comment faire pour arranger tout ca ?

Merci de votre aideeee :)

Lien à poster
Partager sur d’autres sites
Invité §Poi040qw

Bonjour,

J'aimerai savoir si vous changez systematiquement les bougies de prechauffage à 60000 km sur unr S60 2.4d, si c'est compliqué, s'il faut du materiel specifique pour le faire et de combien sont les frais pour les faire changer en concession.

Merci

Demys

 

 

Ca m'intéresse aussi car démarrage difficile ce midi après 3h sans rouler.

 

Quelqu'un a déjà changé ces bougies sur un D5 ?

 

Lien à poster
Partager sur d’autres sites

à mon avis: ton réglage à l'intérieur n'est en fait que le correcteur (si voiture chargée, tu fais "baisser" les phares car le "nez" de la voiture est plus haut.)

 

Sinon, pour le réglage effectif des phares, c'est bien avec les petites vis... et pour les régler, faut mettre chaque optique devant un appareil et les régler au tournevis..

Lien à poster
Partager sur d’autres sites

quelqu'un a-t'il deja eu des problemes avec son lecteur CD?

J'ai envie de mettre des grands coups de masse dans mon lecteur CD tant il m'irrite!!! J'utilise essentiellement des CD originaux (pas de copies) et ce foutu lecteur n'est pas capable de lire correctement un CD, parfois ca commence bien et ensuite ca se met a sauter, ca saccade , ca se bloque...bref c'est insupportable!!: Si je saute 5 ou 6 chanson ca devient un peu mieux et la ca saute moins mais c'est pas parfait. Je ne suis bien sur plus sous garantie, j'ai neanmoins appelé mon concessionaire et il m'a dit:

"je n'ai jamais vu de probleme similaire sur les lecteur CD et d'ailleurs il n'y a jamais de problemes sur ces lecteurs!"Apparement il n'a connu qu'un seul pb sur les lecteur CD, mais il a trouvé des pieces de monnaie dans le lecteur...

Bref si ce genre de pb irritant vous dit quelque chose je suis preneur!

 

merci.

 

 

rr38 du nouveau concernant ton problème de lecteur CD ? Le mien déconne plein pot également, j'ai déjà fait changer le lecteur mais le problème persiste ! Est-ce que pour toi le remplacement du lecteur a corrigé le soucis ?

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'avais déja fait part ici de mes soucis de demarrage sur le 855 tdi 1996 de Madame. L'affaire s'est singulierement compliquée, en deux mots:

La voiture ne demmarait pas, vidant la batterie, le vendeur m'avait dit que la batterie etait en cause...

 

J'ai donc changé la batterie, sans succés, puis les bougies de prechauffage, sans succés...

donc direction le concessionnaire qui à diagnostiqué un "emetteur d'impulsions" à changer, (aprés avoir recalé la pompe) ce qui fut fait (facture 300 roros...)

 

Mais les problemes ont continués (de façon intermittente), j'ai porté la voiture dans une station Bosch pres de mon domicile, qui à été catégorique: Demarreur HS....

donc changé (+ 400 roros..)

 

Depuis, plus de batterie qui se vide au demarrage, et demarrage impec...j'étais content ...serait-ce la fin de mes malheurs...??

 

Mais voila que les ennuis continuent, quelques jours plus tard, en pleine ville la voiture cale, fini par redemmarer, voyant "lambda" allumé... direction la maison....

Le lendemain, voyant toujours allumé, voiture qui demmare mais ne tient pas le ralenti et cale immediatement.

Je ne l'utilise donc plus durant 3 jours, et un matin, j'essaye de demmarrer, NICKEL.... voyant "lambda" eteint....

 

J'ai roulé une semaine sans AUCUN soucis. Hier en pleine ligne droite à 80 km/h la voiture "tousse" (style panne de carburant) le voyant s'allume...aïe aïe....:/:/....

puis tout s'eteint et la voiture remarche parfaitement bien....

 

Las de ce "manque de fiabilité" j'ai déposé hier l'auto à la station Bosch pour un diagnostique.... et là HORREUR:

 

Verdict: pompe d'injection à changer...... aprés relevé des codes erreurs suivants:

1/ capteur de deplacement du tiroir: deviation de reglage

2/ actuateur debit/pompe injection: deviation de reglage

(devis echange standard = 1600 roros P+MO)... et on a pas parlé des injecteurs......

 

 

Qu'en pensez-vous ?.... j'hesite serieusement à faire encore ces frais sur une auto de 300000 km... en plus des quelques "babioles"

que je sais deja à faire (silent-blocs tetes d'amortisseurs, calorstat,...) et comment etre sûr que tout vient de là ?? (le coté intermittent

de la panne me gene, me laissant penser qu'il pourrait s'agit d'un probleme electrique, style "prise electrique de connexion oxydée"...)

 

Peut etre que ces symptomes décrits aideront certains.

En tout cas, merci d'avance pour vos commentaires et suggestions...

Bonne route à tous.

 

@+

Pierre

 

 

Ouai, ca commence à faire, mais si tu veux faire 300 000 de plus, il y aura toujours des petits pépins à régler... Le probleme, c'est d'avoir à faire à un bon technicien qui connait bien ce type de voiture ! Moi-même, j'ai appris à mon garagiste quelques détails... ça craint !

 

Bon courage pour ton choix

 

Lien à poster
Partager sur d’autres sites

 

rr38 du nouveau concernant ton problème de lecteur CD ? Le mien déconne plein pot également, j'ai déjà fait changer le lecteur mais le problème persiste ! Est-ce que pour toi le remplacement du lecteur a corrigé le soucis ?

 

 

GooGleg, déjà sur ton MY09, tu as un probleme de cd... il est sous garantie, c'est pas normal !? :??: en plus déjà changé... vraiment changé ? ou réparé ????

 

Lien à poster
Partager sur d’autres sites

Bonjour

 

Que préconisez vous comme huile de boîte manuelle pour une V40 1.8i 115 cv de 1998, la quantité et le remplissage?

 

Merci, à bientôt

 

 

 

Il vaut mieux utiliser l'huile péconisée par volvo... c'est un moteur renault ou ford la-dessus ?

Lien à poster
Partager sur d’autres sites

GooGleg, déjà sur ton MY09, tu as un probleme de cd... il est sous garantie, c'est pas normal !? :??: en plus déjà changé... vraiment changé ? ou réparé ????

 

 

Hello Bob,

Je ne suis pas sûr de comprendre ton message... Je suis d'accord avec toi qu'un problème de lecteur CD sur un Mammouth neuf n'est pas normal.

 

La concession m'a dit avoir changé le lecteur. Je n'ai pas demandé à voir l'ancienne pièce donc je me contente de les croire sur parole.

 

Les symptômes étant vraiment difficiles à décrire et le problème impossible à reproduire à volonté de manière certaine je vais devoir laisser mon Mammouth a un technicien qui va le garder quelques jours pour essai.

 

Ceci étant pénible je cherche à savoir si d'autres que moi ont eu ce problème et peuvent me permettre d'identifier la source plus rapidement.

Lien à poster
Partager sur d’autres sites

Bonjour à tous, je recherche une revue technique de Volvo s60 D5 163ch de 2003... :??: Par avance merci!!!

 

Ca n'existe pas tifoutifou.gif.b8e71167d173ed6a5d03d84d1c089953.gif

 

Mais tu peux prendre celle du V70 (hormis le coffre il n'y a rien qui change :) )

 

 

Si ça existe !... ça s'appelle VADIS et dispo sur Ebay !

 

 

 

80426675_Sanstitre-1copie.jpg11..jpg.bb1ed7bb55e4cd58558b93b9dd4ee48b.jpg

Lien à poster
Partager sur d’autres sites

 

Hello Bob,

Je ne suis pas sûr de comprendre ton message... Je suis d'accord avec toi qu'un problème de lecteur CD sur un Mammouth neuf n'est pas normal.

 

La concession m'a dit avoir changé le lecteur. Je n'ai pas demandé à voir l'ancienne pièce donc je me contente de les croire sur parole.

 

Les symptômes étant vraiment difficiles à décrire et le problème impossible à reproduire à volonté de manière certaine je vais devoir laisser mon Mammouth a un technicien qui va le garder quelques jours pour essai.

 

Ceci étant pénible je cherche à savoir si d'autres que moi ont eu ce problème et peuvent me permettre d'identifier la source plus rapidement.

 

 

 

J'ai du mal à croire qu'en changeant le lecteur ça déconne toujours ! Les croire sur parole..; euh, des fois... faut pas toujours croire ce qu'on dit.... comme Chester29 qui dit que ça n'existe pas une revue technique sur une S60 ! (bon, je donne cet exemple car il est tout frais :jap: )

Lien à poster
Partager sur d’autres sites
Invité §did475qC

 

Si ça existe !... ça s'appelle VADIS et dispo sur Ebay !

 

 

 

https://aws-cf.caradisiac.com/prod/mesimages/477010/Sans titre-1 copie.jpg11..jpg

 

 

 

MERCI beaucoup d'avoir répondu !!! Pourriez vous me dire comment cela fonctionne, car j'ai tenté d'inscrire "VADIS" sur Ebay et je n'ai pas trouver de documentation technique!!! Merci encore de m'aider...

Lien à poster
Partager sur d’autres sites

 

 

MERCI beaucoup d'avoir répondu !!! Pourriez vous me dire comment cela fonctionne, car j'ai tenté d'inscrire "VADIS" sur Ebay et je n'ai pas trouver de documentation technique!!! Merci encore de m'aider...

 

 

TU fais vadis volvo et y en a plusieurs

sinon, j'ai acheté le mien ici chez ce gars qui ferme ça boutique, mais tu lui envoies un message et il te répond

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=160186993503

 

Je vois qu'il y a plein de français qui lui en achètent... Vendeur à 100 %...

Lien à poster
Partager sur d’autres sites
Invité §did475qC

 

TU fais vadis volvo et y en a plusieurs

sinon, j'ai acheté le mien ici chez ce gars qui ferme ça boutique, mais tu lui envoies un message et il te répond

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=160186993503

 

Je vois qu'il y a plein de français qui lui en achètent... Vendeur à 100 %...

 

 

 

J'abuse un peu mais es ce que ces DVD sont en version multilangues. Pour faire court, je n'ai pas réussi à contacter le vendeur que vous m'aviez conseillé donc je vais donc tenté de me rabattre sur d'autres vendeurs ... :??:

Lien à poster
Partager sur d’autres sites

 

 

J'abuse un peu mais es ce que ces DVD sont en version multilangues. Pour faire court, je n'ai pas réussi à contacter le vendeur que vous m'aviez conseillé donc je vais donc tenté de me rabattre sur d'autres vendeurs ... :??:

 

 

 

Le vendeur propose plusieurs langues... il est contactable.

Lien à poster
Partager sur d’autres sites

J'ai regardé le niveau d'huile de boite de la V40, déjà en dévissant y a de la pression qui sort, la boite est bien étanche et le niveau et bon, la couleur de l'huile est très propre :beuh: c'est vraiment rempli à vie les boites volvo enfin mitsibushi puisque tout le bloc est mitsu

Lien à poster
Partager sur d’autres sites
Invité §inv373Bb

Allo Ma S60 ne demarre plu !

J'ai mis la cle comme a lhabitude et quand je veux tournee sa bloque.

Mon premier reflexe etait de tourner le volant mais encore sa ne marche pas.

Jai pris mon double de cle et j'ai essayer de tourne et sa na pas marcher non plus !

Je ne sais pas quel est se probleme. JE n'arrive meme pas a la mettre sur le neutre.

quelqu'un peu m'aider. ? J'aimerais savoir a quoi est-ce du !

Lien à poster
Partager sur d’autres sites

salut

 

Suite a la révision des 60 000km il a été détecté une pièce cassée :pfff: ( voir photos ) moteur D5

 

XC90piecedefectueusemoteur.jpg.c7b0355dd544d87401d2e6a6e05df3a5.jpg

 

Si quelqu’un sais a quoi elle sert cette pièce ?

 

D’après le chef d’atelier ( allemand , donc suis pas sur d’avoir tout compris….) cette pièce sert a lever des clapets en plastique, qui laisse alors passer de l’air !

Mais comme elle ne se lève pas normalement , il ne passe pas asse d’air et, les accélérations sont un peu étouffé !

 

Est que j’ai bien compris ? ou est ce autre chose ? :??:

 

En tout cas je vais essayer de le passer sur l’extension de garantie, ont verra bien !

 

Lien à poster
Partager sur d’autres sites

salut

Suite a la révision des 60 000km il a été détecté une pièce cassée :pfff: ( voir photos ) moteur D5

https://aws-cf.caradisiac.com/prod/mesimages/73297/XC90piecedefectueusemoteur.jpg

Si quelqu’un sais a quoi elle sert cette pièce ?

D’après le chef d’atelier ( allemand , donc suis pas sur d’avoir tout compris….) cette pièce sert a lever des clapets en plastique, qui laisse alors passer de l’air !

Mais comme elle ne se lève pas normalement , il ne passe pas asse d’air et, les accélérations sont un peu étouffé !

Est que j’ai bien compris ? ou est ce autre chose ? :??:

En tout cas je vais essayer de le passer sur l’extension de garantie, ont verra bien !

 

 

T'as pas une autre photo vu d'un autre angle ?

J'irais voir demain sur le mien...

 

Lien à poster
Partager sur d’autres sites

De retour de chez mon concessionnaire, ce serait la pièce de l’admission variable ? donc selon la position où elle est bloquée , sa marche , ou sinon c’est un message d’erreur sur le tableau de bord et un ralentissement du moteur !

Chez moi sa marche encore , ouf ! :ange:

Pour ce qui est de la garantie, il n’est pas sur du tout que la pièce soit pris en compte ! :pfff: pour cela il faut démonter, remplacer , chiffrer et ensuite faire la demande de prise en charge . :??:

Je n ai plus la garantie Volvo, mais celle incluse dans le leasing alors, je vais quand même essayer de les appeler .

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page