Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Salseroloco et sa salsera


Messages recommandés

  • Réponses 1K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

J aime bien le résultat, semaine prochaine le deuxième. 

Le moteur Ford 460 type marine que Thierry avait récupéré était un modèle sans allumeur. A l’instar des moteurs à essence modernes qui disposent d’une bobine crayon pour chaque cylindre, il possédait

La mécanique c'est parfois comme le tango (pardon pour la salséro loco 🤣) tu fais deux pas en avant puis un pas en arrière 🤪! Dans mon idée de vouloir adapter une cloche en alu de boite auto il m'a fa

Bravo

J ai commande un relai 12v 80A et je n avais pas verifie mais c est un 24v/28v qui est arrive, du coup le relai colle mais le contact ne se fait pas

 

18-04-2020_22:31:25.png

 

Du coup j ai commande un autre relai qui esperons arrivera en 12v !

 

Comme tu as trouve jil 28 tu as peut etre la reponse a une anomalie qui persiste, Lorsque j appui sur le bouton klaxon, ca klaxon rien d anormal mais lorsque je relache le bouton et seulement a ce moment le lumineux de pleins phares au tableau de bord s allume tres legerement et s eteind directement ???

 

Alors ??? Celle la j ai une idee mais suis pas sur. Pour info le lumineux est une LED

Lien à poster
Partager sur d’autres sites

Bravo

J ai commande un relai 12v 80A et je n avais pas verifie mais c est un 24v/28v qui est arrive, du coup le relai colle mais le contact ne se fait pas

 

18-04-2020_22:31:25.png

 

Du coup j ai commande un autre relai qui esperons arrivera en 12v !

 

Comme tu as trouve jil 28 tu as peut etre la reponse a une anomalie qui persiste, Lorsque j appui sur le bouton klaxon, ca klaxon rien d anormal mais lorsque je relache le bouton et seulement a ce moment le lumineux de pleins phares au tableau de bord s allume tres legerement et s eteind directement ???

 

Alors ??? Celle la j ai une idee mais suis pas sur. Pour info le lumineux est une LED

 

 

Je dirais que tu as un retour en courant résiduel peut-être du à ton interrupteur de klaxon ou à des klaxon à bobinage.

Mais pourquoi sur ton voyant de phares ???? masse commune avec le relai de klaxon ?

 

Ceci dit et de façon plus générale, sur ta led tu peux monter une petite capacité. T'auras plus ce phénomène.

 

Si tu as des diodes assez puissantes pour passer des Watt, un truc sympa c'est de monter une diode entre la sortie du relais de phares et l'entrée du relais de codes.

Ainsi quand tu passes en phares, tu as le relais de codes qui colle et tu as phares+ codes . Mais pas l'inverse; en codes tu n'auras que les codes vu que la diode ne laissera pas passer le courant dans ce sens, du relais de code au relais de phares.

Je suis preneur…

Lien à poster
Partager sur d’autres sites

Oui jil

 

Je pense aussi qu il y a surement a la rupture du circuit un effet sur l es fils environants le fil de klaxon, au depart ce probleme existait sur les deux lumineux, et en eloignant le fil du lumineux des clignotants seul reste le lumineux des phares qui continu a s eclairer au relachement du bouton klaxon, je continu a checher. On va voir, merci de ton analyse.

Lien à poster
Partager sur d’autres sites

Put... que c compliqué l électricité! :??:

 

 

En fait non c est juste quej ai fait deux erreurs d inattention et donc il faut ensuite chercher les pannes, pour la derniere anomalie, si c est effectivement un "effet de self" qui rayonne et qui amorce la led phares du tableau de bord, je vais pouvoir mettre une resistance ou une diode pour eliminer ce probleme mais je peux aussi laisser ce lumineux en ampoule a filament, tel qu il etait avant, j ai voulu tout passer en led mais parfois le mieux et l ennemi du bien, les puristes passeraient surement par un montage led et resistance mais je vais peut etre rester en ampoule normale (filament) sur le lumineux phares. En tous cas je vais faire un test avec ampoule a filament aujourd'hui et on verra

Lien à poster
Partager sur d’autres sites

..... Je ne voulais pas être chiche rassurez vous

 

Ah Bruno, c'était juste une plaisanterie pour te taquiner et nous n'étions pas du tout inquiets. Nos fautes d'orthographe sur Internet sont de plus en plus fréquentes, même chez les journalistes!. Moi même je ne me relis pas toujours et je suis comme les copains. Alors si tu en vois une qui traine ici ou là, ne te gène pas pour m'envoyer aussi un coup de 12! :lol:

Lien à poster
Partager sur d’autres sites

 

En fait non c est juste quej ai fait deux erreurs d inattention et donc il faut ensuite chercher les pannes, pour la derniere anomalie, si c est effectivement un "effet de self" qui rayonne et qui amorce la led phares du tableau de bord, je vais pouvoir mettre une resistance ou une diode pour eliminer ce probleme mais je peux aussi laisser ce lumineux en ampoule a filament, tel qu il etait avant, j ai voulu tout passer en led mais parfois le mieux et l ennemi du bien, les puristes passeraient surement par un montage led et resistance mais je vais peut etre rester en ampoule normale (filament) sur le lumineux phares. En tous cas je vais faire un test avec ampoule a filament aujourd'hui et on verra

 

 

Tu peux aussi essayer de gainer les fils avec de l'alu (idéalement si tu as, avec de la tresse fine) en prenant bien soin de ne pas trop t'approcher de la cosse (même bien isolée) et tu mets ce blindage à la masse.

Lien à poster
Partager sur d’autres sites

... Comme tu as trouve jil 28 tu as peut etre la reponse a une anomalie qui persiste, Lorsque j appui sur le bouton klaxon, ca klaxon rien d anormal mais lorsque je relache le bouton et seulement a ce moment le lumineux de pleins phares au tableau de bord s allume tres legerement et s eteind directement ???

 

Alors ??? Celle la j ai une idee mais suis pas sur. Pour info le lumineux est une LED

 

 

Phénomène commun que l'on retrouve sur les bobines d'allumage: quand tu coupes un circuit selfique (c'est à dire qui comporte un un bobinage), tu as une tension induite qui s'explique par la loi de Lenz-Faraday (variation du champ dans un instant bref) plus connu sous le nom "d'extra courant de rupture". Pour annuler cette surtension pernicieuse qui peut affecter la durée de vie de certains composants sensibles, on installe une diode "de roue libre" aux bornes du relais. Certains relais sont déjà équipés en série de cette diode. Dans ce cas, il faut bien sur respecter les polarités pour le branchement de la bobine ;)

Lien à poster
Partager sur d’autres sites

Si je comprends bien nanard, il faudrait que je mette une diode de roue libre aux borne de mon relai le klaxon, ok j esai et je vous dit.

 

Exactement! On fait ça systématiquement sur les gros relais en général. La diode sert à court-circuiter la bobine pendant la coupure car la tension induite est de polarité inverse à la tension d'alimentation. En alimentation normale, la diode est bloquante et il n'y a pas de court-circuit. A la coupure de l'alimentation, la tension induite est de polarité inverse et la diode devient passante ce qui court-circuite la bobine et évite le pic de surtension. Attention donc au sens de montage ;)

Lien à poster
Partager sur d’autres sites

Si je comprends bien nanard, il faudrait que je mette une diode de roue libre aux borne de mon relai le klaxon, ok j esai et je vous dit.

 

 

une diode courante (pas Schottky) entraîne couramment une chute de 0.5 V, ça devrait suffire aussi.

La capa va absorber le courant induit, donnant le même effet dans ce cas.

Le blindage des fils va bloquer l'effet de courant induit.

Lien à poster
Partager sur d’autres sites

Aujourd'hui

 

Adaptation de mon nouvel émetteur d embrayage, il a fallu jouer de la lime mais c est passe

 

19-04-2020_22:11:10.png

 

Ensuite je me suis occupe de mon recepteur d embrayage qui etait pas tres beau mais qui fontionnait tres bien, je le conserve car il a ete apparemment modifie et donc je prefere le renover

 

Apres l avoir decape, masquage des parties a ne pas peindre puis mise en peinture

 

19-04-2020_22:14:57.png

 

19-04-2020_22:15:33.png

 

19-04-2020_22:16:46.png

 

19-04-2020_22:17:30.png

 

Puis, mise a la bonne dimension des tirettes de ventilation pedals boxs, polissage des enjoliveurs et polissage de deux rondelles larges qui serviront de plastron aux tirettes

 

19-04-2020_22:20:38.png

 

A suivre

Lien à poster
Partager sur d’autres sites

Finalisation du cablage electrique derriere le tableau de bord

 

J ai referme l arriere de la boite a fusibles, mise en place de tous les relais et pose de mousses a l interrieur du capot boite a fusibles pour eviter que les relais ne se debrochent avec les vibrations.

J ai ensuite fait mes torons et mise en place sur les equerres supports des cables, les broches de raccordement entre tableau de bord et boite a fusibles seront entre les deux equerres.

 

22-04-2020_20:39:57.png

 

Voici la boite a fusibles lorsqu elle sera en position normale de fonctionnement

 

22-04-2020_20:41:13.png

 

Vous remarquez le zig zag des cables qui est prevu pour avoir suffisement de longueur de cables pour bosser dans de bonnes conditions si j avais un probleme electrique.

 

Voici a present la boite en position basse qui permet un controle aise des fusibles et relais.

 

22-04-2020_20:44:06.png

 

Sur la derniere photo vous voyez les equerres ou sont glisses les cables, en les sortant de ces equerres j ai suffisement de cable pour emmener la boite a fusibles sur le tunel et bosser a ma main.

 

22-04-2020_20:46:31.png

 

Demain on continu.

Lien à poster
Partager sur d’autres sites

Si tu ne roules pas cet été, ce ne sera pas à cause d'un problème électrique. Ni à cause de l'une de tes modifications.

 

Il n'y a que l'absence de moteur qui pourrait t'empêcher de commencer ton rôdage et de rouler de conserve avec Carmen !

 

;)

Lien à poster
Partager sur d’autres sites

Bonsoir les potos

 

Ces derniers jours

 

Montage de la pedale d accelerateur que j avais remis en peinture il y a deux mois.

 

25-04-2020_20:58:52.png

 

Puis, decapage de la tringlerie de l accelerateur, polissage et mise en peinture de certaine parties de la tringlerie que je n ai pas reussi a rendre joli.

 

Avant

 

25-04-2020_21:03:04.png

 

25-04-2020_21:03:59.png

 

Apres polissage

 

 

25-04-2020_21:05:14.png

 

25-04-2020_21:05:53.png

 

Mise en peinture

 

25-04-2020_21:06:33.png

 

J en ai profite pour peindre le support de colonne de direction qui est aussi le support de la tringlerie de l accelerateur

 

Puis j ai perce ma pedal box conducteur qui recevra les bocaux de liquide de freins et d embrayage.

Les bouchons de ces bocaux alu ont ete gravés pour eviter les confusions, faudra pas melanger les bouchons hihi.

 

25-04-2020_21:11:37.png'

 

25-04-2020_21:12:21.png

 

J ai ensuite monte la tringlerie de l accelerateur

 

25-04-2020_21:13:38.png

 

25-04-2020_21:14:08.png

 

Demain la suite.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...
Aller en haut de page