Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails


Messages recommandés

Invité §dav188sw

Salut,

j'ai démonté mon boitier papillon et pris des photos (désolé pour la qualité)

Est-ce ceci le double potentiomètre?

Peut-on changer seulement cet élément ou le boitier papillon complet?

 

http://img149.exs.cx/img149/9481/photo0005a7yx.jpg

 

http://img149.exs.cx/img149/6435/photo0007a7aq.jpg

 

 

Merci.

 

Koza

Je serai aussi interressé par la reference de ce double potentiometre. je sors de chez renault ou on a bien trouvé le regulateur de ralenti à l'aide du no de reference donné plus haut, mais ils ne sont pas capables de retrouver ce potentiometre ( d'ailleurs, le mécano, qui est un de mes amis, a été tout étonné qu'on puisse acheter le régulateur seul, car eux, quand il y a un problème comme ça, ils changent tout le boitier papillon....)

Lien à poster
Partager sur d’autres sites
  • Réponses 4,2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §al 354hM

Salut

Desolé mais moi j'ai pas la reference du double potentiometre.

Chez renault comme chez les autres ils sont la pour vendre donc les mecanos ne sont pas toujours au courant de tout. Et ca c'est malheureux!

Par contre moi je voudrais savoir comment faire pour retendre la couroie d'alternateur sur les megane phase1.

Il suffit juste de visser la vis qui possede un contre ecrou ou bien il y a d'autre ecrou a devisser avant.

Merci

 

Lien à poster
Partager sur d’autres sites
Invité §poc320pR

Bonjour.

J'ai une mégane 1 de 1996 qui totalise 85000kms depuis pas longtemps, et déjà un petit problème... Apparement, ça ressemble à ce que certains ont déjà rencontré !

 

Lorsque je démarre la voiture à froid, je peux faire autant de kilomètres que je veux, le ralenti reste à une valeur stable : 750trs.

Par contre dès que je coupe le contact et que je la redémarre lorsqu'elle encore chaude (moins d'une bonne demi-heure après l'avoir arrêtée), le ralenti monte à des valeurs élevées (de 1500 à 3500trs). J'ai beau redémarrer, donner des coups d'accélérateur, faire 200 bornes, tant que je redémarre et qu'elle est pas froide, le ralenti monte.

 

Si vous avez des conseils et suggestions pour résoudre le problème, ce serait vraiment sympa !

 

Merci d'avance. Pocka

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut pockaman

Je pense que ton probleme est le meme que tout le monde ainsi que le mien a la seul difference: je pense que ton regulateur de ralenti se bloque en position ouvert et que le mien se bloquer en position fermer.

Je rappel au cas ou que le regulateur de ralenti n'est ni plus ni moins un starter automatique.

Je precise egalement que je ne suis pas garagiste mais que je donne des conseils sur des pannes ou autres qui me sont deja arrivés. Et en sachant aussi que je passe du temps dans mon moteur avec et sans documentations techniques.

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

Bon, ben, moi, après tout ça, je pense qu'il vaut mieux déja démonter TOUT le bopitier paillon, le désabiller, et le nettoyer de fond en comble, y compris les contacts électriques à passer au spray spécial contacts. C'est ce que j'ai fait cet après midi, et la, ca marche nickel. (Enfin à froid, le ralenti est à 950-1000 trm, et dès que c'est chaud, à 750 trm, mais je me souvient plus si c'est normal tellement ca fait longtemps que j'avais des problèmes.) On va voir si ça tiens dans le temps.... Quand je pense que même mon pote mécano me préconisait de remplacer le boitier papillon, y'a de quoi se dire qu'ils ont du en jeter un max de bons à la benne, les mecs....

Lien à poster
Partager sur d’autres sites
Invité §An4145wj

Salut à tous !

 

Voilà, je voulais donner de mes nouvelles. Comme certains d'entre vous, j'avais des soucis de ralenti instable et un ralenti trop haut à chaud (1250 tr/min). J'ai alors fait changer mon régulateur de ralenti et mon capteur à oxygène. Et depuis, plus aucun soucis (après environs 1500 Km).

 

J'ai une mégane Phase 1 (date de 1ere mise en circulation 24/12/96) 1.6e RTE moteur K7M, la référence du régulateur est 7701042784 (61.07€ HT).

 

Le plus dur dans cette histoire c'est de trouver un garagiste qui veuille bien ne changer que le régulateur...j'ai du en faire 7 avant d'en trouver un qui daigne bien vouloir changer que le régulateur. J'ai changé le capteur à oxygène car il était défectueux sur la valise, ce dernier est cher (97€ HT).

 

Voilà, bon courage à tout ceux qui ont des soucis avec cette voiture.

 

AU revoir.

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut david bourges

Oui je te rassure ton ralenti est tout a fais correct que ce soit a chaud et a froid.

Juste une chose aussi: ne vous prenez pas la tete a amenez votre voiture chez un garagiste juste pour changer le regulateur de ralenti!

Il y a simplement deux vis a retirer, mais il faut quand meme faire attention a ne pas perdre le joint qui se trouve a l'intérieur du conduit du boitier papillon en retirant le regulateur.

Faite une economie d'argent et de temps!

Salut An4ce

Dis moi quel etais ton probleme lorsque ton capteur a oxygene s'est retrouvé HS? Ca peut etre bon a savoir! Merci

Par contre personne pour mon tout petit probleme de courroie?

Lien à poster
Partager sur d’autres sites

J'ai changé le capteur à oxygène car il était défectueux sur la valise, ce dernier est cher (97€ HT).

Quelle est la référence de ce capteur à oxygène ? Ou est-il situé ?

 

Ce capteur doit correspondre au capteur de dépression que j'ai déjà cité.

 

Il y a simplement deux vis a retirer, mais il faut quand meme faire attention a ne pas perdre le joint qui se trouve a l'intérieur du conduit du boitier papillon en retirant le regulateur.

Pour les deux vis, j'ai mis une photo au début de ce topic. Par contre, je n'avais pas remarqué le joint (ou alors ce joint reste bien en place, au moment du démontage, et ne présente pas de difficulté particulière)

 

Par contre personne pour mon tout petit probleme de courroie?

Tu peux aussi créer un petit sujet indépendant pour décrire ton problème et préciser le modèle de voiture. Je n'ai pas démonté l'alternateur sur une mégane essence phase 1 mais d'après la RTA, il n'y a pas de vis telle que tu la décris.

Cette vis existe sur les moteurs diesel des Mégane. De toute façon si tu as une telle vis, il y a un autre boulon à desserrer car, en général, la vis de réglage sert uniquement à tendre la courroie.

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Pour le joint du régulateur de ralenti c'est vrai qu'il ni a pas de difficulté mais j'ai preferer le preciser car ce joint n'est pas fourni lorsqu'on achete le regulateur.

Donc c'etais juste pour eviter de le perdre.

Jujuy: la vis que je te parle c'est simplement celle qui sert a retendre la courroie. Et c'est juste pour savoir si en visant celle ci on peut retendre la courroie d'alternateur sans devissé ou demonter autre chose.

J'ai une megane 1,6e donc phase 1 (si ta toujours la RTA c'est la p107) desolé mais je sais pas comment mettre une photo!

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

desolé mais je sais pas comment mettre une photo!

 

http://www.imageshack.us/

 

Tu sélectionnes l'image qui t'interesse sur ton disque dur, tu cliques sur "host it!" puis tu copies l'url qui te sera donnée tout en bas de la page.

Ensuite tu l'insères dans ton message entre deux balises [*/img] (sans la petite *)

 

Koza

Lien à poster
Partager sur d’autres sites

la vis que je te parle c'est simplement celle qui sert a retendre la courroie. Et c'est juste pour savoir si en visant celle ci on peut retendre la courroie d'alternateur sans devissé ou demonter autre chose.

J'ai une megane 1,6e donc phase 1 (si ta toujours la RTA c'est la p107) desolé mais je sais pas comment mettre une photo!

J'ai toujours cette RTA (et beaucoup d'autres pour ma culture personnelle)

 

En page 107, la fameuse vis de la photo de la page 107, c'est celle qui sert à tendre la courroie d'accessoires (Assistance de direction, climatisation), mais pas l'alternateur.

 

L'alternateur est entraîné par une autre courroie. Regardes à la page 141, il y a des explications pour l'alternateur.

Lien à poster
Partager sur d’autres sites
Invité §An4145wj

Salut An4ce

Dis moi quel etais ton probleme lorsque ton capteur a oxygene s'est retrouvé HS? Ca peut etre bon a savoir! Merci

 

En fait il était défectueux ce qui se traduisait par un ralenti haut et une surconsommation de la voiture en carburant.

Ref: 7700870318

 

Quelle est la référence de ce capteur à oxygène ? Ou est-il situé ?

 

Ce capteur doit correspondre au capteur de dépression que j'ai déjà cité.

 

En effet.

 

D'ailleur encore merci JujuY pour ce superbe topic.

Lien à poster
Partager sur d’autres sites
Invité §77g238uY

Bonjour,

Je suis un nouveau arrivant, je posséde un coupé mégane avec boite proactive de 2001 1.6

je rencontre aussi ce pb de coupure moteur et redémarrage difficile,

sur les conseils de mon garagiste, il a changé les bobines ainsi que les ougies,le ralenti depuis est correct mais la coupure moteur persiste 445 euros.

 

ne connaisant pas grand chose en mécanique, et d'apres les photos de jujuy mon moteur n'a pas les même caractéristiques, faut'il enlever le carénage qui recouvre le moteur ?

 

 

Lien à poster
Partager sur d’autres sites
Invité §jfv735sz

Siemens VDO est un fournisseur très fréquent de ce type de micromoteur pas-à-pas qui régule le ralenti sur les moteurs à boîtier papillon mécanique. Attention, les moteurs se ressemblent mais les pointeaux sont spécifiques à chaque application.

Lien à poster
Partager sur d’autres sites
Invité §cri434gQ

Siemens VDO est un fournisseur très fréquent de ce type de micromoteur pas-à-pas qui régule le ralenti sur les moteurs à boîtier papillon mécanique. Attention, les moteurs se ressemblent mais les pointeaux sont spécifiques à chaque application.

Est-ce que cela justifie une aussi importante différence de prix d'un moteur à l'autre ?

Lien à poster
Partager sur d’autres sites
Invité §jfk821rR

bonjour... y-a-t'il un rapport avec ce que mon mécano nomme" moteur pas à pas"?

car je rencontre aussi ralenti délirant sur mon 806 2L GPL, mais plutôt à froid, avec un ralenti haut(1500/2000 trs), et tendance à se stabiliser à chaud...par contre, à chaud, ralenti stable(1000trs) au gaz, mais qui oscille 1000-850-1000-850 etc... sans cesse à l'essence... Merci. JF

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

bonjour... y-a-t'il un rapport avec ce que mon mécano nomme" moteur pas à pas"?

car je rencontre aussi ralenti délirant sur mon 806 2L GPL, mais plutôt à froid, avec un ralenti haut(1500/2000 trs), et tendance à se stabiliser à chaud...par contre, à chaud, ralenti stable(1000trs) au gaz, mais qui oscille 1000-850-1000-850 etc... sans cesse à l'essence... Merci. JF

Pour autant que je sache, moteur pas à pas = micromoteur de ralenti

Lien à poster
Partager sur d’autres sites
Invité §js9818mb

Bonsoir a tous,

j'ai suivi votre sujet avec beaucoup d'interet,je suis propriétaire d'une megane scenic 1.6l alizée de mai 1999 qui broute a chaud(violentes secouses), et au point mort n'a pas de probléme, de plus elle demmare bien a froid et a chaud et pas de probleme de ralenti,suis-je concerné par une panne du microcontroleur de ralenti ou pas du tout ?

Lien à poster
Partager sur d’autres sites

Bonsoir a tous,

j'ai suivi votre sujet avec beaucoup d'interet,je suis propriétaire d'une megane scenic 1.6l alizée de mai 1999 qui broute a chaud(violentes secouses), et au point mort n'a pas de probléme, de plus elle demmare bien a froid et a chaud et pas de probleme de ralenti,suis-je concerné par une panne du microcontroleur de ralenti ou pas du tout ?

Non, le régulateur de ralenti agit sur le ralenti et ne provoque pas de secouses.

 

Pour les secouses, as-tu le voyant de défaut injection éléctronique qui s'allume de temps en temps ?

 

As-tu vérifié l'état de la tubulure du capteur de dépression ?

 

Au ralenti, ton moteur a-t-il un bruit régulier ? (sinon et si tu as un moteur 16 soupapes, vas voir le topic Les bobines crayons SAGEM défectueuses)

 

 

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

Bonjour

 

Moi aussi je posséde un probleme de ralenti instable sur ma Laguna de 1994. Elle broute et accelere vers les 1300tr/min au lieu des 1000 tr/mn.

 

Mais moi, j'ai peut etre trouver la parade quoi qu'elle ne me convienne pas parce qu'elle tape fort dans la batterie.

 

Quand mon moteur accélere seul, j'enclenche le dégivrage et la le ralenti tomb tout seul, c'est vraiment radicale. Quand il est a 1300 tr/min, un coup sur le degivrage que je laisse marcher 10 minute, apres il se coupe automatiquement, et le ralenti tombe suel.

 

A votre avis, est ce que c'est aussi mon moteur de ralenti ou un probleme de tete d'allumage, ou alors le joint otrique qui me semble un peu abimee avec le temps.

 

Derniere question : je peux debrancher le moteur de pas à pas moteur tournant sans risque pour voir si c'est lui qui est en cause ?

 

Merci de vos réponses

Lien à poster
Partager sur d’autres sites

Bonjour

 

Moi aussi je posséde un probleme de ralenti instable sur ma Laguna de 1994. Elle broute et accelere vers les 1300tr/min au lieu des 1000 tr/mn.

 

Mais moi, j'ai peut etre trouver la parade quoi qu'elle ne me convienne pas parce qu'elle tape fort dans la batterie.

 

Quand mon moteur accélere seul, j'enclenche le dégivrage et la le ralenti tomb tout seul, c'est vraiment radicale. Quand il est a 1300 tr/min, un coup sur le degivrage que je laisse marcher 10 minute, apres il se coupe automatiquement, et le ralenti tombe suel.

 

A votre avis, est ce que c'est aussi mon moteur de ralenti ou un probleme de tete d'allumage, ou alors le joint otrique qui me semble un peu abimee avec le temps.

A ma connaissance, le moteur de ralenti des Laguna est différent de celui des Mégane. Il n'y pas de tête d'allumage sur les Laguna et les symptômes ne correspondent pas à un allumage défectueux.

 

Regardes soit du coté du capteur de dépression, soit du coté du régulateur de ralenti, ou bien si une prise d'air anormale existe (joint).

 

Derniere question : je peux debrancher le moteur de pas à pas moteur tournant sans risque pour voir si c'est lui qui est en cause ?

 

Merci de vos réponses

[/quotemsg]

Oui, aucun souci hormis le risque de caler le moteur, mais c'est un test à l'arrêt.

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

Bonsoir

 

Je ne voudrais pas te contredire mais un garage "fap", pour ne pas le citer ma dit pour un autre probleme que ma tete d'allumage etait fatiguee, donc il doit y en avoir une.

 

Par contre je chercherai bien du cote du capteur de dépression, du coté du regulateur de ralenti, mais encore faudrait-il savoir ou il se situe.

 

Si toi meme, ou bien d'autres personnes savent ou elle se situent, pourriez vous me les indiquez soit pas photo, soit par indacation écrites.

 

Merci a tous.

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Je ne voudrais pas te contredire mais un garage "fap", pour ne pas le citer ma dit pour un autre probleme que ma tete d'allumage etait fatiguee, donc il doit y en avoir une.

 

Par contre je chercherai bien du cote du capteur de dépression, du coté du regulateur de ralenti, mais encore faudrait-il savoir ou il se situe.

 

Si toi meme, ou bien d'autres personnes savent ou elle se situent, pourriez vous me les indiquez soit pas photo, soit par indacation écrites.

 

Merci a tous.

Précises le type de moteur pour que je vérifie dans mes RTA. Je n'ai pas la RTA de la Laguna de 94, ce sera donc par similitude avec d'autres moteurs Renault.

 

En 94, c'est un moteur à injection multipoints (?) car le carburateur a été banni par les réglementations sur la pollution, peu de temps auparavant.

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

Bonjour,

 

J'ai la même monopint 1.8, est ce que la tête de distribution se change facilement, sa pourrait peut étre réssoudre mon problème expliquer plus haut avec la mise en marche du bouton de dégivrage qui fait stopper mes problemes de ralentit trop haut.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai la même monopint 1.8, est ce que la tête de distribution se change facilement, sa pourrait peut étre réssoudre mon problème expliquer plus haut avec la mise en marche du bouton de dégivrage qui fait stopper mes problemes de ralentit trop haut.

Ok, il y a bien une tête de distribution (delco)au bout de l'arbre à came (lorsque tu regardes le moteur, capot ouvert, c'est à droite de la culasse, là où converge le faisceau des 4 fils HT en provenance des bougies. Il suffit d'un tournevis (Torx ?) pour démonter et vérifier cette tête de distribution.

 

Mais les symptômes que tu décris (accélération du régime de ralenti, sensibilité à la charge électrique) ne correspondent pas à un allumage défectueux (ratés d'allumages, baisse inattendue du régime de ralenti).

 

Pour moi, l'allumage est correct, mais soit une prise d'air, soit régulateur de ralenti, soit un câble d'accélérateur qui coince (ou une combinaison de plusieurs facteurs) peuvent provoquer les symptômes décrits, en augmentant l'apport d'air de manière anormale.

 

Lorsque tu mets des consommateurs électriques (lunette AR) tu augmentes la charge (l'effort) à fournir par le moteur via l'alternateur et comme l'injection d'essence doit être au minimum, le régime baisse car le mélange est trop pauvre (excès d'air).

Lien à poster
Partager sur d’autres sites
Invité §ger750Px

JujuY, par rapport à votre excellent article, j'ai voulu vérifier sur ma clio 2 (K7M)le point n°1 : Régulateur de ralenti. Seulement, celui ci n'est pas au même endroit que sur la megane. Effectivement, il se trouve je pense, presque sous le moteur car je n'arrive même pas à le voir. Avez vous une technique simple pour démonter et vérifier celui ci ??

Merci,

Eddy

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page