Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Mini Countryman Cooper SE ALL4 - Hybride rechargeable


Messages recommandés

  • Réponses 491
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Petit retour d'expérience après un peu moins de 3000km au volant de ma countryman cooper se :)

 

Elle est de février 2018, et totalise 27000km. Je l'ai depuis fin mai

Infos en vrac, et au doigt mouillé !

 

J'en suis à environ 5l au 100km au total (et un peu plus de 2kwh/100km). J'ai vérifié la conso annoncée par l'odb en faisant le calcul avec quantité d'essence mise vs kilométrage parcouru, il semble fiable (même légèrement pessimiste, mais il peut toujours y avoir une petite marge d'erreur avec la pompe...)

Pas de prise à la maison, je recharge principalement au travail (2 fois par semaine avec le télétravail) ou certaines fois lorsque je vais faire des courses et qu'il y a une prise dispo. Quelques allez retours à 150km de chez moi en partant batterie vide.. J'ai dû faire en moyenne une recharge tous les 250km

 

> quand je repars du travail pour rentrer chez moi, batterie pleine et mode auto, au bout de 25km j'ai utilisé environ 40% de la batterie et consommé 2.5l/100. Le système conserve le 100% électrique en ville (3/4km au départ puis à l'arrivée), et switch entre thermique et électrique sur l'autoroute (a86), suivant pas mal de paramètre (la vitesse, la puissance demandée..) c'est marrant en auto si je dis pas de bêtise, sur la notice ils indique que le mode fonctionne à l'électrique jusqu'à 80km/h, mais je suis souvent à +90km/h en full électrique sur ce trajet.

> après en général avec les allez retour crèche, avant d'arriver de nouveau au travail, j'ai une 60aine de kilomètres, ville/autoroute, j'arrive à maintenir autour de 4,5l/100

 

> pour optimiser un peu l'utilisation de ma batterie et forcer l'utilisation du mode thermique, le mode auto ayant quand même beaucoup tendance à faire appel à l'électrique, même lorsque le thermique peut être assez efficient (par exemple de longue avenues à 60/70km/h en stabilisé) je passe soit en mode sport, soit la boîte en manuel. C'est vrai qu'il manque un mode save qui serait vraiment intéressant dans ce cas là

 

> lorsque la batterie est "vide", dans les mêmes conditions ville/autoroute peri-urbaine, on a quand même assez rapidement une petite réserve d'électrique qui vient assister aux démarrages de feux rouges/bouchons où lorsqu'on a besoin d'un peu de puissance pour accélérer. Comme une hybride normale quoi. Ça ne donne pas l'impression de se retrouver avec le seul moteur thermique pour tirer tout le poids du bouzin, même si c'est moins confort qu'avec une bonne charge qui permettra toujours d'avoir le choix de l'énergie la plus appropriée.

 

> sur autoroute @130km/h, pas de miracle, c'est 8.5l/100, et un agrément pas foufou

 

> avec une bonne réserve de batterie et le mode sport, les performances sont pas mal du tout :)

 

> confort et chassis très correct vs le poids du véhicule

> volume de coffre un peu bof, sans être indigent

 

Hésitez pas si vous avez des questions !

 

 

200722022444390010.jpg

Lien à poster
Partager sur d’autres sites

Un avis du Country SE par Jean-Luc Moreau :

Ecoutez à partir de la minute 32' : https://rmc.bfmtv.com/mediaplayer/audio/votre-auto-du-19-juillet-8h9h-520617.html

 

ensuite côté consommations réelles des hybrides, il n'est pas parmis les mieux lotis : https://www.automobile-magazine.fr/toute-l-actualite/article/25758-top-20-sobriete-les-voitures-hybrides-qui-consomment-vraiment-moins

Lien à poster
Partager sur d’autres sites

Un avis du Country SE par Jean-Luc Moreau :

Ecoutez à partir de la minute 32' : https://rmc.bfmtv.com/mediaplayer/audio/votre-auto-du-19-juillet-8h9h-520617.html

 

ensuite côté consommations réelles des hybrides, il n'est pas parmis les mieux lotis : https://www.automobile-magazine.fr/toute-l-actualite/article/25758-top-20-sobriete-les-voitures-hybrides-qui-consomment-vraiment-moins

Tiens c'est marrant, j'écoute en podcast sur la route du boulot j'en étais au sujet précédent sur la taycan :)

Je le trouve un peu dur pour le confort, c'est pas si mal (même si en effet, une 308 que j'ai eu, ou une ds3 crossback de catégorie assez proche filtrent beaucoup mieux et sont plus souples). Par rapport au poids du véhicule il y a un bon compromis de trouvé.

Mais perso, si je m'étais arrêté aux tests lus ici et là, j'aurai clairement pas pris ce modèle. C'est plutôt - entre autres - ce blog qui m'a convaincu : https://mabmw225xe.com/

 

Pour les conso, je suis assez étonné des résultats de l'automobile magasine vs ce que j'obtiens (d'ailleurs, quasi 2l de différence sur autoroute entre la 225xe et la countryman qui ont la même motorisation et le même gabarit, je me demande bien pourquoi), je me demande comment on peut monter à 8.7l en ville avec. Mais faut voir leur protocole

 

Il y a eu un autoplus récent avec leurs mesures sur moultes modèles dont le countryman phev, qui donnait des résultats très proches des miens (avec de mémoire une notion assez claire de l'utilisation de la charge). Si ça vous intéresse je vous mettrais un extrait de l'article :)

 

edit : je vais faire le test du 100% électrique ce soir et demain matin pour voir :)

Lien à poster
Partager sur d’autres sites

Hello !

Retour sur l'utilisation du mode 100% électrique, et autonomie dans mes conditions . On va voir si on peut faire mieux que les 25km du docteur Moreau :D

 

Trajet : travail vers domicile, pour 22km environ. 4 kilomètres de ville, puis autoroute a86, puis 2km de ville.

Dénivelé du trajet à effectuer : deux côtes à passer, dont une assez longue, je sais déjà que ça va faire mal :) Mais je sais aussi que le lendemain matin en sens inverse je serai content de l'avoir dans le sens de la descente !

200723015726531252.jpg

 

Départ du travail, chargé à 100%. L'autonomie affichée est de 33km. 450.2km au totaliseur partiel

 

IMG_0807.jpg

 

Quelques ralentissements sur l'a86, ça roule en accordéon, ce que je gagne en ralentissant, je le perds en relançant. L'allure modérée fait quand même que je suis assez efficient, et à un moment, la distance effectuée + l'autonomie restante affichée me donnent un joli 38km d'autonomie. J'espère pouvoir tenir cette distance !

Comme prévu la longue côte de la fin me grignote pas mal d'énergie, et voici ce que j'obtiens en arrivant chez moi :

mini_200723015601293109.jpg

11km d'autonomie restante

Mon totaliseur de parcours :

mini_200723015601805663.jpg

15.6kwh/100km, 22km en 35 minutes, ça roulait pas trop mal même s'il y a du monde pour une fin de mois de juillet :)

 

Fait intéressant, on a donc grillé plus ou moins les 2/3 de l'autonomie, mais la bande de led entourant l'écran, qui représente l'autonomie restante (on peut le configurer différement mais je trouve ça pratique :)), est à moitié. J'ai déjà constaté que la seconde moitié descendait beaucoup plus vite, c'est dommage

mini_200723015602278735.jpg

 

 

 

Départ le lendemain matin ! Le trajet est le même dans le sens inverse (c'est fou hein !), et le dénivelé est également à inverser :)

 

Le totaliseur "voyage" s'est réinitialisé, j'aurai dû le verrouiller. Bon c'est pas trop grave, j'ai bien fait d'en prendre une photo la veille.

mini_200723024433330407.jpg

 

Et c'est parti avec 11km restants affichés ! Ma montée de parking et le premier feu rouge font mal, au bout de 500 mètres à peine il me reste 8km :cry:

J’atteins de nouveau l'autoroute, et assez rapidement la descente qui me permet d'avancer sans voir diminuer mon capital restant.

 

Quelques ralentissements, relances... J'arrive sur le petit plateau (cf sur l'image du dénivelé), j'espère pouvoir atteindre la dernière descente, qui me fera surement encore gagner un peu de distance. L'autonomie descends doucement à 3... puis 2... puis 1, puis deux tirets sont affichés, les led sont au plus bas...

 

Lorsque soudain, sur l'écran, le message vient sonner le glas de l'expérience : "ya plus d'électricité ! retour en mode hybride"

mini_200723025211424160.jpg

 

Instantanément, je prends une photo du compteur, et voici le résultat !

mini_200723025517169955.jpg

Au totaliseur, 487km affiché. J'aurai donc fait 14.8km en électrique aujourd'hui, ce qui donne au total : 36.8km avec la charge complète

 

La voiture repasse donc en hybride, et à mon arrivée au travail voici la conso des 22km (21 en fait dans ce sens :D) :

mini_200723025853730526.jpg

7.8kwh/100km et 1.4l/100.

 

Au final, comme je ne paie pas les recharges, c'est le petit 0.7l/100km qui m’intéresse pour le trajet total :) et l'autonomie de 36.8km

 

Notes diverses :

-> j'étais en mode éco-conduite, ça ne m'amuserait pas de conduire comme ça tous les jours, même si c'est intéressant :) d'expérience je sais que sur ces mêmes conditions, je fais sans trop faire attention, avec une ou deux bonnes reprises, entre 2l et 3l aux 100.

-> je préfère optimiser et forcer l'utilisation du moteur thermique sur l'autoroute. La consommation d'essence augmente, mais j'optimise ainsi l'utilisation du moteur électrique, en le conservant lorsqu'il faut faire des arrêts / redemarrages / relances..

-> je n'ai pas fait une boucle totale, du coup j'ai fait un peu plus de montées que de descentes, ce qui a grévé quelque peu mon résultat

-> il faudrait que je refasse l'exercice en faisant seulement de la ville, mais un allez retour ne sera pas suffisant, à moins peut-être de faire un détour exprès..

 

 

voili voila, j'espère que ça vous aura intéressé :) si vous avez des questions n'hésitez pas !

Lien à poster
Partager sur d’autres sites

Hello !

Retour sur l'utilisation du mode 100% électrique, et autonomie dans mes conditions . On va voir si on peut faire mieux que les 25km du docteur Moreau :D

 

Trajet : travail vers domicile, pour 22km environ. 4 kilomètres de ville, puis autoroute a86, puis 2km de ville.

Dénivelé du trajet à effectuer : deux côtes à passer, dont une assez longue, je sais déjà que ça va faire mal :) Mais je sais aussi que le lendemain matin en sens inverse je serai content de l'avoir dans le sens de la descente !

https://nsa40.casimages.com/img/2020/07/23/200723015726531252.jpg title="200723015726531252.jpg"

 

Départ du travail, chargé à 100%. L'autonomie affichée est de 33km. 450.2km au totaliseur partiel

https://nsa40.casimages.com/img/2020/07/23/mini_200723015600767246.jpg

 

Quelques ralentissements sur l'a86, ça roule en accordéon, ce que je gagne en ralentissant, je le perds en relançant. L'allure modérée fait quand même que je suis assez efficient, et à un moment, la distance effectuée + l'autonomie restante affichée me donnent un joli 38km d'autonomie. J'espère pouvoir tenir cette distance !

Comme prévu la longue côte de la fin me grignote pas mal d'énergie, et voici ce que j'obtiens en arrivant chez moi :

https://nsa40.casimages.com/img/2020/07/23/mini_200723015601293109.jpg

11km d'autonomie restante

Mon totaliseur de parcours :

https://nsa40.casimages.com/img/2020/07/23/mini_200723015601805663.jpg

15.6kwh/100km, 22km en 35 minutes, ça roulait pas trop mal même s'il y a du monde pour une fin de mois de juillet :)

 

Fait intéressant, on a donc grillé plus ou moins les 2/3 de l'autonomie, mais la bande de led entourant l'écran, qui représente l'autonomie restante (on peut le configurer différement mais je trouve ça pratique :)), est à moitié. J'ai déjà constaté que la seconde moitié descendait beaucoup plus vite, c'est dommage

https://nsa40.casimages.com/img/2020/07/23/mini_200723015602278735.jpg

 

 

 

Départ le lendemain matin ! Le trajet est le même dans le sens inverse (c'est fou hein !), et le dénivelé est également à inverser :)

 

Le totaliseur "voyage" s'est réinitialisé, j'aurai dû le verrouiller. Bon c'est pas trop grave, j'ai bien fait d'en prendre une photo la veille.

https://nsa40.casimages.com/img/2020/07/23/mini_200723024433330407.jpg

 

Et c'est parti avec 11km restants affichés ! Ma montée de parking et le premier feu rouge font mal, au bout de 500 mètres à peine il me reste 8km :cry:

J’atteins de nouveau l'autoroute, et assez rapidement la descente qui me permet d'avancer sans voir diminuer mon capital restant.

 

Quelques ralentissements, relances... J'arrive sur le petit plateau (cf sur l'image du dénivelé), j'espère pouvoir atteindre la dernière descente, qui me fera surement encore gagner un peu de distance. L'autonomie descends doucement à 3... puis 2... puis 1, puis deux tirets sont affichés, les led sont au plus bas...

 

Lorsque soudain, sur l'écran, le message vient sonner le glas de l'expérience : "ya plus d'électricité ! retour en mode hybride"

https://nsa40.casimages.com/img/2020/07/23/mini_200723025211424160.jpg

 

Instantanément, je prends une photo du compteur, et voici le résultat !

https://nsa40.casimages.com/img/2020/07/23/mini_200723025517169955.jpg

Au totaliseur, 487km affiché. J'aurai donc fait 14.8km en électrique aujourd'hui, ce qui donne au total : 36.8km avec la charge complète

 

La voiture repasse donc en hybride, et à mon arrivée au travail voici la conso des 22km (21 en fait dans ce sens :D) :

https://nsa40.casimages.com/img/2020/07/23/mini_200723025853730526.jpg

7.8kwh/100km et 1.4l/100.

 

Au final, comme je ne paie pas les recharges, c'est le petit 0.7l/100km qui m’intéresse pour le trajet total :) et l'autonomie de 36.8km

 

Notes diverses :

-> j'étais en mode éco-conduite, ça ne m'amuserait pas de conduire comme ça tous les jours, même si c'est intéressant :) d'expérience je sais que sur ces mêmes conditions, je fais sans trop faire attention, avec une ou deux bonnes reprises, entre 2l et 3l aux 100.

-> je préfère optimiser et forcer l'utilisation du moteur thermique sur l'autoroute. La consommation d'essence augmente, mais j'optimise ainsi l'utilisation du moteur électrique, en le conservant lorsqu'il faut faire des arrêts / redemarrages / relances..

-> je n'ai pas fait une boucle totale, du coup j'ai fait un peu plus de montées que de descentes, ce qui a grévé quelque peu mon résultat

-> il faudrait que je refasse l'exercice en faisant seulement de la ville, mais un allez retour ne sera pas suffisant, à moins peut-être de faire un détour exprès..

 

 

voili voila, j'espère que ça vous aura intéressé :) si

vous avez des questions n'hésitez pas !

 

 

Top !

Lien à poster
Partager sur d’autres sites

Euh .. tu sais qu'on peut "héberger" les images ici? Elles seront au bon format et, surtout, elles ne disparaitront pas quand "l'hébergeur" externe flanche - ce qui arrive souvent.

Vieilles habitudes de passer par un site exterieur, parfois l'hébergement proposé via les forum pêche un peu, mais je note pour la prochaine fois :jap:

Lien à poster
Partager sur d’autres sites
Invité §Ano657eK

Hello !

Retour sur l'utilisation du mode 100% électrique, et autonomie dans mes conditions . On va voir si on peut faire mieux que les 25km du docteur Moreau :D

 

Trajet : travail vers domicile, pour 22km environ. 4 kilomètres de ville, puis autoroute a86, puis 2km de ville.

Dénivelé du trajet à effectuer : deux côtes à passer, dont une assez longue, je sais déjà que ça va faire mal :) Mais je sais aussi que le lendemain matin en sens inverse je serai content de l'avoir dans le sens de la descente !

https://nsa40.casimages.com/im [...] 531252.jpg

 

Départ du travail, chargé à 100%. L'autonomie affichée est de 33km. 450.2km au totaliseur partiel

 

IMG_0807.jpg

 

Quelques ralentissements sur l'a86, ça roule en accordéon, ce que je gagne en ralentissant, je le perds en relançant. L'allure modérée fait quand même que je suis assez efficient, et à un moment, la distance effectuée + l'autonomie restante affichée me donnent un joli 38km d'autonomie. J'espère pouvoir tenir cette distance !

Comme prévu la longue côte de la fin me grignote pas mal d'énergie, et voici ce que j'obtiens en arrivant chez moi :

https://nsa40.casimages.com/im [...] 293109.jpg

11km d'autonomie restante

Mon totaliseur de parcours :

https://nsa40.casimages.com/im [...] 805663.jpg

15.6kwh/100km, 22km en 35 minutes, ça roulait pas trop mal même s'il y a du monde pour une fin de mois de juillet :)

 

Fait intéressant, on a donc grillé plus ou moins les 2/3 de l'autonomie, mais la bande de led entourant l'écran, qui représente l'autonomie restante (on peut le configurer différement mais je trouve ça pratique :)), est à moitié. J'ai déjà constaté que la seconde moitié descendait beaucoup plus vite, c'est dommage

https://nsa40.casimages.com/im [...] 278735.jpg

 

 

 

Départ le lendemain matin ! Le trajet est le même dans le sens inverse (c'est fou hein !), et le dénivelé est également à inverser :)

 

Le totaliseur "voyage" s'est réinitialisé, j'aurai dû le verrouiller. Bon c'est pas trop grave, j'ai bien fait d'en prendre une photo la veille.

https://nsa40.casimages.com/im [...] 330407.jpg

 

Et c'est parti avec 11km restants affichés ! Ma montée de parking et le premier feu rouge font mal, au bout de 500 mètres à peine il me reste 8km :cry:

J’atteins de nouveau l'autoroute, et assez rapidement la descente qui me permet d'avancer sans voir diminuer mon capital restant.

 

Quelques ralentissements, relances... J'arrive sur le petit plateau (cf sur l'image du dénivelé), j'espère pouvoir atteindre la dernière descente, qui me fera surement encore gagner un peu de distance. L'autonomie descends doucement à 3... puis 2... puis 1, puis deux tirets sont affichés, les led sont au plus bas...

 

Lorsque soudain, sur l'écran, le message vient sonner le glas de l'expérience : "ya plus d'électricité ! retour en mode hybride"

https://nsa40.casimages.com/im [...] 424160.jpg

 

Instantanément, je prends une photo du compteur, et voici le résultat !

https://nsa40.casimages.com/im [...] 169955.jpg

Au totaliseur, 487km affiché. J'aurai donc fait 14.8km en électrique aujourd'hui, ce qui donne au total : 36.8km avec la charge complète

 

La voiture repasse donc en hybride, et à mon arrivée au travail voici la conso des 22km (21 en fait dans ce sens :D) :

https://nsa40.casimages.com/im [...] 730526.jpg

7.8kwh/100km et 1.4l/100.

 

Au final, comme je ne paie pas les recharges, c'est le petit 0.7l/100km qui m’intéresse pour le trajet total :) et l'autonomie de 36.8km

 

Notes diverses :

-> j'étais en mode éco-conduite, ça ne m'amuserait pas de conduire comme ça tous les jours, même si c'est intéressant :) d'expérience je sais que sur ces mêmes conditions, je fais sans trop faire attention, avec une ou deux bonnes reprises, entre 2l et 3l aux 100.

-> je préfère optimiser et forcer l'utilisation du moteur thermique sur l'autoroute. La consommation d'essence augmente, mais j'optimise ainsi l'utilisation du moteur électrique, en le conservant lorsqu'il faut faire des arrêts / redemarrages / relances..

-> je n'ai pas fait une boucle totale, du coup j'ai fait un peu plus de montées que de descentes, ce qui a grévé quelque peu mon résultat

-> il faudrait que je refasse l'exercice en faisant seulement de la ville, mais un allez retour ne sera pas suffisant, à moins peut-être de faire un détour exprès..

 

 

voili voila, j'espère que ça vous aura intéressé :) si vous avez des questions n'hésitez pas !

 

Merci pour tes retours d’expériences ultra complets Guillome!

 

 

J’ai une question pour toi au sujet de la recharge, as-tu déjà utilisé le chargeur fournit avec le véhicule sur des bornes de recharges publiques disposant de prises domestiques (16A / 230V AC)?

Curieusement lorsque j’ai testé le mien dans cette configuration, aucune diode ne s’allumait sur le boîtier… :??: (le réglage courant de charge étant réglé sur max dans l’odb), j’ai testé sur plusieurs bornes différentes (hypermarché/bureau/voirie) et même résultat à chaque fois. (Aucun problème à mon domicile sur ma prise domestique qui délivre aussi du 16)

 

Merci pour vos partages d’expériences sur ce sujet :bien:

Lien à poster
Partager sur d’autres sites

Cela ne s'allume pas car cela ne recharge pas ou que tu n'as pas le 16A ?

 

car le 16a tu ne l'as qu'avec un cable spécifique et sur une borne spécifique (pas de 220 traditionnel).

sinon tu es en 10A maxi.

 

Sur les bornes de recharge publique c'est pareil, si tu te plug sur une prise 220v normale tu n'auras que 10A.

Lien à poster
Partager sur d’autres sites
Invité §Ano657eK

Cela ne s'allume pas car cela ne recharge pas ou que tu n'as pas le 16A ?

 

car le 16a tu ne l'as qu'avec un cable spécifique et sur une borne spécifique (pas de 220 traditionnel).

sinon tu es en 10A maxi.

 

Sur les bornes de recharge publique c'est pareil, si tu te plug sur une prise 220v normale tu n'auras que 10A.

 

 

Merci pour ta réponse, pour répondre simplement à ta question, il ne recharge pas.. en fait c'est comme si rien ne se passait, les led du chargeur restent éteintes et l'anneau lumineux autour de la prise côté voiture reste blanc. Je zappe peut être une étape sur ces bornes là :??:

Lien à poster
Partager sur d’autres sites

 

Merci pour ta réponse, pour répondre simplement à ta question, il ne recharge pas.. en fait c'est comme si rien ne se passait, les led du chargeur restent éteintes et l'anneau lumineux autour de la prise côté voiture reste blanc. Je zappe peut être une étape sur ces bornes là :??:

j'ai pas la même caisse que toi mais c'est toutes les 2 la techno BM donc je pense que c'est pareil :

- il faut évidement que tu ais mis ta caisse en recharge directe et non programmée pour la nuit (si tu as programmer ta recharge en heure creuse comme c'est le cas pour moi)

- il faut voir sur la borne si tu as un bouton pour lancer la charge, c'est des fois le cas sur des bornes gratuite.

- si c'est payant, bah faut la bonne carte et payé :ange: .

- il ne faut pas que la borne soit HS ce qui est souvent le cas sur les gratuites mais aussi les payantes :lol:

Lien à poster
Partager sur d’autres sites

Bonjour

 

Pour ma part sur 17000km en 9 mois, j'ai réalisé 3.8L/100km.

 

-En semaine je fais presque tous en électrique. Je charge chez moi et au boulot. Distance boulot-maison 38km. 2/3 d'autoroute.

en hiver la batterie est vide avant d'arriver. En été je pourrais faire 5km de plus soit environs 43km.

sur autoroute elle tient le 125kmh ss trop de pb.

-Sur les 17000km sont inclus : 4 trajets longs de 900km sans recharge évidemment. Une dizaine de trajet de 300km sans recharge non plus.

Sur les longs trajets, rodées, en été, ss recharge :

6.5L sur les départementales.

7.5L autoroute à 130km/h.

-En montage : un régale :) , les 200 canassons on les sent bien.

les dépassements se font en un éclair.

les reprises en sortie de virage sans patinage, les 4 roues tractent de manière efficace.

 

Bonne journée

Lien à poster
Partager sur d’autres sites

Merci pour tes retours d’expériences ultra complets Guillome!

 

 

J’ai une question pour toi au sujet de la recharge, as-tu déjà utilisé le chargeur fournit avec le véhicule sur des bornes de recharges publiques disposant de prises domestiques (16A / 230V AC)?

Curieusement lorsque j’ai testé le mien dans cette configuration, aucune diode ne s’allumait sur le boîtier… :??: (le réglage courant de charge étant réglé sur max dans l’odb), j’ai testé sur plusieurs bornes différentes (hypermarché/bureau/voirie) et même résultat à chaque fois. (Aucun problème à mon domicile sur ma prise domestique qui délivre aussi du 16)

 

Merci pour vos partages d’expériences sur ce sujet :bien:

Pour compléter les retours que tu as eu, pas de soucis pour recharger non plus de mon côté sur bornes publiques (centres commerciaux, intermarché...) ça marche bien ! A part une fois à V2 (pour ceux qui connaissent) sur les nouvelles prises du parking extérieur, impossible de recharger, ça se mettait en défaut (anneau rouge sur la voiture et voyant rouge sur le chargeur). L'autre coup en passant à côté j'ai vu une autre countryman branchée sur ces prises, je me suis mis dessus, bingo, ça fonctionnait :)

 

mais pas mal d'expériences de borne hs :(

c'est quand même étonnant que tu ais 0 résultat positif, en + comme ça fonctionne chez toi ton cable est ok :/

Lien à poster
Partager sur d’autres sites

Bonjour

 

Pour ma part sur 17000km en 9 mois, j'ai réalisé 3.8L/100km.

 

-En semaine je fais presque tous en électrique. Je charge chez moi et au boulot. Distance boulot-maison 38km. 2/3 d'autoroute.

en hiver la batterie est vide avant d'arriver. En été je pourrais faire 5km de plus soit environs 43km.

sur autoroute elle tient le 125kmh ss trop de pb.

-Sur les 17000km sont inclus : 4 trajets longs de 900km sans recharge évidemment. Une dizaine de trajet de 300km sans recharge non plus.

Sur les longs trajets, rodées, en été, ss recharge :

6.5L sur les départementales.

7.5L autoroute à 130km/h.

-En montage : un régale :) , les 200 canassons on les sent bien.

les dépassements se font en un éclair.

les reprises en sortie de virage sans patinage, les 4 roues tractent de manière efficace.

 

Bonne journée

Pas mal du tout !! C'est vrai que c'est un super confort de recharger maison + boulot !

Et en effet, ça tracte bien je confirme

Lien à poster
Partager sur d’autres sites
Invité §Ano178pq

Pour ma part , dans 10 jours arrive ma countryman SE. 9000 kms d’ octobre 2019. Batterie 10kw, rouge , kit aéro jcw, intérieure jcw , toit panoramique rétro,bas de caisse, toit et poignée de coffre noir. Provenance mini Allemagne ( Pforzheim) 30000e plus 350 pour les ww provisoires et les plaque définitives. Désolé je n’ arrive pas à mettre de photos.

Lien à poster
Partager sur d’autres sites

super sympa,

 

sinon je n'arrive pas a comprendre pourquoi mini communiquer sur les images avec du jaune en lumière d'intérieur...

Je sais qu'ils ont pris le jaune pour l'electricité (qui entre nous n'a pas cette couleur dans notre inconcient mais plutot dans la gestion du risque electrique).

 

bref jaime pas; heureusement qu'on peut le changer dans sa voiture pour prendre la couleur de son choix.

Lien à poster
Partager sur d’autres sites

super sympa,

 

sinon je n'arrive pas a comprendre pourquoi mini communiquer sur les images avec du jaune en lumière d'intérieur...

Je sais qu'ils ont pris le jaune pour l'electricité (qui entre nous n'a pas cette couleur dans notre inconcient mais plutot dans la gestion du risque electrique).

 

bref jaime pas; heureusement qu'on peut le changer dans sa voiture pour prendre la couleur de son choix.

Attention voiture dangereuse :lol:

Lien à poster
Partager sur d’autres sites

Cool un Chili red ! Hâte de voir les photos....

 

Nous avons signé la semaine dernière pour un SE Chili red YOURS qui viendra remplacer un COOPER D Red hot chili Moonwalk.

 

C279DA50-8226-482D-9E1F-2710FE31398E.jpg

F315CBD9-3D48-477C-81D1-7C6F84384D71.jpgB84E4E33-72F3-49D6-90CE-7B0A4A3ACD1F.pngA73C9433-A473-40C3-87FA-232A33C9AC9E.png

 

 

Bonjour,

 

 

félicitations pour ta commande .... mais ici, c'est le sujet du Mini Countryman Cooper SE ALL4 - Hybride rechargeable ... :ange:

 

Donc, quand vous l'aurez reçu, tu veux bien ouvrir un sujet à part pour ce véhicule? Merci. :jap:

Lien à poster
Partager sur d’autres sites
Le 24/10/2020 à 11:29, WildBoar a dit :

 

 

 

Bonjour,

 

 

félicitations pour ta commande .... mais ici, c'est le sujet du Mini Countryman Cooper SE ALL4 - Hybride rechargeable ... :ange:

 

Donc, quand vous l'aurez reçu, tu veux bien ouvrir un sujet à part pour ce véhicule? Merci. :jap:

Et C'est quoi le problème qu'il présente ici? 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page