Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bugs et Soucis Ibiza V


Messages recommandés

  • Réponses 171
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut à tous j'ai un problème sur ma voiture depuis ce matin je n'ai plus le bruit des clignotants et j'ai un message d erreur sur le combiné. Quelqun a déjà eu ce problème ? 02-09-2020_11:11:26.png

Juste "Défaut" ?

 

Dans le menu "voiture" avec les vues (grand écran), tu n'as pas plus d'info ?

 

Edit: ah pas vu le deuxième message.

 

Bah tu es bon pour aller voir un centre Seat pour faire marcher la garantie

Lien à poster
Partager sur d’autres sites

Salut à tous j'ai un problème sur ma voiture depuis ce matin je n'ai plus le bruit des clignotants et j'ai un message d erreur sur le combiné. Quelqun a déjà eu ce problème ? 02-09-2020_11:11:26.png

Juste "Défaut" ?

 

Dans le menu "voiture" avec les vues (grand écran), tu n'as pas plus d'info ?

 

Edit: ah pas vu le deuxième message.

 

Bah tu es bon pour aller voir un centre Seat pour faire marcher la garantie

 

 

 

Salut, ma voiture a plus de deux ans je suppose qu'elle est plus garantie ? J'ai redémarrer la voiture ce midi le message a disparu... Je vais voir si ça le refait

Lien à poster
Partager sur d’autres sites

Bonjour, je viens de lire les 5 pages du sujet...çà donne pas très envie d'acheter une Ibiza.

 

 

 

Rien de bien méchant à part le moteur 1.5 . qui broute . Une mise à jour de l'électronique pour les autres problèmes et normalement, c'est réglé .J'ai une 1000 , 115 en boite DSG et Je n'ai aucun problème en 26 mois de conduite.

Regarde chez Pigeon, les problèmes sur le 1.2 Puretech , la courroie de distribution fait peur à voir avec un kilométrage modeste.

Chez Renault , c'est pas mieux avec l'électronique.

Toutes les marques ont leurs problèmes à des degrés divers.

Lien à poster
Partager sur d’autres sites

Et le message d erreur en question 02-09-2020_11:13:24.png

 

 

J'ai eu le même message une ou deux fois il y a plus d'un an, avant la révision des 30000km...

Pareil, plus de bruit des clignotants...

 

J'ai eu aussi le voyant EPC allumé avec message moteur limité à 1700 tours comme Alchimiste​972 ...

Ca disparaissait après arrêt du moteur et redémarrage...

 

Ils ont fait des mises à jour lors de cette révision... depuis jamais réapparu...

Je croise les doigts...

Lien à poster
Partager sur d’autres sites

Bonjour, je viens de lire les 5 pages du sujet...çà donne pas très envie d'acheter une Ibiza.

 

 

Pas pire que les autres...

 

Et dans ce cas, tu pourrais rajouter VW polo, VW Tcross, Seat Arona, et pour finir Audi A1, toutes basées sur la même plateforme MQB A0...

l'Audi A1 est assemblée dans la ligne d'à coté de l'Ibiza avec les même pièces du groupe VAG dans l'usine SEAT de Martorell en Catalogne... Seul le prix commence par 3 au lieu de 2 en version FR... Mais c'est la même voiture, avec des finitions un peu plus "luxe"...

 

Et côté a-coups du moteur TSI 150 BMV6 à très faible vitesse, on peut rajouter entre autre les Golf BMV6 et les T ROC BMV6 et certains modèles Skoda de 2017 et 2018 sortis avant le WLTP... C'est juste du soft pas optimisé... Et pas présent avec boite DSG semble t'il...

 

 

Et de ce côté, ce TSI 150 n'est pas le pire, au contraire, avec des 250nm de couple à bas régime, et sur route, il envoie avec sobriété sans consommer un goutte d'huile... Et la gestion du passage 4 cylindres vers 2 cylindres mode ECO et retour est elle parfaitement gérée, totalement imperceptible...

 

Mais tous les constructeurs ont leurs bugs actuellement... L'évolution rapide des normes, à chercher le g de CO2, et les ressources R&D redéployées vers l'hybride ou l'électrique ça fait des moteurs à peine validés, creux, avec des temps de réponse électronique d'une à 2 secondes...

 

Sans parler de Boeing et ses 737 max...

Et à tout ça maintenant on rajoute le Covid 19... Ca va pas s'arranger...

Lien à poster
Partager sur d’autres sites
Invité §Ano816XD

Hello,

 

Depuis un peu plus de 2 ans, j'ai une Seat Ibiza V finition FR 110ch DSG7. J'ai récemment passé les 30 000 et surprise : problème du capture de pression selon le technicien. Ça a commencé avec le voyant EPC qui s'allume ... et s'eteint au bout d'un moment. Et maintenant, c'est le voyant moteur qui reste allumé. En pus de ça, elle broute pas mal au démarrage et j'ai des trou dans l'acceleration.

 

Sachant que je suis en LOA avec contrat d'entretien VIP, j'ai dabord essayer de faire passer le problème sur le contrat d'entretien, niet. Le conseiller va essayer avec le service relation client mais j'y crois pas trop.

 

Je sens que ça va être pour ma pomme. Quelqu'un a déjà eu ce souci ? Un conseil à me donner sachant que la garenti semble passé (comme par hasard) ?

 

Merci pour vos retours.

Lien à poster
Partager sur d’autres sites

Hello,

 

Depuis un peu plus de 2 ans, j'ai une Seat Ibiza V finition FR 110ch DSG7. J'ai récemment passé les 30 000 et surprise : problème du capture de pression selon le technicien. Ça a commencé avec le voyant EPC qui s'allume ... et s'eteint au bout d'un moment. Et maintenant, c'est le voyant moteur qui reste allumé. En pus de ça, elle broute pas mal au démarrage et j'ai des trou dans l'acceleration.

Sachant que je suis en LOA avec contrat d'entretien VIP, j'ai

Je sens que ça va être pour ma pomme. Quelqu'un a déjà eu ce souci ? Un conseil à me donner sachant que la garenti semble passé (comme par hasard) ?

 

Merci pour vos retours.

Bonjour, ç'est normal les fêtes de Noel approchent :D

Lien à poster
Partager sur d’autres sites

 

Bonjour...

Depuis nouvelle formule du forum impossible de me connecter sur mon compte...

Problème plus grave:

SEAT IBIZA FR TSI150 BMV6 fin 2017 42000km

start & stop ne s'active plus!

Message :"consommation énergie trop élevée", même après avoir roulé plusieurs km...

quelqu'un a eu ça?

Modifié par glutonaute
Lien à poster
Partager sur d’autres sites

Bonjour

Quelqu'un pourrait me faire une photo de sa boite a fusibles dans le compartiment moteur sur fr tsi 115?

Je voudrais voir le placement des fusibles car suite a manipulation de ceux ci, la voiture ne démarre plus. 

J'aimerais éliminé le soucis d'un fusible qui n'est pas à sa place

 

Merci. C'est assez important et très urgent

Lien à poster
Partager sur d’autres sites

  

Le 10/01/2021 à 21:12, kakarinette a dit :

Bonjour

Quelqu'un pourrait me faire une photo de sa boite a fusibles dans le compartiment moteur sur fr tsi 115?

Je voudrais voir le placement des fusibles car suite a manipulation de ceux ci, la voiture ne démarre plus. 

J'aimerais éliminé le soucis d'un fusible qui n'est pas à sa place

 

Merci. C'est assez important et très urgent

 

Salut

Voici ce que tu demandes puisque tu n'as pas eu de réponse.

 

Boîte de fusibles Ibiza FR

IMG_20210112_165525.jpg

Modifié par Windfrip
ajout citation
Lien à poster
Partager sur d’autres sites
Le 21/11/2020 à 00:37, glutonaute a dit :

 

Bonjour...

Depuis nouvelle formule du forum impossible de me connecter sur mon compte...

Problème plus grave:

SEAT IBIZA FR TSI150 BMV6 fin 2017 42000km

start & stop ne s'active plus!

Message :"consommation énergie trop élevée", même après avoir roulé plusieurs km...

quelqu'un a eu ça?

 

 

Tu t'en es sorti? Je n'ai pas rencontré ce soucis.

Lien à poster
Partager sur d’autres sites

Bon j'avais déja eu un soucis de joint des vitres qui se sont déformés sous l'effet de la chaleur lors d'un lavage dans un carwash. Pas pris en charge par la garantie SEAT défaut visuel (sous 15 jours après l'achat sinon c'est mort)

 

Maintenant j'ai un problème de plastique de la porte passager qui vibre, au niveau du bandeau led, c'est très désagréable. Je vais bientôt faire un tour au garage et j'espère que cette fois ci la garantie ne me sera pas refusé, sinon je conteste au tribunal avec un expert auto. J'ai pris 3 ans d'extension supplémentaire, j'entends bien en bénéficier.

Lien à poster
Partager sur d’autres sites
Le 17/11/2019 à 13:05, MarioB2B a dit :

Bonjour,

 

J'étais intervenu sur le sujet courant, mais vu qu'il s'agit du sujet problèmes techniques, je vais poser mon sujet ici.

 

 

J'ai une Ibiza Xcellence Assemblé en Mai 2019 et livré début juillet qui a maintenant un peu plus de 2500km.

Moteur essence TSI 1.0 de 115Ch, boite 6 Vitesses.

 

J'ai eut le problème de vibration sur le parebrise dont j'ai apporté cette solution (voir page 102 - Topic Ibiza V 2017).

 

J'ai malheureusement une problème de démarrage aléatoire que j'ai expliqué aussi et qui est présent depuis la livraison.

Parfois moteur chaud après une pause de plusieurs minutes, le moteur se lance difficilement, ou cale et le démarreur continue a tourné.

Le second démarrage est OK et fran et le Start & stop est OK.

Le moteur se lance parfois difficilement a froid.

J'ai toujours eut un excellent accueil a la concession Roure de Toulon pour ce problème. La personne de l'atelier a toujours pris le temps de regarder (hors rdv, faut le présicer) sans rien trouver. Il n'y a pas d'erreur calculateur même en laissant le démarreur tourné dans le vide (bizarre qu'après un loupé le calculateur n'a pas de réaction).

La seul solution pour l'instant est de mettre du 98 excellium Total. Car même avec du 98, le moteur se lance mal à chaud ou froid.

Je mets normalement du 95 normale (E5), pas du E10, mais du carburant d'enseigne de supermarché.

Bon, ce problème semble être pris au sérieux et je ne dois pas être le seul, car il y a une note technique Seat (une TPI) qui décrit mon problème et la solution est … En cours d'analyse, et demande de ne pas procéder à une réparation … Après la note date de fin octobre, donc sujet récent.

 

En accord avec la concession, je dois refaire un plein en 95 pour voir si le problème est bien présent.

 

D'ailleurs, en 95 E5, pas de couple a bas régime, c'est chi*nt, a la limite de caler, il faut mettre des tours ( 1500 à 2000 tr/min) pour la faire partir en première. Alors imaginer en juillet avec la canicule et la clim a fond, je calais souvent si la clim était en marche, sinon, ca broutait.

En 98 E5 Excellium de Total, la voiture est un vrai plaisir à conduire (coupleux à bas régime), un démarrage à 1200 tour/min sans problème ou broutage.

 

Bon, en plus de cela :

- j'ai un claquement a chaud au redémarrage (absent à froid). Comme si cela venait du volant moteur ou du démarreur. Peut-être lier au premier problème car a chaud le moteur a un fort mouvement. Bon, a chaud, ca fait un bruit de taco qui est très déplaisant au démarrage, comme si le démarreur se retirait trop tôt ou trop tard.

 

- J'ai une odeur d'embrayage nauséabonde à l'exterieur (Plastique brulé) quand je prends l'autoroute ou que je roule sur des longs trajet (moteur chaud) … ce n'est pas apparu de suite, mais ce dernier mois. Et c'est flagrant car elle dort dans un box fermé.

Je faisais des trajet court au début, et j'ai du l'utiliser un peu plus ces derniers temps.

Je ne suis pas un bourrin et je ne roule pas le pied sur l'embrayage, donc rien ne m'explique ce problème d'odeur comme si l'embrayage forcait.

J'ai essayé les tests de base sur l'embrayage, il ne patine pas mais je me demande s'il n'est pas voilé ou un truc du genre sur le volant moteur.

Après un trajet de 20-30 km sur autoroute (110km/h à 130km/h), ca pue a l'extérieur. Mais pas de fumer ou autre.

Pareil, je dois voir avec la concession. L'embrayage étant une pièce d'usure, il n'est garantie que 30000km et 1 an (info concession).

 

Après, ca reste une voiture que j'adore conduire !

Bonjour,

 

Je viens d'acheter il y a 6 mois une SEAT Ibiza Xcellence TSI 95 de même pas un an directement chez SEAT et j'ai le même problème de démarrage que celui décrit par MarioB2B dans le message ci-dessus.

Sauriez-vous si le problème a été identifié par SEAT et de où provient-il?

Je compte les appeler dans la semaine. Mais avant de devoir poser pour aller déposer la voiture (merci le couvre feu) j'aimerai avoir plus d'informations.

En attendant je vais faire des pleins de 98...

 

Merci pour votre aide et bonne route.

 

Denis

Lien à poster
Partager sur d’autres sites

Salut a tous, 

 

J'ai un problème au niveaux du son sur mon ibiza v fr 115cv. Alors voilà du moment où je suis reparti avec lors de la livraison, ça va faire 2 ans dans 1 mois. J'ai un problème au niveaux des enceintes arriere, au début seulement arriere droit et quelque temps après aussi celle de gauche. Ca me fait comme un larcène ou comme si le son était saturé et c'est donc très désagréable et cela se produit avec radio, via clé usb, bluetooth et android auto. Le problème étant que ce phénomène arrive aléatoirement et que malgres les 5 rdv pour prise en garantie chez seat a bordeaux, eux le phénomène ne se produit jamais (faut dire qu'en la prenant pour faire 6km soit 11 min, très peu chance de rencontrer le problème....) et malgres les vidéo et enregistrements ne veulent rien faire car il faut que ce soit enregistré par un instrument de la marque. Sauf au 4eme rdv ou ils ont eux le phénomène et ont changer les deux enceintes arrière mais cela n'a pas réglé le prb et 5eme rdv ils n'ont encore rien remarqué. J'aimerais savoir si une personne a eu le même prb et si ça a ete réglé, j'arrive en fin de garantie et aurait aimé que ce soit réglé...

Lien à poster
Partager sur d’autres sites

Salut, 

J'ai un soucis sur ma seat ibiza 6f xcellence

quand je met les antibrouillards AR  , j'ai le message " veuillez eteindre le feu arrière  "antibrouillard " 

Bizarre non ? 

Modifié par Valbuena72
Lien à poster
Partager sur d’autres sites
Le 04/03/2021 à 23:45, Valbuena72 a dit :

Salut, 

J'ai un soucis sur ma seat ibiza 6f xcellence

quand je met les antibrouillards AR  , j'ai le message " veuillez eteindre le feu arrière  "antibrouillard " 

Bizarre non ? 

"Le feu arrière de brouillard peut éblouir les véhicules qui vous suivent. Utilisez le feu arrière antibrouillard uniquement en cas de visibilité très limitée. Pour ce faire, l'alerte suivante s'affiche au tableau de bord lorsque la vitesse du véhicule dépasse environ 60 km/h (38 mph) : Éteignez les feux antibrouillard !"

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai acheté une Seat Ibiza neuve en janvier, lorsque l essui glace intermittent fonctionne, j'ai un tic lorsque celui-ci se lance et pareil lorsqu'il revient à sa position. Le bruit est assez embêtant par temps de pluie. Au concessionnaire, on m'a dit que c'etait le relais et que c'était normal sur les Seat Ibiza... Chose bizarre, surtout lorsque j'ai expliqué le problème au téléphone, ils m'ont dit de venir au garage. Puis au garage, on me dit c'est normal... Dès lors, je viens demander un avis auprès d'autres propriétaires de Seat Ibiza, si vous avez ce bruit tic tic au niveau du côté gauche du volant. 

Lien à poster
Partager sur d’autres sites

Hello

 

Je viens d'acheter une ibiza V 1.0 95ch d'occasion chez un professionnel. Je n'ai pas encore assez de recul mais 2 choses tout de même:

 

- j'ai le bouton de commande de vitre coté passager qui est cassé (il est enfoncé), je ne l'ai pas vu à l'achat, faut que je passe chez Seat pour le faire réparer avec la garantie commerciale du vendeur pro. Mais c'est vrai que les boutons ont l'air plutôt fragiles.

 

- le Stop&Start. C'est mon premier véhicule donc je ne connaissais pas le système avant. Bah depuis 2 jours que j'ai la voiture, je n'ai pas réussi à le faire fonctionner. Soit je m'y prends mal (surement), soit il y a un truc qui va pas. Les quelques tentatives, il ne s'est rien passé et j'ai eu le témoin sur le tableau de bord pour me dire que le S&S n'était pas possible. J'ai lu dans le manuel qu'il fallait que plusieurs critères soient respectés, je pense à la clim par exemple. Mon Ibiza a la clim auto.

 

Une idée?

 

Pour le reste, je suis pour le moment très content de mon achat, je trouve l'ibiza très silencieuse, nerveuse et très maniable. 

Lien à poster
Partager sur d’autres sites
Le 18/03/2021 à 20:30, Emmanuel2086 a dit :

Bonjour,

 

J'ai acheté une Seat Ibiza neuve en janvier, lorsque l essui glace intermittent fonctionne, j'ai un tic lorsque celui-ci se lance et pareil lorsqu'il revient à sa position. Le bruit est assez embêtant par temps de pluie. Au concessionnaire, on m'a dit que c'etait le relais et que c'était normal sur les Seat Ibiza... Chose bizarre, surtout lorsque j'ai expliqué le problème au téléphone, ils m'ont dit de venir au garage. Puis au garage, on me dit c'est normal... Dès lors, je viens demander un avis auprès d'autres propriétaires de Seat Ibiza, si vous avez ce bruit tic tic au niveau du côté gauche du volant. 

Bonjour

 

Oui c'est normal et aussi présent sur l'Arona 😉

Perso, je n'y fait plus gaffe mais au début, c'était chiant en effet

Modifié par Windfrip
Lien à poster
Partager sur d’autres sites
Le 21/03/2021 à 12:37, fab1974 a dit :

Hello

 

Je viens d'acheter une ibiza V 1.0 95ch d'occasion chez un professionnel. Je n'ai pas encore assez de recul mais 2 choses tout de même:

 

- j'ai le bouton de commande de vitre coté passager qui est cassé (il est enfoncé), je ne l'ai pas vu à l'achat, faut que je passe chez Seat pour le faire réparer avec la garantie commerciale du vendeur pro. Mais c'est vrai que les boutons ont l'air plutôt fragiles.

 

- le Stop&Start. C'est mon premier véhicule donc je ne connaissais pas le système avant. Bah depuis 2 jours que j'ai la voiture, je n'ai pas réussi à le faire fonctionner. Soit je m'y prends mal (surement), soit il y a un truc qui va pas. Les quelques tentatives, il ne s'est rien passé et j'ai eu le témoin sur le tableau de bord pour me dire que le S&S n'était pas possible. J'ai lu dans le manuel qu'il fallait que plusieurs critères soient respectés, je pense à la clim par exemple. Mon Ibiza a la clim auto.

 

Une idée?

 

Pour le reste, je suis pour le moment très content de mon achat, je trouve l'ibiza très silencieuse, nerveuse et très maniable. 

Salut

 

Pour le Start and stop, ça dépend de plusieurs paramètres en effet...

Par exemple la clim: si elle doit trop chauffer l'habitacle, il ne s'enclenchera pas

 

Tu dois être en boîte manuelle, il faut être au point mort et pas de pieds sur l'embrayage.

 

Par contre, le message d'erreur disant que le S&S n'est pas disponible ne devrait pas apparaître, même si les conditions ne sont pas remplies 😊

 

Lien à poster
Partager sur d’autres sites
Le 22/03/2021 à 16:09, Windfrip a dit :

Bonjour

 

Oui c'est normal et aussi présent sur l'Arona 😉

Perso, je n'y fait plus gaffe mais au début, c'était chiant en effet

Merci pour le retour. Bon je devrais m'y habituer au bout d'un moment alors 🙂

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Enfin (non plutôt ENFIN !!!) propriétaire d'une Seat Ibiza 150ch DSG7 commandée il y a 6 mois (une pécadille certes), je m'habitue progressivement à la boîte auto et les 12000 nouvelles options que feu ma C3 n'avait pas.

 

Par contre, je constate en la sortant du garage deux bruits "étranges" :

- une sorte de tac tac tac qui à l'oreille se fait plus entendre à l'arrière

- et là ce matin une sorte de sifflement qui sort clairement du capot.

 

En conduite et à l'intérieur rien de particulier à signaler et je mets ça sur le"neuf" du véhicule mais d'autres ont ils rencontré ce problème ?

Je ne vais jouer l'alarmiste mais s'il y a un souci autant que je leur signale le plus rapidement possible.

À noter aussi un problème d'amortisseur, quand une amie de 60kgs à l'arrière est sortie du véhicule, on aurait dit un 12 tonnes vu comme la voiture a grincé ...

 

Merci de vos retours !!

Lien à poster
Partager sur d’autres sites

Quelques milliers de kilomètres plus tard, je continue mon bout de chemin avec l'Ibiza (pour rappel la 150ch FR boîte automatique)

 

Un agrément de conduite sympa quand il s'agit de rouler à 130km/h sur autoroute, le régulateur ACC adaptatif vraiment sympa quand il y a de la circulation, les phares qui éclairent vraiment (quelle différence avec ma C3 oO), il y a toujours des petits défauts qui me font grincer des dents (surtout pour une voiture neuve) :

 

- des grincements qui se font entendre un peu partout, le plus constant et bruyant étant quand je manœuvre avant/arrière pour un créneau par exemple : je me croirai dans mon AX d'il y a 20 ans !..

 

- une sorte de "clong" quand je passe certains dos d'âne (les petits qui sont au milieu de la route, pas ceux qui font toute la largeur de la route, ne me demandez pas pourquoi ....)

 

Sinon on m'avait prévenu que le 150ch n'était pas une sportive, je confirme. Sans être un pilote qui écrase la pédale d'accélérateur, je m'attendais à plus notamment en terme d'accélération sur voie rapide/autoroute. Il est même arrivé que la boîte auto ne comprenne pas que je veuille accélérer subitement par nécessité et s'est mis à hurler comme si j'étais au point mort. Assez déroutant.

 

Comble de l'ironie, je vais faire plus de 800kms pour partir en vacances et je ne me sens pas confiant du tout sur la fiabilité de ma voiture neuve... Wait and see !

Lien à poster
Partager sur d’autres sites
Le 28/07/2021 à 10:06, OkamiwKy a dit :

Quelques milliers de kilomètres plus tard, je continue mon bout de chemin avec l'Ibiza (pour rappel la 150ch FR boîte automatique)

 

Un agrément de conduite sympa quand il s'agit de rouler à 130km/h sur autoroute, le régulateur ACC adaptatif vraiment sympa quand il y a de la circulation, les phares qui éclairent vraiment (quelle différence avec ma C3 oO), il y a toujours des petits défauts qui me font grincer des dents (surtout pour une voiture neuve) :

 

- des grincements qui se font entendre un peu partout, le plus constant et bruyant étant quand je manœuvre avant/arrière pour un créneau par exemple : je me croirai dans mon AX d'il y a 20 ans !..

 

- une sorte de "clong" quand je passe certains dos d'âne (les petits qui sont au milieu de la route, pas ceux qui font toute la largeur de la route, ne me demandez pas pourquoi ....)

 

Sinon on m'avait prévenu que le 150ch n'était pas une sportive, je confirme. Sans être un pilote qui écrase la pédale d'accélérateur, je m'attendais à plus notamment en terme d'accélération sur voie rapide/autoroute. Il est même arrivé que la boîte auto ne comprenne pas que je veuille accélérer subitement par nécessité et s'est mis à hurler comme si j'étais au point mort. Assez déroutant.

 

Comble de l'ironie, je vais faire plus de 800kms pour partir en vacances et je ne me sens pas confiant du tout sur la fiabilité de ma voiture neuve... Wait and see !

Le fonctionnement de la DSG s'apprivoisera sur la durée.

Quand tu appuies à fond sur la pédale d'accélération (après le petit cran), la DSG rétrogradera de 2 vitesse pour te donner de la puissance.

Il y a un petit temps de latence quand même (un peu comme à l'accélération lors de l'engagement dans un rond point)

 

Tu pourrais rester en "S" pour la boîte maintenant qu'elle sait passer la 7ème dans ce mode :D (ce n'était pas le cas quand j'avais ma Leon)

Modifié par Windfrip
Lien à poster
Partager sur d’autres sites

Après 5 mois, toujours aussi content de mon ibiza.

 

Le start & stop fonctionne bien.

 

J'ai eu quelques bugs avec le système multimédia, parfois quand j'éteins le moteur, la radio ne se coupe pas tout de suite, c'est un peu flippant.... Obligé soit d'attendre une minute à côté de la voiture pour être sûr qu'elle se coupe, ou bien de redémarrer, d'attendre que le poste s'allume puis de couper à nouveau le contact.

Mais bon c'est arrivé 2 ou 3 fois en 5 mois.

 

Autre chose également. Quand je suis à froid et que je pars en première, j'entend une sorte de petit claquement/grincement provenant du pont j'ai l'impression (sous le levier de vitesse je crois), comme si ça grippait. Je ne sais pas trop comment expliquer, ça ne le fait plus quand le véhicule est chaud, c'est vraiment sur les premier démarrages en 1ère.

 

Une idée?

Lien à poster
Partager sur d’autres sites

Hello à tous, 

 

J'ai un petit problème avec le Bluetooth dans ma Ibiza de 2019

 

Ça fait un mois que j'ai la voiture et déjà 3300km à son bord et 3 fois, j'ai eu un problème de Bluetooth. Mon téléphone n'est pas détecté et impossible d'aller dans les paramètres Bluetooth du système pour tenter de bricoler 

Il suffit que je m'arrête quelques minutes pour faire le plein par exemple et en redémarrant, ça remarche à nouveau 

 

Je pense à un petit bug aléatoire et un reboot du système règle le problème. Mais comment reboot le système sans s'arrêter X minutes ? 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page