Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

[308 II] défaut P0011 puretech


Kev1_44

Question

Bonjour à tous !

petit message d'erreur qui vient d'apparaître pendant les vacances. On était à 130km/h sur l'autoroute et en prenant une sortie (donc retrogradage) l'odb m'affiche "défaut moteur : veuillez faire réparer" en allumant les voyants "Service" et moteur (orange). Après un redémarrage 30min plus tard, seul le voyant moteur est resté. 3 redémarrages plus tard, je n'ai plus de voyant.

j'ai branché ma prise diagnostique et je trouve le défaut P0011 : déphasage d'arbre à came.

sachant qu'il existe un problème de courroie avec les puretech, j'ai jeté un œil sur celle-ci. Il se trouve qu'elle est décalée de 5mm sur la gauche : en gros on voit 5mm d'engrenage sur le côté de la courroie. Voir photo ci-dessous.

J'ai vérifié le niveau d'huile qui est OK. Par contre j'ai constaté des petits (<1mm)morceaux noir dans l'huile.

Je précise que je n'ai constaté aucune différence pendant la conduite.

 

Pensez vous que ce soit un problème de courroie qui se désagrège ou autre chose ??

 

Merci d'avance.

IMAG0266.jpg

Lien à poster
Partager sur d’autres sites

30 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Il est possible que des particules de la courroie polluent le circuit de lubrification et aient perturbé le système de déphasage d'arbre à cames, d'où l'alarme. Il suffit que le bout de courroie ait bougé pour que le déphasage refonctionne.

Ce qui est inquiétant, ce sont les impuretés dans l'huile.

Quelle est l'année de production de ta 308 et son kilométrage ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano342AB

Elle est de juin 2016 et a 53000km

 

 

Je confirme, les depahseurs d'arbre a cames sont très sensibles aux impuretés dans le huile, les orifices d'entrée et de sortie sont très petits et la moindre obstruction ça cause du retard dans le déphasage chose que le capteur de position relève tout de suite et donne défaut genre le tiens

Si ton moteur est équipé de filtres de huile type tamis pour les dephaseurs de aac il faut les sortir et voir leur état ( j'en doute que Peugeot aille mis des filtres connaissent leur politique axé économies )

 

Vite au garage vidanger et voir d'où ça viens les impuretés dans l'huile

Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas si c'est normal, mais d'après d'autres photos que j'ai vu de ce moteur ouvert , ta courroie doit être vraiment au limite du pignon côté intérieur.

Peut être que elle frotte pas, je pense que tu pourrais entendre son frottement en conduisant si c'était le cas

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano075pU

Bonjour à tous !

petit message d'erreur qui vient d'apparaître pendant les vacances. On était à 130km/h sur l'autoroute et en prenant une sortie (donc retrogradage) l'odb m'affiche "défaut moteur : veuillez faire réparer" en allumant les voyants "Service" et moteur (orange). Après un redémarrage 30min plus tard, seul le voyant moteur est resté. 3 redémarrages plus tard, je n'ai plus de voyant.

j'ai branché ma prise diagnostique et je trouve le défaut P0011 : déphasage d'arbre à came.

sachant qu'il existe un problème de courroie avec les puretech, j'ai jeté un œil sur celle-ci. Il se trouve qu'elle est décalée de 5mm sur la gauche : en gros on voit 5mm d'engrenage sur le côté de la courroie. Voir photo ci-dessous.

J'ai vérifié le niveau d'huile qui est OK. Par contre j'ai constaté des petits (<1mm)morceaux noir dans l'huile.

Je précise que je n'ai constaté aucune différence pendant la conduite.

 

Pensez vous que ce soit un problème de courroie qui se désagrège ou autre chose ??

 

Merci d'avance.

IMAG0266.jpg

 

 

 

Bonjour,

J'ai exactement le même message d'erreur.

Ça fait 3 fois que ça m'arrive.

Sur autoroute à 130 depuis qq heures, cruise control tout à coup msg inquiétant

Après 3/4 démarrages les msg disparaissent

Puis en retrogradant, remessage

Passage au garage, revision, on veut changer un capteur, au moment de commander, une alerte pour compagne de retour.

Rdv, maj du calculateur

Départ en vacances, après 450km, sans cruise control, remessage.

J'ai eu Peugeot qui m'a dit c est pas forcément grave, ça peut être n'importe quoi, capteur,....

Je dois passer au retour des vacances.

Sinon, j'ai 2 points.

1/ je pense que ça n'a rien a voir mais souvent et aléatoirement la voiture grouik au démarrage en 1ere. Je ne sais pas si c est le frein électrique ou l'embrayage.c est très sonore.

2/ en 2 ème ou en 3 ème, je monte à 3000tr et la j'accélère a fond.resultat la voiture broute, c est très désagréable quand tu dois doubler en côte ou autre.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano342AB

 

 

Bonjour,

J'ai exactement le même message d'erreur.

Ça fait 3 fois que ça m'arrive.

Sur autoroute à 130 depuis qq heures, cruise control tout à coup msg inquiétant

Après 3/4 démarrages les msg disparaissent

Puis en retrogradant, remessage

Passage au garage, revision, on veut changer un capteur, au moment de commander, une alerte pour compagne de retour.

Rdv, maj du calculateur

Départ en vacances, après 450km, sans cruise control, remessage.

J'ai eu Peugeot qui m'a dit c est pas forcément grave, ça peut être n'importe quoi, capteur,....

Je dois passer au retour des vacances.

Sinon, j'ai 2 points.

1/ je pense que ça n'a rien a voir mais souvent et aléatoirement la voiture grouik au démarrage en 1ere. Je ne sais pas si c est le frein électrique ou l'embrayage.c est très sonore.

2/ en 2 ème ou en 3 ème, je monte à 3000tr et la j'accélère a fond.resultat la voiture broute, c est très désagréable quand tu dois doubler en côte ou autre.

 

 

 

C'est le même code défaut , P0011?

 

Si c'est le cas, la raison est simple c'est que les arbres a cames ne sont pas bien positionnés, et quand ça arrive d'un coup en roulant c'est toujours due a des problèmes de huile, impuretés !

 

Le système est assez simple

 

1 vanne contrôlé par l'écu gère les arrivés/départs de huile dans le déphaseur d'arbre a cames selon les ordres donnés par l'écu

2 un capteur contrôle que l'ordre a été bien exécuté et que l'arbre a cames est positionné en accord avec l'ordre

 

Quand le capteur relève une position différente de l'ordre donné on a droit au défaut avec le voyant

 

Les causes:

 

Huile pas adapté

Filtre à huile bouché

Pompe huile fatigué/bouché

Impuretés dans l'huile

Filtres guile de déphasage colmatés ( s'il en a )

Lien à poster
Partager sur d’autres sites
  • 0

 

 

C'est le même code défaut , P0011?

 

Si c'est le cas, la raison est simple c'est que les arbres a cames ne sont pas bien positionnés, et quand ça arrive d'un coup en roulant c'est toujours due a des problèmes de huile, impuretés !

 

Le système est assez simple

 

1 vanne contrôlé par l'écu gère les arrivés/départs de huile dans le déphaseur d'arbre a cames selon les ordres donnés par l'écu

2 un capteur contrôle que l'ordre a été bien exécuté et que l'arbre a cames est positionné en accord avec l'ordre

 

Quand le capteur relève une position différente de l'ordre donné on a droit au défaut avec le voyant

 

Les causes:

 

Huile pas adapté

Filtre à huile bouché

Pompe huile fatigué/bouché

Impuretés dans l'huile

Filtres guile de déphasage colmatés ( s'il en a )

 

 

 

Alors oui c est le même code d'erreur.

La voiture sort de révision changement d'huile (0w30) et bougies.

J'ai vérifié l'huile à froid et à chaud.pas de dépôt sur la jauge.

Je ne sais pas s''il faut associer mon problème l'accélération avec cette alerte.

 

Questions simples:

Puisqu'on se dirige vers un problème de courroie qui se détériore dans l'huile :

quel type d'huile serait plus adapté ?

Est ce que changer d'huile n'attaque pas plus la courroie qu'une huile usagée ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano342AB

 

 

Alors oui c est le même code d'erreur.

La voiture sort de révision changement d'huile (0w30) et bougies.

J'ai vérifié l'huile à froid et à chaud.pas de dépôt sur la jauge.

Je ne sais pas s''il faut associer mon problème l'accélération avec cette alerte.

 

Questions simples:

Puisqu'on se dirige vers un problème de courroie qui se détériore dans l'huile :

quel type d'huile serait plus adapté ?

Est ce que changer d'huile n'attaque pas plus la courroie qu'une huile usagée ?

 

 

Il faut commencer pour sortir les deux électrovannes de commande de huile du déphasage d'arbre a cames. Normalement c'est tenu par 1vis et une prise électrique juste en haut du moteur côté distribution : vérifiée s'il y a des filtres et s'ils ne sont pas obstrués, vérifier que la ''plancha'' de l'électro vanne se deplace bien et qu'il n'y a pas de jeu ni de saletés entre la ''plancha'' et le corps de l'électro vanne

 

Il faut savoir que avec des intervalles de vidange qui vont jusqu'à 30.000km le huile commence a être bien chargé en impuretés et que ça à tendance a commencer a boucher pas mal de choses par ou il passe, a commencée par les électrovannes de déphasage et les dephaseurs eux mêmes.

Une vidange tous les 12mois ou 15.000km évite pas mal de soucis

Lien à poster
Partager sur d’autres sites
  • 0

Hello,

 

Je vous fais mon retour.

ma voiture est sortie de garage vendredi après deux jours de travaux. Verdict : changement complet du kit de distribution et vidange avec changement du filtre à huile.

il s'agissait bien d'une détérioration de la courroie de distribution !

 

En discutant avec le chef d'atelier il m'a dit que que les premiers puretech avait une référence de courroie. Puis une seconde référence à été intégrée et c'est celle-ci qui pose problème. La courroie qui a été mise vendredi est donc la première référence. La seconde est maintenant interdite par Peugeot.

 

Je n'ai pas les détails sur les dates et les références exactes...

 

Voila, j'espère que mon problème est définitivement réglé. Prochain changement de kit distri dans 175000km, pas de changement la dessus.

Lien à poster
Partager sur d’autres sites
  • 0

Elle est de juin 2016 et a 53000km

 

 

 

Bonsoir à tous,

 

La courroie de distribution n'était donc pas celle d'origine ?

 

Coût de son remplacement ?

 

Car tu dis que celle d'origine était différente de celle qui s'est actuellement abîmée et donc remplacée ?

 

Prochain remplacement dans 122000 kms (175000 - 53000 ) ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano342AB

Hello,

 

Je vous fais mon retour.

ma voiture est sortie de garage vendredi après deux jours de travaux. Verdict : changement complet du kit de distribution et vidange avec changement du filtre à huile.

il s'agissait bien d'une détérioration de la courroie de distribution !

 

En discutant avec le chef d'atelier il m'a dit que que les premiers puretech avait une référence de courroie. Puis une seconde référence à été intégrée et c'est celle-ci qui pose problème. La courroie qui a été mise vendredi est donc la première référence. La seconde est maintenant interdite par Peugeot.

 

Je n'ai pas les détails sur les dates et les références exactes...

 

Voila, j'espère que mon problème est définitivement réglé. Prochain changement de kit distri dans 175000km, pas de changement la dessus.

 

 

 

Attends toi a refaire un vidange dans 4/5000km avec un produit pour nettoyer le circuit de huile a l'intérieur du moteur... Car des saletés il doit y en avoir ( qui dit saletés dit soucis et voyants anomalie )

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Bonsoir à tous,

 

La courroie de distribution n'était donc pas celle d'origine ?

 

Coût de son remplacement ?

 

Car tu dis que celle d'origine était différente de celle qui s'est actuellement abîmée et donc remplacée ?

 

Prochain remplacement dans 122000 kms (175000 - 53000 ) ?

 

 

 

Bonjour,

 

je pense qu'il faut comprendre que sur les chaines de fabrication il y avait une première référence et comme il faut toujours être multi-source une deuxième a été montée par la suite ..

 

je voudrais connaitre le gars testeur de vieillissement de la courroie dans l'huile :lol: :lol: qui garantit les 175000 km pour l'instant il n'a pas trop bon...

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Bonsoir à tous,

 

La courroie de distribution n'était donc pas celle d'origine ?

 

Coût de son remplacement ?

 

Car tu dis que celle d'origine était différente de celle qui s'est actuellement abîmée et donc remplacée ?

 

Prochain remplacement dans 122000 kms (175000 - 53000 ) ?

 

 

C'est plutôt une histoire de source sur les chaînes de production comme dit poinpoin.

la réparation ne m'a rien coûté. J'ai une extension de garantie...

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Attends toi a refaire un vidange dans 4/5000km avec un produit pour nettoyer le circuit de huile a l'intérieur du moteur... Car des saletés il doit y en avoir ( qui dit saletés dit soucis et voyants anomalie )

 

 

Ils m'ont dit avoir changer tout ce qui est en contact avec les impuretés... Mais effectivement, si l'intérieur n'est pas nettoyé, il doit y avoir des restes.

on verra.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano550Hi

Bonjour,

merci pour ce spot très complet

 

 

J'ai une 308 Gtline puretech130 boite auto de 2016

54.000km

j'adore cette voiture

 

 

Je viens d'avoir depuis ce matin le 'fameux ' signal DEFAUT MOTEUR FAITES REPARER LE VEHICULE

 

Directement au garage pour qu'elle soit branchée sur ordinateur et faire le diagnostic:

 

Résultat du chef atelier : problème courroie, elle se détériore et vient polluer l'huile, résultat encrassement et baisse de pression. Le calculateur se met en alerte. Immobilisation immédiate du véhicule. Il faut changer la courroie, vidanger et nettoyer. La merde quoi !

 

 

Je ne sais pas combien ça va me coûter mais je trouve ça dommage qu'ils aient foutu cette courroie dans le bloc et donc en lien avec l'huile... c'est un problème connu d'après ce qu'ils me disent.

 

Cioooo

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour :)

Je prend note , merci. :jap:

Le notre ne veut pas reculer en forte pente. Surdité du concessionnaire de Joinvile le Pont. Dont le chef d'atelier me promet de rappeler deux fois et pas de nouvelles depuis trois mois.

2008 : Problème marche arrière en côte

http://forum.autoplus.fr/autop [...] 0573#t8933

Lettre recommandée envoyée

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour :)

Je prend note , merci. :jap:

Le notre ne veut pas reculer en forte pente. Surdité du concessionnaire de Joinvile le Pont. Dont le chef d'atelier me promet de rappeler deux fois et pas de nouvelles depuis trois mois.

2008 : Problème marche arrière en côte

http://forum.autoplus.fr/autop [...] 0573#t8933

Lettre recommandée envoyée

 

 

 

Bon, je n'avais pas mis les résultats des courses.

 

1/ pour mon problème d'accélération, il a été fait un décrassage moteur.

Prise en charge à 50% par Peugeot. (Coût de mon côté environ 600€)

Immobilisation 1 semaine dont 2 weekends.

 

2/ 1 mois plus tard pas d'accélération lorsque j'appuie sur l'accélérateur + le voyant qui s'allume toujours.

Je retourne chez mon cc , immobilisation d'un mois environ pour trouver la panne.

Prêt de voiture ?

mon cc: non non vous n'êtes plus sous garantie.

J'appelle Peugeot France: oui oui vous êtes éligible à un prêt de véhicule.

Demande de prise en charge ?

Mon cc traîne des pieds, ré appel Peugeot : ok a 50%

Comme elle avait passé 60000kms la prise en charge n'était plus que de 25ou 30% et mon cc voulais que j'appelle pour être moins pris en charge.

Le boitier papillon a été changé !!!! Perso je pense que ça vient du décrassage moteur mais bon pas sur.

Depuis fin novembre tout va bien, je trouve qu'elle consomme un peu plus.

Bref, j'espère que mon histoire servira à d'autres. Il faut insister et demander directement à Peugeot. Il n'y a qu'un seul numéro mais on trouve une oreille.

Du côté de mon cc, je suis passé par toutes les étapes du mecano de base avec tout le côté négatif. Je sais pas conduire, il faut mettre du 98 il faut accélérer, bref c était de ma faute.

Je ne le nommerai pas mais c est une grosse cc accolée aux bureaux d'études Peugeot !!!

 

Pour finir, concernant l'allumage du voyant j'ai remarqué qu'à chaque fois qu'il s'est allumé, j étais dans un cas où les radars de proximité étaient actifs. Je ne sais pas si il y a un lien mais peut être qu'un capteur défectueux ou un problème de multiplexage peuvent être mal interprétés par le calculateur.

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Bon, je n'avais pas mis les résultats des courses.

 

1/ pour mon problème d'accélération, il a été fait un décrassage moteur.

Prise en charge à 50% par Peugeot. (Coût de mon côté environ 600€)

Immobilisation 1 semaine dont 2 weekends.

 

2/ 1 mois plus tard pas d'accélération lorsque j'appuie sur l'accélérateur + le voyant qui s'allume toujours.

Je retourne chez mon cc , immobilisation d'un mois environ pour trouver la panne.

Prêt de voiture ?

mon cc: non non vous n'êtes plus sous garantie.

J'appelle Peugeot France: oui oui vous êtes éligible à un prêt de véhicule.

Demande de prise en charge ?

Mon cc traîne des pieds, ré appel Peugeot : ok a 50%

Comme elle avait passé 60000kms la prise en charge n'était plus que de 25ou 30% et mon cc voulais que j'appelle pour être moins pris en charge.

Le boitier papillon a été changé !!!! Perso je pense que ça vient du décrassage moteur mais bon pas sur.

Depuis fin novembre tout va bien, je trouve qu'elle consomme un peu plus.

Bref, j'espère que mon histoire servira à d'autres. Il faut insister et demander directement à Peugeot. Il n'y a qu'un seul numéro mais on trouve une oreille.

Du côté de mon cc, je suis passé par toutes les étapes du mecano de base avec tout le côté négatif. Je sais pas conduire, il faut mettre du 98 il faut accélérer, bref c était de ma faute.

Je ne le nommerai pas mais c est une grosse cc accolée aux bureaux d'études Peugeot !!!

 

Pour finir, concernant l'allumage du voyant j'ai remarqué qu'à chaque fois qu'il s'est allumé, j étais dans un cas où les radars de proximité étaient actifs. Je ne sais pas si il y a un lien mais peut être qu'un capteur défectueux ou un problème de multiplexage peuvent être mal interprétés par le calculateur.

 

 

Bonjour,

je remets à jour ma réponse suite à des discussions avec des garagiste et en particulier un recoupement avec un expert auto.

Mes conclusions ne sont le fruit que de ma réflexion et n'engage que moi. C'est juste un ensemble de faits qui m'emmènent à penser que la première partie du problème, c'est-à-dire l'allumage du voyant moteur vient de la batterie.

Je pense que le voyant s'allume à cause d'une batterie faible.

Donc si vous avez un voyant qui s'allume, vérifiez votre batterie (même si elle est récente).

Lien à poster
Partager sur d’autres sites
  • 0

Je pense que le voyant s'allume à cause d'une batterie faible.

Donc si vous avez un voyant qui s'allume, vérifiez votre batterie (même si elle est récente).

Bonjour :jap:

Oui mais la honteuse catastrophe industrielle PSA de cette courroie qui se dépiote .... Les pauvres gens à qui la marque raconte des bananes...

et parfois cède en fonction de leur ténacité , et comme d'hab.... ""selon que tu sois puissant ou misérable ""

50 pages ! C'est pas la batterie...

 

Clic> Durée de vie courroie de distribution 1,2L Puretech

 

Clic> Berlingo 3 Multispace : délitement courroie de distribution

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Globalement je suis d'accord. Mais à la lueur mon expérience avec Peugeot je fais la différence entre Peugeot France et la grosse concession de Peugeot la défense.

Autant les seconds ont été la caricature du garagiste que l'on ne veut pas rencontrer autant la maison mère à été correctement arrangeante. (prise en charge et prêt de véhicule)

 

Chez moi le problème n'était pas la courroie, je pense réellement qu'il y a un problème dans le multiplexage et peut être que ceci est lié à l'alimentation électrique.

 

Il est clair aussi qu'il passera de l'eau sous les ponts avant que j'achète un jour un véhicule du groupe PSA.

Lien à poster
Partager sur d’autres sites
  • 0

Le multiplexage c'est bien car ça permets d'alléger quelques KG la voiture, mais leur principal objectif est de faire des économies de câblages et boitier !!!

 

Il y à des marques qui on privilégié la fiabilité et qui ne pratiquent le multiplexage ou à un niveau très réduit... Certaines japonaises ...

 

Sinon concernant ce moteur pure tech : il va autant faire parler de lui que le THP l'a fait... Et cette fois ils ne pourront pas dire que c'est BMW qui à merdé...

 

Des Peugeot j'en ai eu une en 2001... Depuis je n'en veux plus. Pourtant j'apprécie leurs qualités routières

Lien à poster
Partager sur d’autres sites
  • 0

A ce fameux défaut : P0011

 

Il est apparu sur mon véhicule le 11/2018 et Peugeot a pris en charge le kit de distribution mais n'a pas fait un nettoyage du moteur, ni vidange...

Ensuite le défaut est apparu en 02/2019 et 06/2019, Peugeot me change cette fois-ci l'électrovanne distri variable admis. Peugeot prend en charge la pièce mais pas la main d'oeuvre !

2 semaine après avoir changer l'électrovanne, le défaut revient ! Peugeot change les pignons d'arbre à cames ! Résultat je dois payer de ma poche 423€ et le reste est pris en charge par Peugeot (353€)

 

Peugeot arrive a me dire que les problèmes que j'ai sur ma voiture ne sont pas lié alors que j'ai toujours le même défaut...

Lien à poster
Partager sur d’autres sites
  • 0

A ce fameux défaut : P0011

 

Il est apparu sur mon véhicule le 11/2018 et Peugeot a pris en charge le kit de distribution mais n'a pas fait un nettoyage du moteur, ni vidange...

Ensuite le défaut est apparu en 02/2019 et 06/2019, Peugeot me change cette fois-ci l'électrovanne distri variable admis. Peugeot prend en charge la pièce mais pas la main d'oeuvre !

2 semaine après avoir changer l'électrovanne, le défaut revient ! Peugeot change les pignons d'arbre à cames ! Résultat je dois payer de ma poche 423€ et le reste est pris en charge par Peugeot (353€)

 

Peugeot arrive a me dire que les problèmes que j'ai sur ma voiture ne sont pas lié alors que j'ai toujours le même défaut...

 

 

 

Je suis désolé pour toi.

Il est temps de changer de véhicule ! C'est embêtant mais pour moi quelle tranquilité depuis que je ne l'ai plus.

Peux tu faire vérifier ta batterie, chez un autre garagiste. Je sais que ça à l'air bizarre mais lorsque j'ai changé la mienne, j'avais une voiture normale.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano385Di

 

 

Je suis désolé pour toi.

Il est temps de changer de véhicule ! C'est embêtant mais pour moi quelle tranquilité depuis que je ne l'ai plus.

Peux tu faire vérifier ta batterie, chez un autre garagiste. Je sais que ça à l'air bizarre mais lorsque j'ai changé la mienne, j'avais une voiture normale.

 

J'ai la voiture depuis 1 ans... Si je dois changer je ne sais pas quoi prendre...

Je vais aller chez un garagiste pour vérifier la batterie, je te tiens au courant :)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...