Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Peugeot

achat batterie 205 Generation D


delagui36
 Partager

Messages recommandés

Bonjour à tous,

 

La batterie de ma 205 D de 98 m'a laissé en rade, la voiture avait pourtant un peu roulé en ville mais n'a plus voulu démarrer , c'est une 60 AH ( testée 12.7V): je l'ai mise en charge pour la nuit . Demain la voiture démarrera mais la batterie risque de ne pas tenir longtemps bien que n'ayant  pas 4 ans. Sur cette version de 205, la batterie est beaucoup sollicitée: démarrage,  assistance freinage et direction ect...; l'alternateur fonctionne bien ( 14.2 V) mais depuis que je possède ce véhicule, je dois régulièrement changer alternateur et batterie. Ma question est de savoir quelle batterie achetée: entre  40 et 60 AH ou plutôt au dessus de 60 AH? il faut aussi que l'alternateur puisse la charger convenablement!

Merci pour vos conseils

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Il y a 3 heures, delagui36 a dit :

 Sur cette version de 205, la batterie est beaucoup sollicitée: démarrage,  assistance freinage et direction ect..

Bonsoir

une 205  avec des assistances électrique ? 🤔

à l'origine la dessus c'est une batterie de 70 ou 75 Ah , pourquoi avoirs mis une 60 ?

Modifié par obiwanwilly
Lien vers le commentaire
Partager sur d’autres sites

Invité Philou1964

Bonjour à tous 

Déjà pour comparer, il faut savoir si ce sont des essences ou des diesel. 

Est ce que ton alternateur est bien d'origine?

Peut être à til été remplacé par celui d'un essence trop faible pour un diesel. Si tu démarre ta voiture toutes les 5 minutes alors ok , tu peux avoir des soucis de recharge mets mais à partie du moment où tu roules 10/15 mn ça devrait démarrer.

Est ce que ta voiture démarre au quart de tour ou faut il tirer sur le démarreur à chaque démarrage?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

La voiture n'a pas voulu démarrer alors que je sortais du supermarché comme écrit au début de la file...l'arrête  duré une trentaine de minutes   ...quand on fait une course, on ne revient pas le lendemain...en général. Elle avait couché dehors la nuit et avait  démarré normalement au matin...pas bien compris ce qui s'est passé!

J'ai remplacé plusieurs fois le démarreur par des occas MAIS depuis 3 ans j'en ai monté un neuf

A noter, quand je démarre le voyant de batterie s'allume et reste allumé jusqu'à temps que je donne un petit coup d'accélérateur et le voyant s'éteint....tant que le voyant est allumé, l'alternateur ne charge pas et la direction est quasi bloquée et les freins inopérants, la batterie seule ne suffit pas à alimenter l'assistance...d'où ma question, quelle puissance en AH de batterie à mettre ( sous réserve que les dimensions conviennent!

Lien vers le commentaire
Partager sur d’autres sites

"""A noter, quand je démarre le voyant de batterie s'allume et reste allumé jusqu'à temps que je donne un petit coup d'accélérateur et le voyant s'éteint....tant que le voyant est allumé, l'alternateur ne charge pas et la direction est quasi bloquée et les freins inopérants"""

 

@Delagui36.. Bonjour

C'était le sens de ma question . Posté(e) il y a 14 heures

Sans conclure de ce qui sera finalement la santé de ta batterie une fois résolu..

C'est bizarre

>> Oui j'ai eu aussi une "mort subite" de batterie en sortant caddy plein du supermarché pareil que toi. Revenu et que dalle + rien

Mais ça ne correspondait pour moi à aucune anomalie qui aurait précédé.

 

Or ton coup d'accélérateur pour éteindre le témoin Batterie.. Et les signes clairs qu'il y a un problème intermittent de non-charge met un doute sur le fait que ton problème vendrait (seulement?) de ta batterie fatiquée

--------

Il existe différents problèmes qui peuvent faire ça.

Donc certains non-électriques ( poulie damper de vilebrequin décollée) 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

il y a 26 minutes, delagui36 a dit :

 la direction est quasi bloquée et les freins inopérants, la batterie seule ne suffit pas à alimenter l'assistance..

l'assistance des freins se fait avec une pompe à vide entrainé par la courroie d'accessoires

c'est la courroie qui doit patinée et ne pas entrainé l'alternateur et la pompe à vide

Lien vers le commentaire
Partager sur d’autres sites

il y a 14 minutes, delagui36 a dit :

Par contre si  la poulie damper du vilebrequin décollée, là, aucune idée comment le vérifier

Tu fais un trait de craie en travers de sa diagonale

Tu démarre le moteur en essayant au max d'utiliser des gros consommateurs de courant/ ou mieux tu constate ce fameux allumage de témoin. Ou bouger le volant pour faire travailler la pompe de direction assistée .

Tu arrête le moteur et tu regarde si tes traits sont décalés.

""damper traits de craie photos "" > CLIC

Si traits décalés elle est nase

 

 

 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Ok :)

Tu verras bien, et on en reparle 

Sinon par exemple ici (mais sur du Renault), regarde ce que peut faire une damper décollée dans les étonnantes dernières secondes de cette vidéo !!   

 Vers 1'33"

 https://www.youtube.com/watch?time_continue=12&v=PSnmJUHDHyg

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

A noter une erreur que j'ai faite 6 posts plus haut: je dis avoir changé plusieurs fois de démarreur! non , j'ai changé plusieurs fois l'alternateur...c'est plus logique

 

J'ai regardé la vidéo, la poulie ralentit, s'arrête même puis repart...sur la mienne c'est  au départ que l'alternateur ne charge pas la batterie tant que je ne donne pas un coup d'accélérateur. Cette voiture couche dehors; ce matin elle était bien gelée (-6°)  elle a démarré au quart de tour , mon épouse l'a laissée chauffer sans donner le petit coup d'accélérateur...au bout de 10 mn quand j'y suis allé, le voyant de batterie n'était pas éteint!

 

La cosse négative était entouré d'un anneau de calamine, je l'ai nettoyée avant de la mettre en charge mais ça n'a rien changé!

la courroie d'accessoire est bien tendue

par contre, je n'ai pas vérifié la poulie Damper; pour la tester avec une craie, il faut enlever la roue avant droite ce qui est faisable mais aussi le pare-boue derrière et ensuite se coucher sous la voiture pour atteindre la poulie...je l'ai fait il y a quelques années sans problème mais là, à 87 ans , je suis un peu moins souple! je vais demander à un mécano mais  après avoir visionné la vidéo , je doute que ce soit la cause car une fois qu'on roule, le voyant ne s'allume plus.

 

La batterie est chargé  depuis hier, je vais bien voir si elle tient.

 

 

Lien vers le commentaire
Partager sur d’autres sites

La tension de la courroie   est bonne (1/2 cm au milieu); 

quand je mets en marche, le voyant de batterie reste allumé, l'alternateur ne charge pas... malgré qu'il soit entrainé par la courroie...peut-être qu'il ne tourne pas assez rapidement? dans la journée, s'il ne fait pas trop froid , je vais démonter la roue  et le pare boue et tester la poulie damper.

Modifié par delagui36
Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, delagui36 a dit :

En tous cas , la poulie Damper n'est pas en cause; lors du test, les traits de craie restent bien dans le prolongement

Quand je démarre la voiture sans accélérer le voyant s'allume mais ensuite quand je ralentis au maximum, il ne se rallume pas! curieux!

Lors du témoin allumé moteur tournant; si la tension relevé à la batterie est inférieure  à 13,8 avec feux de croisement ''ON'' .. c'est pas bon  😡

Ou bien 

Si avec un Voltmètre d'allume cigare tu surprend sur un trajet disons avec grand phares ou  ventilation de chauffage ta tension inférieure aux 12,6 Volts   d'une Batterie chargée.. elle sera à ce moment  en   déficit 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Temoin allumé, la tension est de 12.7 V donc l'alternateur ne charge pas; pas essayè en allumant les phares

 

Depuis des années j'ai toujours les mêmes soucis avec cette voiture: quand je change soit l'alternateur, soit la batterie, il y a du mieux, le voyant ne s'allume plus mais ça dure 1 an et rebelote...la batterie actuelle n'a pas 3 ans, je l 'avais changée (peu de temps après l'alternateur)  déjà parce que le voyant s'allumait et que souvent, je ne pouvais plus démarrer.

Lien vers le commentaire
Partager sur d’autres sites

Salut tu fais quoi comme type de trajet???

 

car si tu fait que des petit trajet avec démarrage/ arrêt la batterie prend pas mal dans la tete

 

-pas de fuite d'huile qui pourrait couler sur l'alternateur ???

-pas de câblage ou point de masse douteux qui pourrait gêner le fonctionnement de l'alternateur??

-pas de protection moteur enlever qui pourrait le rendre plus exposer a l'eau et surtout a l'eau saler des route hivernal ??

 

Modifié par dingdongtoy
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Cette voiture fait surtout de la ville, un peu à la campagne et en moyenne une fois  par semaine  va faire  un trajet d'une cinquantaine de kms

- pas d'exposition moteur à l'eau

- une fuite de gasoil à la pompe d'injection mais l'alternateur ne semble pas en recevoir

- j'ai une attache remorque dont je ne me sers pratiquement jamais et là, il serait peut-être intéressant de surveiller le contact du fil de masse et des autres...cette prise prend pas mal de saletés car je roule parfois dans des chemins pas nickels!

-  aussi le cablage des feux...bien qu'ils fonctionnent parfaitement?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Monté il y a 2 ans, je l'avais acheté d'occasion mais il était totalement neuf car le proprio s'était trompé dans sa commande et il le revendait à moitié prix. Je crois me souvenir que c'était un 60 A   Si je devais le rechanger j'y mettrai un 70A sous réserve d'en trouver un qui aille....La batterie est une 60 AH, je pourrais mettre plus fort mais l'emplacement me limite

 

Modifié par delagui36
Lien vers le commentaire
Partager sur d’autres sites

Pas trop fiable , possible; mais avec le précédent alternateur, j'avais le même problème donc il faut chercher la cause de ce dysfonctionnement ailleurs

La poulie damper entraine bien l'alternateur et la courroie est en bon état...une masse qui ne soit pas bonne, pourquoi pas?

Curieux quand même qu'un coup d'accélérateur déclenche la charge de l'alternateur...si  , au départ on laisse le moteur tourner au ralenti, il n'y aura pas de charge sans limite dans le temps

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, delagui36 a dit :

Pas trop fiable , possible; mais avec le précédent alternateur, j'avais le même problème donc il faut chercher la cause de ce dysfonctionnement ailleurs

La poulie damper entraine bien l'alternateur et la courroie est en bon état...une masse qui ne soit pas bonne, pourquoi pas?

Curieux quand même qu'un coup d'accélérateur déclenche la charge de l'alternateur...si  , au départ on laisse le moteur tourner au ralenti, il n'y aura pas de charge sans limite dans le temps

Salut , non ça arrive souvent sur les alternateur qui fatigue , un coup d'accelerateur suffit a les "relancer"

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

+1

Lorsque l'aimantation permanente du rotor est insuffisante l'alternateur ne s'auto-amorce pas au régime de ralenti moteur.

Il faut augmenter sa vitesse  en accélérant légèrement pour qu'il commence à charger.

En cause, le vieillissement, la réutilisation sur échange standard, des mauvais matériaux sur pièces bas de gamme made in PRC....etc.....

Clt

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces explications

OK, l'alternateur ne charge pas tout  de suite mais il charge...si on roule pendant une trentaine de kms!

J'avais rechargé la batterie il y a une semaine ...ce matin , elle était déjà un peu déchargée et j'ai peiné à démarrer

A votre avis, il faut commencer par remplacer la batterie ou l'alternateur ( ou seulement le régulateur?)

Lien vers le commentaire
Partager sur d’autres sites

il y a 22 minutes, delagui36 a dit :

A votre avis, il faut commencer par remplacer la batterie ou l'alternateur 

Salut :)

J'a pas tout relu : La batterie a quel âge ?

 

Sinon, difficile de répondre et d'accuser l'un ou l'autre sur une affaire où il semble être que l'alternateur fait sont travail que pour un certain  % du temps de circulation.

 

La seule certitude  pour ma part , c'est que moteur démarré:   une batterie même morte n'a aucune raison ( elle la batt.) de faire allumer un témoin .

C'est ce qui a attiré mon attention des le début

 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...