Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Audi TT [8N] (1998-2006)


xtof06

Messages recommandés

  • Réponses 7,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

J'ai passé les 208000 km avec la TT ce weekend    J'ai fait 4 fois 50 bornes avec, elle n'avait pas tourné depuis Noël  

Toute bagnole avec une vingtaine d'années et un circuit de suralimentation nécessite pas mal d'entretien... Toutes les TT 1.8T que je connais qui tournent bien ont eu tout ce qui est durites, vannes, capteurs, débitmètre, voire turbo remplacés. C'est la condition sine qua non pour que toute voiture de vingt ans avec un circuit de suralimentation fonctionne correctement. Une durite, c'est donné grosso modo pour une durée de vie de 10 ans...

La mienne 20ans.Achete il y a 4 ans avec carnet Audi,156.000km.J en aie fait plus de 40.000.Je fais tous moi meme étant du metier.A part un capteur vilebrequin j aie pas remplace tous ce que tu site la.Pourtant elle tire comme une jeune fille.

Lien à poster
Partager sur d’autres sites

Si j'ai bien compris thilo83, tu as toujours 2 voitures.

Sais-tu déjà vers quoi tu t'orienteras si ton TT trouve preneur?

 

Tout le contraire, sachant que j'habite en pleine campagne et loin de tout: Ma favorite actuelle serait la Suzuki Ignis 4x4; Petite et compacte à l'extérieur, très spacieuse dedans (je ne déconne pas!!), capable de passer partout autour de chez moi.

Lien à poster
Partager sur d’autres sites

Tout le contraire, sachant que j'habite en pleine campagne et loin de tout: Ma favorite actuelle serait la Suzuki Ignis 4x4; Petite et compacte à l'extérieur, très spacieuse dedans (je ne déconne pas!!), capable de passer partout autour de chez moi.

 

 

Effectivement c'est radical ce changement.

Mais je comprends, quand on a été échaudé par une voiture, on recherche surtout la fiabilité sur la suivante.

Lien à poster
Partager sur d’autres sites

La mienne 20ans.Achete il y a 4 ans avec carnet Audi,156.000km.J en aie fait plus de 40.000.Je fais tous moi meme étant du metier.A part un capteur vilebrequin j aie pas remplace tous ce que tu site la.Pourtant elle tire comme une jeune fille.

 

 

 

C’était probablement déjà fait ! J’ai passé 10 ans sur le Clan TT, Audi Passion, TT Forum UK et autres, c’est quelque chose de récurrent. n75, dump valve, durites en tout genre, débitmètre...

Lien à poster
Partager sur d’autres sites

débitmètre effectivement et Durites j'avais aussi vu et une histoire de capteurs ABS et pixels tableau de bord .....

 

 

j'ai presque changé toutes mes Durites virer le N249 une Dump-valve Forge un Air-restrictor Forge un Oil-catch un régulateur d'essence réglable bougies NGK me reste les bobine R8 a installer!

j'ai fait ça pour le fun mais en même temps c'est de la prévention!!!! :D

Lien à poster
Partager sur d’autres sites

 

 

C’était probablement déjà fait ! J’ai passé 10 ans sur le Clan TT, Audi Passion, TT Forum UK et autres, c’est quelque chose de récurrent. n75, dump valve, durites en tout genre, débitmètre...

 

 

 

Rien de tous ca.J aie toute les factures,a part un compresseur de clip a 90.000 km.Pas de de durite de suralimentation et encore moins de n75.Je suis également sur clan tt et Audi passion

Lien à poster
Partager sur d’autres sites

gamin65.gif.f8331f1607b048a95a0d7c980046bba2.gif

Aujourd'hui l'ai passé la TT au CT : RAS si ce n'est deux silenbloc qu'il faudra prévoir

205 000 km et la bagnole est encore en très bel état

Même la ligne d'échappement est encore d'origine (par contre l'enveloppe commence à se corroder)

Honnêtement je me dis que mon frère devrait la garder, c'est une auto saine

Lien à poster
Partager sur d’autres sites

Elle m'aura vraiment fait toutes les crasses possibles, cette bagnole, jusqu'au dernier moment!!! :gun:

 

 

Bon, j'ai peut-être trouvé pourquoi le voyant ABS revient tout le temps alors que tout a été vérifié et réparé, il semblerait qu'il faut renseigner un code via VAGCOM quand on change un détecteur de mouvement longitudinal. Fallait vraiment chercher pour le savoir!

 

Mais là, franchement, ... Alors qu'elle est en vente, l'embrayage a lâché!!! Super, l'engin renforcé, soi-disant inusable selon le vendeur, d'après mon mécano c'est en fait encore plus fragile... Et puisque c'est un kit spécial, il faudra tout changer, embrayage, volant bi-masse et tout le toutim, encore 1500 à 1900 boules à sortir...

Lien à poster
Partager sur d’autres sites

Reprog, oui, probablement. Je l'ai oubliée celle-là, depuis qu'elle a disparu toute seule! De toute façon, la conduite est nettement plus agréable sans.

Mais bon, elle m'aura coûté une blinde, c'te Audi...

sérieux? comment une reprog part?!!!

donc tu trouve c'est mieux a rouler sans? cause j'en ai prévu une?!

elle a combien de km? me souviens plus? elle a était mal entretenu avant toi?

Lien à poster
Partager sur d’autres sites

Aucune idée comment la reprog a disparu, un jour elle n'était plus là. Je ne me rappelle plus s'il y a eu un souci mécanique ou quoi... Mais je ne suis pas un fou de l'accélérateur, ses perfs actuelles suffisent largement pour mes besoins et le couple se développe beaucoup plus harmonieusement. Avant il y avait peu de puissance en-dessous de 3000 tours, puis coup de pied au c*l et accélération violente avec "hurlement" du turbo. A chaque fois, j'avais mal pour le moteur.

Là elle a 186000 km et je soupçonne fort que les proprios précédents ne faisaient pratiquement rien pour la maintenir en bon état. De toute façon, la boîte où je l'ai acheté m'a jamais envoyé les factures d'entretien promises et a mis la clé sous la porte quelques mois après. Je n'ai donc aucun historique avant 2016, j'ai juste pu trouver sur la centrale qu'il y a eu 6 ou 7 proprios avant moi.

Lien à poster
Partager sur d’autres sites

Pourquoi "casse"? J'ai pas dit ça, il a juste commencé à patiner à l'accélération. Mais le résultat est le même, à changer.

Et je n'ai ni l'équipement, ni le temps, ni les connaissances pour réparer ça moi-même, je me tape déjà plus de 50h/semaine au boulot, mes Week-end sont réservés à autre chose! ;)

Lien à poster
Partager sur d’autres sites

Aucune idée comment la reprog a disparu, un jour elle n'était plus là. Je ne me rappelle plus s'il y a eu un souci mécanique ou quoi... Mais je ne suis pas un fou de l'accélérateur, ses perfs actuelles suffisent largement pour mes besoins et le couple se développe beaucoup plus harmonieusement. Avant il y avait peu de puissance en-dessous de 3000 tours, puis coup de pied au c*l et accélération violente avec "hurlement" du turbo. A chaque fois, j'avais mal pour le moteur.

Là elle a 186000 km et je soupçonne fort que les proprios précédents ne faisaient pratiquement rien pour la maintenir en bon état. De toute façon, la boîte où je l'ai acheté m'a jamais envoyé les factures d'entretien promises et a mis la clé sous la porte quelques mois après. Je n'ai donc aucun historique avant 2016, j'ai juste pu trouver sur la centrale qu'il y a eu 6 ou 7 proprios avant moi.

oui moi non plus je roule pas comme un fou! et je la laisse toujours bien chauffer au garage et quand je sors de chez moi je roule tout cool jusqu’à s'quelle soit bien chaude!

pareil une fois que j'ai fini de rouler je la laisse tourner dans le garage 2mn avant de couper!

mais le faite que la reprog disparaît?! c'est fou!!!!

 

ok pas très clair cette histoire! 6 proprio c'est énorme!!

Lien à poster
Partager sur d’autres sites

J'attends la fin du confinement pour remettre en vente la mienne 1.8T 180 de 2001 165000 kils

 

Le turbo a été changé, ainsi que le débitmètre et le faisceau électrique refait. Elle a quelques rayures pas profondes mais aucune bosse.

 

Par contre l'état des jantes :pfff: ... Mais c'est pas ma faute, je l'avais prise ainsi.

 

Combien ça vaut d'après vous ? Je ne suis pas hyper gourmand mais hors de question de la donner non plus !

 

Merci pour vos avis avisés :p

Lien à poster
Partager sur d’autres sites

Grâce à la batterie neuve (changée en 2019), j'ai tout juste pu redémarrer après au moins 3 semaines d'arrêt complet.

Depuis le confinement elle n'a pas roulé du tout, j'avais juste laissé tourner une dizaine de minutes la dernière fois (il y a environ 3 semaines donc), puis environ 30 minutes cette fois-ci.

 

Je suis étonné du comportement de mon assureur, j'ai acheté la remplaçante de la TT en mars et j'avais conclu par téléphone de garder l'Audi assurée jusqu'à la vente, pas le simple "régime vente pour un mois" qui ne permet pas de rouler en dehors des essais et CT. Je m'attendais à continuer à payer les cotisations mensuelles, mais depuis je ne paye plus que pour la nouvelle, et sur mon compte internet l'Audi a complètement disparu. Il y a l'historique de la Barchetta que j'avais avant l'Audi, mais plus de trace de la TT.....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page