Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

AC Cobra, GT40, Daytona (et répliques)

Le forum où se retrouvent principalement les membres du Cobra Club de France




  • Plus de sujets AC Cobra, GT40, Daytona (et répliques)

  • Sujets populaires actuellement

  • Derniers messages

    • Bonjour,   Il faut vérifier si le problème vient de l'intérieur ou de l'extérieur de la boîte (là il a plutôt l'air de venir de l'extérieur, et tant mieux).   Pour ça il faut vérifier la tringlerie de commande, extérieure à la boîte, c'est-à-dire le mécanisme composé de barres métalliques (biellettes) qui va du levier de vitesse jusqu'à la boîte, pour transmettre les mouvements du levier jusqu'à l'intérieur de la boîte.    On dirait qu'une de ces biellettes s'est déboitée ou cassée.   Ci-dessous des schémas de cette tringlerie tirés de revues techniques des 106.   Les 3 biellettes, qui sont à peu près parallèles, peuvent être vues soit par le passage de roue avant gauche, soit par le dessus du capot, tout à l'arrière de la boîte.   (Ne pas les confondre avec les biellettes de la direction qui sont plus épaisses et situées plus haut).   Ces biellettes déplacent une pièce mobile à l'arrière de la boîte de vitesse, et cette pièce mobile peut aussi se déplacer à la main sans difficulté (et même retransmettre son mouvement au levier de vitesse quand les biellettes sont bien emboîtées).   Cette pièce mobile se déplace vers le haut pour la 1re et 2e vitesses, reste à son niveau pour les 3e et 4e, et descend pour la 5e et la marche arrière (donc pour vous on dirait que c'est la biellette qui permet à cette pièce de descendre qui est en cause) Et cette pièce se déplace en rotation vers la roue gauche pour les 1re, 3e et 5e vitesses, et vers la roue droite pour les 2e, 4e et marche arrière.   Au besoin, en déconnectant cette pièce mobile des biellettes et en la manipulant à la main, si vous rencontrez la même difficulté qu'avec le levier pour passer les vitesses, c'est que le problème viendrait plutôt de l'intérieur de la boîte.   Pour situer cette pièce mobile de la boîte, c'est celle sur laquelle est emboîtée la biellette 1 sur le schéma en bas de la page de la rta en format numérique (2e image ci-dessous). Mais le problème a plutôt l'air de venir de la biellette 2 ou 3 qui se serait déboitée.   Pour bien les repérer je mets aussi ci-dessous une image de la forme des biellettes (qui sont de longueurs différentes) ainsi qu'une photo de la pièce mobile (rouillée) sur la boîte, vue du dessous, accessible et manipulable par le capot.    
    • Invité cedric_brd
      Bonjour je vous contacte car ma Clio me joue des tours c'est une Clio campus 1.4L 16v de 2009 en effet après un long moment sans la faire tourner (6mois env) (elle a fait un choc peu avant d'etre garée) j'essaye de la faire démarrer  sans succès: en tournant la clé j'ai un ptit 'clic' mais rien de plus  du coup je change batterie, je réessaye, rien n'y fait elle veut pas    un ami me fait remarquer qu'un voyant clignote sur mon tableau de bord, en effet il semblerait que la voiture ne reconnaisse pas la clé, cependant ,si ça n'etait que l'anti-démarrage, j'aurais quand même entendu le bruit d'amorce du démarrage.    en partant sue cette idée j'ai pensé que mon démarreur ne fonctionnait pas, j'ai changé celui-ci avec un démarreur fonctionnel.   toujours aucun changement, juste un petit 'clic' mais rien de plus.    je suis a cours d'idées. si quelqu'un à des pistes je suis preneur.    je vous remercie d'avance pour vos réponses
    • Nous sommes donc 4 mois plus tard. Comme je l'ai indiqué j'ai acheté une 640i fin Mars avec quelques travaux ( voir ci-dessous ), ça tombe bien lorsque j'achète un véhicule je fais toujours un gros checkup. De plus, le véhicule provient d'un héritage et les démarches pour la carte grise ont été très longues, ajoutez un vendeur qui ne répondait plus à mes sollicitations et j'obtiens ma carte grise seulement début Juin ce qui m'a laissé le loisir de corriger tout cela.   A l'heure actuelle   Reste à faire : - Éraflure sur PC arrière - Vidange pont - Remplacement liquide de frein - Nettoyage cuirs   Fait : - Contrôle technique ( oui je l'ai acheté sans volontairement / le vendeur involontairement ) : quasi vierge le traditionnel réglage anti brouillard signalé   - Antibrouillard LED : il prenait l'eau, diagnostic une fissure sur sa partie supérieure. Cela nécessitera la dépose du PC avant puis la réfection complète de l'antibrouillard une vrai galère pour ouvrir et retirer l'ancienne colle long, fastidieux et dangereux, j'ai encore la cicatrice de mon cutter       - Lave phare gauche ne fonctionnant pas car tout simplement déboité     - Changement bougies : alors la grande invention de BMW les bougies du moteur N55 sont en 12 pans. Obligé de commandé la douille spécifique. Autre particularité le puits de bougie n'est pas rectiligne, obligé d’utiliser un cardan je n'avais jamais vu ça. Les bougies d'origines ont été remplacées par un modèle moins performant, résultat j'ai commandé ceux d'origines sur ebay auprès d'un particulier aux États unis.     - Filtre à air / filtre habitacle : il y avait du monde là dedans       - Vidange moteur avec filtre : je commande l'outil spécial qui permet de dévisser la cloche, surprise je n'ai pas la bonne taille eh oui sur ma cloche est indiquée moteur N54 alors que j'ai un N55, va comprendre..   - Vidange de boîte 2x ( épisode à suivre )   - Changement joints du support de filtre à huile : problème connu de ce moteur, les joints se mettent à fuir sur la courroie qui peut potentiellement la faire sortir de ses cannelures et être aspiré par le "joint SPI" du vilebrequin et créer d'énormes dégâts. Dans mon cas une légère fuite se faisait naissante. Dépose du collecteur d'admission pour faciliter l'accès et tient tient un petit habitant est passé par là.           - Nettoyage des évacuations avant : un grand classique, très souvent bouchées sur les véhicules et peuvent entraîner des infiltrations d'eau. Comme j'ai déjà donné je m'y suis penché et j'ai bien fait..     Voilà pour les petits travaux, j'aimerais également vous faire partager si vous le souhaitez un gros chantier entamé dès l'achat du véhicule, en effet j'avais repéré un bruit anormal cyclique au ralenti provenant de l'arrière du moteur. Pour rappel nous nous étions rendus chez BMW avec le vendeur, résultat poulie damper possible. Pas convaincu du tout je me suis lancé dans un univers que je connaissais peu : les BVA.  
    • Bonjour,   Sujet un peut long, je m'en excuse, mais si le problème était simple, il serait déjà résolu!! 🤓 Ma Logan 1.5 Dci 85Ch a maintenant 408 000 Km. Depuis plusieurs mois, en forte charge, le voyant de température s'allume et l'ordi enregistre le code P0089 qui signale un souci de pression dans le common rail. Au début cela arrivait voiture chargée à 130 Km/h en côte, maintenant voiture vide à 80Km/h en petite côte. Elle a même calé une fois à 110Km/h en tractant une remorque bien chargée par grosse chaleur.   Recherche de panne: -Changement du filtre à gasoil, découpe de l'ancien: Pas de présence de limaille de fer. Ouf! -retour des injecteurs: tous à 4 traits, sauf le n°2 à 8 traits => réfection de l'injecteur avec un nouveau nez en kit. -à nouveau retour des injecteurs: Tous à 10 traits sauf le n°2 qui est maintenant à 4 traits! => la réfection a été efficace, mais il va falloir penser aux 3 autres injecteurs. -n'ayant pas d'autre kit sous la main, je tente une ouverture pour nettoyage d'un autre injecteur -à nouveau retour des injecteurs: toujours 10 traits et 4 traits, et l'injecteur nouvellement nettoyé à 8 traits.   Petit progrès, mais pas assez concluant pour faire les 2 autres injecteurs. Il faudra sans doute que je les refasse avec un kit. A chaque étape, les symptômes de départs sont toujours présents et identiques.   En cours de route, je me suis aperçu que j'avais des bonnes bulles d'air à l'entrée et à la sortie de la pompe à injection Delphi, peut-être moitié d'air et moitié de gasoil. Cela me semble un peut beaucoup, et j'imagine qu'en pleine charge la PI a du mal à se nourrir de gasoil... Je n'ai pas réussi à trouver la prise d'air. J'ai tenté de l'isoler ainsi: -Durit de retour en sortie de PI débranchée, la pompe crache dans une bouteille : plus de bulles => La prise d'air est donc sur le retour et le filtre à gasoil, réservoir; etc...  ne sont pas en cause. -Durit de retour des injecteurs débranchée du venturi sur la pompe à injection et trou bouché côté pompe: Les bulles sont là => La prise d'air ne vient donc pas des retours injecteurs.   Si mon raisonnement est bon, la prise d'air est sur la pompe à injection elle même. Vous me suivez? J'ai ensuite bouché le retour de gasoil en sortie de pompe et mis en pression avec la poire -- qui devient bien dure après pompage. Mais je ne trouve aucun suintement sur la pompe. J'ai alors mis la pompe en pression par l'autre côté en soufflant 1 bar dans le tuyau de retour de la pompe : rien! pas une trace de gasoil sous les divers accessoires de la pompe, ni à l’œil ni au touché 😥   Je n'ai pas regardé sous le cache de distribution, c'est peut-être au niveau de l'axe qu'est la prise d'air?   Les questions: -Le raisonnement est-il bon? -D'où fuit habituellement une pompe Delphi? -Le diagnostique des 3 autres injecteurs à changer est-il bon? Je n'aime pas changer des pièces sans raison.   Merci de votre aide. Je suis sensé partir lundi pour un bon 2000Km de périple estival avec coffre de toit, et j'ai un peu peur! 😬
    • N'inverse pas les choses. Ce sont les normes qui ont du retards, la moto du fait de son nombre plus faible n'était pas la priorité.  Explique moi comment tu transforme un moteur diesel en moteur au gpl !  C'est pas des hydrocarbures le gpl ?  Là production de co2 ne serait pas plus importante en essence qu'en diesel du seul fait d'un rendement différent ?    Étude 100% à charge. Chaque point fort est transformé en point faible avec des affirmations non étayées. C'est bien fait ! Il y a du biais de démonstration partout, c'est même visible. Comme par hasard, tout va dans le même sens !  Je commence à comprendre pourquoi tu es aussi extrémiste. Attention, la roue tourne ! À vouloir forcer ça provoque des réactions. Peut être que les moutons se réveilleront.     
×
  • Créer...
Aller en haut de page