Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

AC Cobra, GT40, Daytona (et répliques)

Le forum où se retrouvent principalement les membres du Cobra Club de France


160 sujets dans ce forum

  1. Achat AC Cobra (réplique)

    • 6 réponses
    • 883 vues
  2. Mécanicien compétent

    • 1 réponse
    • 237 vues
    • 4 réponses
    • 344 vues
  3. Besoin de vos conseils !!!

    • 6 réponses
    • 435 vues
  4. Shelby Cobra CSX 3359

    • 7 réponses
    • 864 vues
  5. Cobra Martin et V8

    • 11 réponses
    • 691 vues
    • 56 réponses
    • 2,2K vues
  6. HOMOLOGATION Backdraft

    • 8 réponses
    • 716 vues
    • 30 réponses
    • 961 vues
    • 18 réponses
    • 732 vues
  7. Ac cobra mk|V

    • 18 réponses
    • 559 vues
    • 35 réponses
    • 1,3K vues
  8. cobra bwr vous connaissez ?

    • 26 réponses
    • 1,2K vues
  9. Pièces allégées

    • 7 réponses
    • 257 vues
    • 15 réponses
    • 716 vues
    • 28 réponses
    • 731 vues
    • 50 réponses
    • 2,1K vues
    • 1 réponse
    • 116 vues
  10. PGO 427

    • 10 réponses
    • 771 vues
  11. Calendrier 2019

    • 7 réponses
    • 492 vues
  12. ... beaujolais nouveau!

    • 1 réponse
    • 213 vues
  13. La boutique du Père Noël !

    1 2 3 4 9
    • 311 réponses
    • 9K vues
  14. conso essence

    • 8 réponses
    • 773 vues
  15. Cablage électrique

    • 0 réponse
    • 171 vues
    • 21 réponses
    • 1,3K vues
  16. couvre culasse 351W

    • 10 réponses
    • 372 vues
    • 5 réponses
    • 301 vues
  17. Couvre-tonneau

    • 8 réponses
    • 508 vues
    • 11 réponses
    • 591 vues
    • 4 réponses
    • 220 vues


  • Plus de sujets AC Cobra, GT40, Daytona (et répliques)

  • Sujets populaires actuellement

  • Derniers messages

    • Invité cedric_brd
      Bonjour je vous contacte car ma Clio me joue des tours c'est une Clio campus 1.4L 16v de 2009 en effet après un long moment sans la faire tourner (6mois env) (elle a fait un choc peu avant d'etre garée) j'essaye de la faire démarrer  sans succès: en tournant la clé j'ai un ptit 'clic' mais rien de plus  du coup je change batterie, je réessaye, rien n'y fait elle veut pas    un ami me fait remarquer qu'un voyant clignote sur mon tableau de bord, en effet il semblerait que la voiture ne reconnaisse pas la clé, cependant ,si ça n'etait que l'anti-démarrage, j'aurais quand même entendu le bruit d'amorce du démarrage.    en partant sue cette idée j'ai pensé que mon démarreur ne fonctionnait pas, j'ai changé celui-ci avec un démarreur fonctionnel.   toujours aucun changement, juste un petit 'clic' mais rien de plus.    je suis a cours d'idées. si quelqu'un à des pistes je suis preneur.    je vous remercie d'avance pour vos réponses
    • Nous sommes donc 4 mois plus tard. Comme je l'ai indiqué j'ai acheté une 640i fin Mars avec quelques travaux ( voir ci-dessous ), ça tombe bien lorsque j'achète un véhicule je fais toujours un gros checkup. De plus, le véhicule provient d'un héritage et les démarches pour la carte grise ont été très longues, ajoutez un vendeur qui ne répondait plus à mes sollicitations et j'obtiens ma carte grise seulement début Juin ce qui m'a laissé le loisir de corriger tout cela.   A l'heure actuelle   Reste à faire : - Éraflure sur PC arrière - Vidange pont - Remplacement liquide de frein - Nettoyage cuirs   Fait : - Contrôle technique ( oui je l'ai acheté sans volontairement / le vendeur involontairement ) : quasi vierge le traditionnel réglage anti brouillard signalé   - Antibrouillard LED : il prenait l'eau, diagnostic une fissure sur sa partie supérieure. Cela nécessitera la dépose du PC avant puis la réfection complète de l'antibrouillard une vrai galère pour ouvrir et retirer l'ancienne colle long, fastidieux et dangereux, j'ai encore la cicatrice de mon cutter       - Lave phare gauche ne fonctionnant pas car tout simplement déboité     - Changement bougies : alors la grande invention de BMW les bougies du moteur N55 sont en 12 pans. Obligé de commandé la douille spécifique. Autre particularité le puits de bougie n'est pas rectiligne, obligé d’utiliser un cardan je n'avais jamais vu ça. Les bougies d'origines ont été remplacées par un modèle moins performant, résultat j'ai commandé ceux d'origines sur ebay auprès d'un particulier aux États unis.     - Filtre à air / filtre habitacle : il y avait du monde là dedans       - Vidange moteur avec filtre : je commande l'outil spécial qui permet de dévisser la cloche, surprise je n'ai pas la bonne taille eh oui sur ma cloche est indiquée moteur N54 alors que j'ai un N55, va comprendre..   - Vidange de boîte 2x ( épisode à suivre )   - Changement joints du support de filtre à huile : problème connu de ce moteur, les joints se mettent à fuir sur la courroie qui peut potentiellement la faire sortir de ses cannelures et être aspiré par le "joint SPI" du vilebrequin et créer d'énormes dégâts. Dans mon cas une légère fuite se faisait naissante. Dépose du collecteur d'admission pour faciliter l'accès et tient tient un petit habitant est passé par là.           - Nettoyage des évacuations avant : un grand classique, très souvent bouchées sur les véhicules et peuvent entraîner des infiltrations d'eau. Comme j'ai déjà donné je m'y suis penché et j'ai bien fait..     Voilà pour les petits travaux, j'aimerais également vous faire partager si vous le souhaitez un gros chantier entamé dès l'achat du véhicule, en effet j'avais repéré un bruit anormal cyclique au ralenti provenant de l'arrière du moteur. Pour rappel nous nous étions rendus chez BMW avec le vendeur, résultat poulie damper possible. Pas convaincu du tout je me suis lancé dans un univers que je connaissais peu : les BVA.  
    • Bonjour,   Sujet un peut long, je m'en excuse, mais si le problème était simple, il serait déjà résolu!! 🤓 Ma Logan 1.5 Dci 85Ch a maintenant 408 000 Km. Depuis plusieurs mois, en forte charge, le voyant de température s'allume et l'ordi enregistre le code P0089 qui signale un souci de pression dans le common rail. Au début cela arrivait voiture chargée à 130 Km/h en côte, maintenant voiture vide à 80Km/h en petite côte. Elle a même calé une fois à 110Km/h en tractant une remorque bien chargée par grosse chaleur.   Recherche de panne: -Changement du filtre à gasoil, découpe de l'ancien: Pas de présence de limaille de fer. Ouf! -retour des injecteurs: tous à 4 traits, sauf le n°2 à 8 traits => réfection de l'injecteur avec un nouveau nez en kit. -à nouveau retour des injecteurs: Tous à 10 traits sauf le n°2 qui est maintenant à 4 traits! => la réfection a été efficace, mais il va falloir penser aux 3 autres injecteurs. -n'ayant pas d'autre kit sous la main, je tente une ouverture pour nettoyage d'un autre injecteur -à nouveau retour des injecteurs: toujours 10 traits et 4 traits, et l'injecteur nouvellement nettoyé à 8 traits.   Petit progrès, mais pas assez concluant pour faire les 2 autres injecteurs. Il faudra sans doute que je les refasse avec un kit. A chaque étape, les symptômes de départs sont toujours présents et identiques.   En cours de route, je me suis aperçu que j'avais des bonnes bulles d'air à l'entrée et à la sortie de la pompe à injection Delphi, peut-être moitié d'air et moitié de gasoil. Cela me semble un peut beaucoup, et j'imagine qu'en pleine charge la PI a du mal à se nourrir de gasoil... Je n'ai pas réussi à trouver la prise d'air. J'ai tenté de l'isoler ainsi: -Durit de retour en sortie de PI débranchée, la pompe crache dans une bouteille : plus de bulles => La prise d'air est donc sur le retour et le filtre à gasoil, réservoir; etc...  ne sont pas en cause. -Durit de retour des injecteurs débranchée du venturi sur la pompe à injection et trou bouché côté pompe: Les bulles sont là => La prise d'air ne vient donc pas des retours injecteurs.   Si mon raisonnement est bon, la prise d'air est sur la pompe à injection elle même. Vous me suivez? J'ai ensuite bouché le retour de gasoil en sortie de pompe et mis en pression avec la poire -- qui devient bien dure après pompage. Mais je ne trouve aucun suintement sur la pompe. J'ai alors mis la pompe en pression par l'autre côté en soufflant 1 bar dans le tuyau de retour de la pompe : rien! pas une trace de gasoil sous les divers accessoires de la pompe, ni à l’œil ni au touché 😥   Je n'ai pas regardé sous le cache de distribution, c'est peut-être au niveau de l'axe qu'est la prise d'air?   Les questions: -Le raisonnement est-il bon? -D'où fuit habituellement une pompe Delphi? -Le diagnostique des 3 autres injecteurs à changer est-il bon? Je n'aime pas changer des pièces sans raison.   Merci de votre aide. Je suis sensé partir lundi pour un bon 2000Km de périple estival avec coffre de toit, et j'ai un peu peur! 😬
    • N'inverse pas les choses. Ce sont les normes qui ont du retards, la moto du fait de son nombre plus faible n'était pas la priorité.  Explique moi comment tu transforme un moteur diesel en moteur au gpl !  C'est pas des hydrocarbures le gpl ?  Là production de co2 ne serait pas plus importante en essence qu'en diesel du seul fait d'un rendement différent ?    Étude 100% à charge. Chaque point fort est transformé en point faible avec des affirmations non étayées. C'est bien fait ! Il y a du biais de démonstration partout, c'est même visible. Comme par hasard, tout va dans le même sens !  Je commence à comprendre pourquoi tu es aussi extrémiste. Attention, la roue tourne ! À vouloir forcer ça provoque des réactions. Peut être que les moutons se réveilleront.     
    • Bonjour, J'ai peut-être trouvé la Jaguar de mes rêves en Espagne. Elle se trouve du côté de Madrid et c'est un particulier qui la vend. Seulement le hic c'est que je ne parle pas un mot d'Espagnol et que je n'ai pas le temps de m'occuper de l'administratif en cas d'importation et du rapatriement. Existe-il des mandataires spécialisés dans l'importation de véhicules d'occasion provenant d'Espagne? D'avance merci pour vos lumières. Cordialement Ovalie41   
×
  • Créer...
Aller en haut de page