Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Question sur l' E85 / bioethanol / ethanol / superethanol


Invité §cer510AY

Messages recommandés

  • Réponses 34K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • breizhman44

    2675

  • grogazenvue

    2227

  • ceyal

    1805

Participants fréquents à ce sujet

Messages populaires

Je ne comprends pas : vous avez besoin d'une vidéo YouTube de ce GLB pour savoir que le point d'étincelle de l'éthanol est aux alentours de 12/13°C (pour le E85, c'est plus bas en fonction du taux d'i

J'ai regardé la vidéo ... 13 minutes laborieuses, parfois confuses et souvent redondantes, pour raconter un truc qui peut être résumé en 2 minutes. Y a pas à dire, avoir du succès sur YouTube, c'est v

Hello J'ai découvert l'éthanol au Brésil dans les années 80 ... mes collègues Brésiliens bricolaient les gicleurs de leurs voitures à carbu et ça marchait plutôt pas mal. J'ai vu cela aussi dans

Le 16/01/2021 à 22:01, Damien206ethanol a dit :

Je parle d'un sujet que je connais depuis peu et je suis loin de maîtriser, mais a la place de @cyril34, sur peut être un véhicule neuf ou sous garanti, je prendrais pas le risque de perdre cela.

Ce n'est que mon avis, je l'exprime, a chacun de le suivre ou pas...

Pas besoin de monter sur les grands chevaux 😃

bonjour ma femme a une c1 qui a 7 ans et qui tourne depuis le début avec 12 litres de 98 et 18 litres de e85 et nickel sans voyant allumé.le voyant c'etait allumé une fois en mettant 10 litres de 98 et 20 litres de e85.du coup je reste dans ces proportions(12l98 et 18e85)depuis et aucun problème .la voiture a 30000 km maintenant et démarre été comme hiver au quart de tour.je pense faire de même avec le duster en ajustant petit a petit et voir jusqu’à quel pourcentage je peut rouler avant que le voyant moteur s'allume.si il prend un bon pourcentage je roulerais sans kit .😊

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, rameurpl a dit :

Bonsoir.

 

Ma voiture ne démarrait plus et je pensais que la batterie était complètement HS. Or, en chargeant la batterie, elle a démarré (Il a fallu que j'accélère pour faire tourner le moteur).

 

Comme j'ai mis 50% d'E85 et 50% de SP95-E10, ne pensez-vous pas que le problème de démarrage vient de l'E85 ?

 

Comme il me reste 1/2 du plein, faut-il mieux que je remette du sans-plomb ou que je finisse le plein et refaire un plein complet de sans-plomb ?

 

Merci.

 

Il y a 2 heures, grogazenvue a dit :

Ah oui, tu as sans doute raison, c'est probablement l'éthanol qui a flingué ta batterie qui avait déjà 10 ans... :ange:

Ma batterie a été changée il y a 3 ans 1/2 (juin 2017) par le concessionnaire de la marque.

 

Je vais en majorité de la ville et de la nationale sur des courtes distances (10/20 km) et au moins 1 fois par mois de l'autoroute pendant des dizaines de kilomètres.

 

Je voulais voir si ma voiture a un problème de batterie ou si c'est autre chose.

 

Je réessaierais de démarrer demain après avoir bien chargé la batterie.

Lien à poster
Partager sur d’autres sites
Il y a 19 heures, rameurpl a dit :

Bonsoir.

 

Ma voiture ne démarrait plus et je pensais que la batterie était complètement HS. Or, en chargeant la batterie, elle a démarré (Il a fallu que j'accélère pour faire tourner le moteur).

 

Comme j'ai mis 50% d'E85 et 50% de SP95-E10, ne pensez-vous pas que le problème de démarrage vient de l'E85 ?

 

Comme il me reste 1/2 du plein, faut-il mieux que je remette du sans-plomb ou que je finisse le plein et refaire un plein complet de sans-plomb ?

 

Merci.

Salut,

 

D'un côté tu m'as bien fait rire, parce que chercher un rapport quelconque entre carburant et batterie demande pas mal d'imagination! Merci pour le rayon de soleil!!

 

De l'autre côté ta voiture avait certainement du mal à redémarrer par la suite car la batterie à plat a fait perdre à ton électronique (LTFT) l'enrichissement enregistré pour l'utilisation de l'E85, donc le moteur a brouté à froid. Il suffit de rouler un petit moment, plus ou moins long en fonction de la voiture pour retrouver les paramètres .

 

Lien à poster
Partager sur d’autres sites

Bah il m'est déjà arrivé sur toutes mes voitures que pour une raison obscure la batterie s'est vidée. L'Audi TT tombait en rade à chaque fois que je ne la bougeais pas au moins toutes les semaines, dans la Mazda il est arrivé qu'un éclairage intérieur restait allumé et a vidé la batterie... C'est à la limite pour ça que j'ai toujours deux voitures pour moi tout seul...

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, thilo83 a dit :

Salut,

 

D'un côté tu m'as bien fait rire, parce que chercher un rapport quelconque entre carburant et batterie demande pas mal d'imagination! Merci pour le rayon de soleil!!

 

De l'autre côté ta voiture avait certainement du mal à redémarrer par la suite car la batterie à plat a fait perdre à ton électronique (LTFT) l'enrichissement enregistré pour l'utilisation de l'E85, donc le moteur a brouté à froid. Il suffit de rouler un petit moment, plus ou moins long en fonction de la voiture pour retrouver les paramètres .

 

Salut.

 

La voiture a redémarré du premier coup cet après-midi (hier soir, j'ai utilisé un chargeur de batterie) et j'ai roulé sur autoroute pendant + de 40 km pour être sûr que le problème ne vienne pas que de la batterie.

 

Je voulais vérifier la charge de la batterie avec un multimètre.

 

Est-il nécessaire, comme un voisin me le conseille, de refaire un 1/2 plein ou un plein complet de sans-plomb par précaution ? Il me reste un peu + de la moitié du plein (j'avais mis presque 50% d'E85).

 

Je précise que pour préserver la batterie, je n'allume pas le plafonnier en cas de déverrouillage de la voiture (une fois cela m'avait vidé la batterie) et que la voiture est stationnée dans un box.

 

Le problème n'est-il pas dû à l'humidité ?

 

Merci.

Lien à poster
Partager sur d’autres sites
il y a 16 minutes, thilo83 a dit :

Bah non, t'as fait 40 km avec, les paramètres sont rééquilibrés. Et ton carburant n'a aucune influence sur ta batterie, clairement!

J'avais quand même un doute.

 

Donc je finis le plein normalement et je continue mon mélange lors du prochain en diminuant le % d'E85 pour mieux démarrer à froid ?

 

C'est donc la batterie qui est faiblarde ?

Lien à poster
Partager sur d’autres sites

Même par temps de grand froid une batterie de voiture doit pouvoir lancer le démarrage du moteur sans difficulté, donc si ta batterie ne tient plus la charge c'est qu'elle est en fin de vie. Si ton moteur démarre rapidement avec les quantités d'éthanol actuels, ne change rien à ton mélange; il y a des voitures qui ont besoin de deux coups de démarreur le matin, ça ne doit pas poser de problème à la batterie, ni au moteur. Si tu dois batailler pendant un temps très long au démarrage, là oui, remets plus d'essence. 

Lien à poster
Partager sur d’autres sites
Le 20/01/2021 à 16:25, rameurpl a dit :

Salut.

 

La voiture a redémarré du premier coup cet après-midi (hier soir, j'ai utilisé un chargeur de batterie) et j'ai roulé sur autoroute pendant + de 40 km pour être sûr que le problème ne vienne pas que de la batterie.

 

Je voulais vérifier la charge de la batterie avec un multimètre.

 

Est-il nécessaire, comme un voisin me le conseille, de refaire un 1/2 plein ou un plein complet de sans-plomb par précaution ? Il me reste un peu + de la moitié du plein (j'avais mis presque 50% d'E85).

 

Je précise que pour préserver la batterie, je n'allume pas le plafonnier en cas de déverrouillage de la voiture (une fois cela m'avait vidé la batterie) et que la voiture est stationnée dans un box.

 

Le problème n'est-il pas dû à l'humidité ?

 

Merci.

Bonjour,

Qu'est ce que a donné le contrôle avec le multimètre svp?

Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Damien206ethanol a dit :

Bonjour,

Qu'est ce que a donné le contrôle avec le multimètre svp?

Bonjour.

 

Je n'ai pas pu tester car je n'ai pas de multimėtre.

 

Il faut que je demande à un voisin qui a le matériel pour tester.

 

Lien à poster
Partager sur d’autres sites
il y a une heure, rameurpl a dit :

Bonjour.

 

Je n'ai pas pu tester car je n'ai pas de multimėtre.

 

Il faut que je demande à un voisin qui a le matériel pour tester.

 

Argghhhhhh c'est dommage...

Car une batterie qui a 3 ans et demi de vie, n'est pas forcément HS!

Peut être que l'alternateur ne joue pas son rôle aussi.

Le test avec le multimètre va déterminer ce qui ne va pas 👍

Lien à poster
Partager sur d’autres sites
il y a une heure, Damien206ethanol a dit :

Argghhhhhh c'est dommage...

Car une batterie qui a 3 ans et demi de vie, n'est pas forcément HS!

Peut être que l'alternateur ne joue pas son rôle aussi.

Le test avec le multimètre va déterminer ce qui ne va pas 👍

La voiture a presque 50000 km donc un alternateur qui ne joue plus son rôle à ce kilométrage, c'est quand même bizarre.

 

Lorsque j'ai branché le chargeur de batterie, sur l'écran numérique de l'appareil, il était indiqué comme tension 12,7 V et l'ampérage (je ne sais plus si c'était en mA ou en mAh) était de mémoire sous les 1 et cette valeur montait.

 

Je veux bien être sûr que le problème ne vient pas de l'E85 et qu'il se serait produit avec uniquement du sans-plomb.

 

Il n'y a qu'une fois où j'ai dû mettre 4 coups de clé pour démarrer car j'avais mis 62% d'E85 (le voyant moteur s'était allumé).

 

A part cela, la voiture démarrait en général au quart de tour avec + ou - 50% d'E85.

Modifié par rameurpl
Lien à poster
Partager sur d’autres sites
Le 18/01/2021 à 16:51, krissdept44 a dit :

La 208 de madame dort dehors et ça fait 3ans qu'elle prend 100% e85 et aucuns problèmes, même par -5°, le + froid qu'on a eu...et fait que du pti trajets de départ à froid entre 200-300m et 7km pour le plus long trajet 


la conso moyenne a 100% e85 ça donne quoi ?

Lien à poster
Partager sur d’autres sites
il y a 17 minutes, rameurpl a dit :

La voiture a presque 50000 km donc un alternateur qui ne joue plus son rôle à ce kilométrage, c'est quand même bizarre.

 

Lorsque j'ai branché le chargeur de batterie, sur l'écran numérique de l'appareil, il était indiqué comme tension 12,7 V et l'ampérage (je ne sais plus si c'était en mA ou en mAh) était de mémoire sous les 1 et cette valeur montait.

 

Je veux bien être sûr que le problème ne vient pas de l'E85 et qu'il se serait produit avec uniquement du sans-plomb.

 

Il n'y a qu'une fois où j'ai dû mettre 4 coups de clé pour démarrer car j'avais mis 62% d'E85 (le voyant moteur s'était allumé).

 

A part cela, la voiture démarrait en général au quart de tour avec + ou - 50% d'E85.


parfois il faut juste refaire le niveau à l’eau déminéralisée des cellules de la batterie si c’est accessible. Au bout de 3 ans et demi y en a peut-être plus beaucoup. 

Lien à poster
Partager sur d’autres sites
il y a 19 minutes, rameurpl a dit :

La voiture a presque 50000 km donc un alternateur qui ne joue plus son rôle à ce kilométrage, c'est quand même bizarre.

 

Lorsque j'ai branché le chargeur de batterie, sur l'écran numérique de l'appareil, il était indiqué comme tension 12,7 V et l'ampérage (je ne sais plus si c'était en mA ou en mAh) était de mémoire sous les 1 et cette valeur montait.

 

Je veux bien être sûr que le problème ne vient pas de l'E85 et qu'il se serait produit avec uniquement du sans-plomb.

 

Il n'y a qu'une fois où j'ai dû mettre 4 coups de clé pour démarrer car j'avais mis 62% d'E85 (le voyant moteur s'était allumé).

 

A part cela, la voiture démarrait en général au quart de tour avec + ou - 50% d'E85.

:hello:  si alternateur en vrac t'aurais le voyant batterie d'allumé

 

combien la batterie a l'attaque , tentative de démarrage .

Lien à poster
Partager sur d’autres sites
il y a 50 minutes, tete de soupapes a dit :

:hello:  si alternateur en vrac t'aurais le voyant batterie d'allumé

 

combien la batterie a l'attaque , tentative de démarrage .

Je crois que le voyant de la batterie n"est pas allumé quand je démarre.

 

Je retesterais demain ou en début de semaine et je ferais un retour.

Lien à poster
Partager sur d’autres sites
il y a 57 minutes, breizhman44 a dit :

Au pire y'a une section technique, tu y postes un sujet pour réparer toi même avec des conseils de mécanos ou tu mets ton auto chez le dépanneur :)

C'est noté.

 

Comme j'ai beaucoup d'éléments, je ne polluerais pas + ce topic.

Lien à poster
Partager sur d’autres sites
Le 21/1/2021 à 20:09, bruno782 a dit :

Ça se concrétise pour Ford :

 

https://www.caradisiac.com/ford-prepare-un-retour-en-force-sur-l-e85-187652.htm

 

Tres bientôt un constructeur grand public va enfin proposer une gamme flexfuel d’origine. 
 

Très bonne nouvelle. Cela devrait faire un carton. J'espère que les autres constructeurs vont suivre.

 

Il y a aussi Jaguar et Lange Rover qui sortent des voitures flexfuel. D'ailleurs, j'ai entendu une publicité à la radio pour une de ces 2 marques vantant l'E85.

 

Si Toyota sortait ses hybrides compatibles officiellement avec l'E85, alors ils feraient un malheur !

Lien à poster
Partager sur d’autres sites

L'e85 baisse par chez moi :D

 

Il est resté très longtemps à 0.69 au super u de montfort sur meu mais il est à 0.619 depuis peu :)

 

Bonne nouvelle, intermarche Montauban de Bretagne s'est aligné :D

 

Du coup plus aucun intérêt pour leclerc Saint Grégoire, tombé dans les 50 centimes cet été mais remonté à 0.62 progressivement... 

Lien à poster
Partager sur d’autres sites
il y a 36 minutes, breizhman44 a dit :

L'e85 baisse par chez moi :D

 

Il est resté très longtemps à 0.69 au super u de montfort sur meu mais il est à 0.619 depuis peu :)

 

Bonne nouvelle, intermarche Montauban de Bretagne s'est aligné :D

 

Du coup plus aucun intérêt pour leclerc Saint Grégoire, tombé dans les 50 centimes cet été mais remonté à 0.62 progressivement... 

Dans les Yvelines, le prix de l'E85 a fortement augmenté depuis quelques jours.

 

Au Leclerc de Bois d'Arcy et au Total access de Montigny-le-Bretonneux, le prix de l'E85 a augmenté de 1 centime (respectivement 0,679 € et 0,689 €).

 

A Auchan Buchelay, c'est passé de 0,60 € à 0,67 € !

 

Il faudrait que Carrefour Montigny-le-Bretonneux, celui de Flins-sur-Seine et celui de Chambourcy proposent de l'E85 en cassant les prix (maximum 0,60 €) pour relancer un peu de concurrence !

Lien à poster
Partager sur d’autres sites

Quelqu'un a-t'il vu une des dernières vidéos de GLB (il faisait un direct avec réponse des internautes) ?

 

Il confirme que son boitier flexfuel (pour l'instant pour voitures à injection indirecte) n'est pas homologué et qu'il n'a pas démarché les assurances pour faire reconnaître officiellement son boîtier de conversion E85.

 

Il dit qu'il va mettre des vidéos didactiques pour l'utilisation de son boîtier.

 

Il dit aussi qu'il y a des problèmes avec les boîtiers E85 (Biomotors et Flexfuel company) pour voitures à injection directe.

Lien à poster
Partager sur d’autres sites
Il y a 13 heures, rameurpl a dit :

Quelqu'un a-t'il vu une des dernières vidéos de GLB (il faisait un direct avec réponse des internautes) ?

 

Il confirme que son boitier flexfuel (pour l'instant pour voitures à injection indirecte) n'est pas homologué et qu'il n'a pas démarché les assurances pour faire reconnaître officiellement son boîtier de conversion E85.

 

Ça alors, quelle surprise !

Les bras m'en tombent ...

 

Comme disait ce brave Jacques Chirac, plus c'est gros, mieux ça passe. Et pas qu'en politique visiblement.

Modifié par Ratafia_12
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Ratafia_12 a dit :

 

Ça alors, quelle surprise !

Les bras m'en tombent ...

 

Comme disait ce brave Jacques Chirac, plus c'est gros, mieux ça passe. Et pas qu'en politique visiblement.

Tu m'étonnes, vu les tarifs pour les homologations.

Au final et de fait, ce qu'il ne dit pas non plus c'est que son boîtier ne peut pas être légalement utilisé sur route.

Modifié par off41
Lien à poster
Partager sur d’autres sites

C'est ce qu'on dit depuis le début, son bidule ne vaut pas mieux que n'importe quel truc chinois ou brésilien à 200€... :bah:

Sauf que lui, il a mis un budget marketing important, avec vidéos dans tous les sens, des diodes qui font pouic-pouic avec de la lumière, un bel autocollant, ... etc ...

Mais au final, ben, ça revient au même que les autres. :ddr:

Lien à poster
Partager sur d’autres sites

Petit rappel sur la configuration de la 206,

- Bobine d'allumage NGK changé en décembre 2020,

- Bougie IRIDIUM Denso

- Modification du résonateur et prise d'air pare-chocs (pour l'air frais),

- Filtre à air performance K&N

- Pompe a essence de 5 bars avec régulateur de pression

- Mélange éthanol 32l E85 et 16l SP98.

 

Je me demande, si je suis pas en train de rouler pauvre avec ma chariotte, malgré toutes mes modifs. Chose que je ne voulais pas...😭

Lien à poster
Partager sur d’autres sites

Bonjour ;)

La dépose ""à un moment"" de bougies d'allumage pour inspection, peut amener à des aspects différents ..selon .. les conditions et les derniers km d'utilisation ...

Quelle est le mauvais comportement avéré du véhicule qui a amené à cette dépose de bougies ? 

Lien à poster
Partager sur d’autres sites
il y a 1 minute, ballbearing a dit :

Bonjour ;)

La dépose ""à un moment"" de bougies d'allumage pour inspection, peut amener à des aspects différents ..selon .. les conditions et les derniers km d'utilisation ...

Quelle est le mauvais comportement avéré du véhicule qui a amené à cette dépose de bougies ? 

Le mauvais comportement serait un léger broutage par température froide ( -3 degrés) juste après avoir démarré sinon le moteur se comporte plutôt très bien. Reprise, accélération, pleine charge 👍

Lien à poster
Partager sur d’autres sites
il y a 8 minutes, ballbearing a dit :

Bonjour ;)

La dépose ""à un moment"" de bougies d'allumage pour inspection, peut amener à des aspects différents ..selon .. les conditions et les derniers km d'utilisation ...

Quelle est le mauvais comportement avéré du véhicule qui a amené à cette dépose de bougies ? 

Sinon point de vue condition de circulation, 40 kilomètres de route par jour, sur des routes de campagne avec quelques montés en régimes sur certains tronçons 😊

 

Modifié par Damien206ethanol
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page